<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<script>
var gomez={
gs: new Date().getTime(),
acctId:"D3FD89",
grpId:"Escenic",
grpId1:"mia",
grpId2:window.location.hostname,
grpId3:"beisbol",
pgId:"story-detail",
wrate:1
};
</script>
<script type='text/javascript'>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</script>
<script>var z='GHXQSaoKUn7T2p19egBmoI';if(/Android|iPhone|iPod|iPad|webOS|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)){z='703Jxgz54K6N_n7XGCt1Yv'};var pp={client:{config:{'zone':z,'mode':'universal','debug':0,'precheck':function(){return 1}}}};</script>
<script src='http://s.ppjol.net/lightbox/pp4.js'></script>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Lanzador cubano ofrece lejana esperanza a los aficionados de los Marlins | El Nuevo Herald</title>
<meta name="allow-comments" content="true"/>
<meta name="description" content="El holguinero decidió regresar a Nueva York para formar parte de un nuevo movimiento generacional que algunos han denominado como los Baby Bombers, que pretende escribir los próximos capítulos de gloria de la franquicia más ganadora de la historia del béisbol."/>
<meta name="title" content="Lanzador cubano ofrece lejana esperanza a los aficionados de los Marlins | El Nuevo Herald"/>
<meta name="googlebot" content="noodp, noarchive"/>
<meta name="original-source" content="http://www.elnuevoherald.com/deportes/beisbol/article131255159.html"/>
<link rel="canonical" href="http://www.elnuevoherald.com/deportes/beisbol/article131255159.html"/>
<meta name="google-site-verification" content="iUZWz2Zcc0bdOgIYSDU6zPfknppSfkraBttAbyTzWH8"/>
<meta property="og:title" content="Lanzador cubano ofrece lejana esperanza a los aficionados de los Marlins"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.elnuevoherald.com/deportes/beisbol/article131255159.html"/>
<meta property="og:description" content="El holguinero decidi&oacute; regresar a Nueva York para formar parte de un nuevo movimiento generacional que algunos han denominado como los Baby Bombers, que pretende escribir los pr&oacute;ximos cap&iacute;tulos de gloria de la franquicia m&aacute;s ganadora de la historia del b&eacute;isbol."/>
<meta property="og:image" content="http://www.elnuevoherald.com/deportes/beisbol/9dgs8g/picture131255149/ALTERNATES/LANDSCAPE_1140/aaa(2)"/>
<meta property="og:site_name" content="elnuevoherald"/>
<meta property="fb:app_id" content="552047374819310"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="elnuevoherald">
<meta name="twitter:title" content="Lanzador cubano ofrece lejana esperanza a los aficionados de los Marlins">
<meta name="twitter:description" content="El holguinero decidi&oacute; regresar a Nueva York para formar parte de un nuevo movimiento generacional que algunos han denominado como los Baby Bombers, que pretende escribir los pr&oacute;ximos cap&iacute;tulos de gloria de la franquicia m&aacute;s ganadora de la historia del b&eacute;isbol.">
<meta name="twitter:image" content="http://www.elnuevoherald.com/deportes/beisbol/9dgs8g/picture131255149/ALTERNATES/LANDSCAPE_1140/aaa(2)">
<meta name="msapplication-TileImage" content="http://www.elnuevoherald.com/static/theme/elnuevoherald/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.elnuevoherald.com/static/theme/elnuevoherald/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.elnuevoherald.com/static/theme/elnuevoherald/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.elnuevoherald.com/static/theme/elnuevoherald/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="http://www.elnuevoherald.com/static/theme/elnuevoherald/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="http://www.elnuevoherald.com/static/theme/elnuevoherald/base/ico/favicon.png">
<link href="http://www.elnuevoherald.com/static/theme/elnuevoherald-2020/base/css/main-1.0.99-235b3bc.css?sVer=1.0.99-235b3bc" rel="stylesheet">
<!--[if lt IE 9]>
<script src="http://www.elnuevoherald.com/static/js/html5shiv.js?sVer=1.0.99-235b3bc"></script>
<script src="http://www.elnuevoherald.com/static/js/respond.min.js?sVer=1.0.99-235b3bc"></script>
<script type="text/javascript" src="http://www.elnuevoherald.com/static/js/mi-scripts/pollyfill.js?sVer=1.0.99-235b3bc"></script>
<![endif]-->
<script type="text/javascript" src="http://www.elnuevoherald.com/static/js/jquery-1.10.2.min.js?sVer=1.0.99-235b3bc"></script>
<script type="text/javascript" src="http://www.elnuevoherald.com/static/js/mi-wf-site-1.0.99-235b3bc-min.js"></script>
<script type="text/javascript">
mi.pageInfo.setConf({
'marketInfo.pagelevel':'story',
'marketInfo.careerbuilder.mxjobsrchcriteria_rawwords':'outside',
'wufoo.formID':'',
'publication.mediadomain':'media.elnuevoherald.com',
'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580',
'marketInfo.application_version':'1.0.99-235b3bc',
'marketInfo.logoAltText':'el Nuevo Herald',
'marketInfo.allow_ads':'true',
'nativo.story.placements':'840223,842974,844374',
'marketInfo.pagelevel_informational':'false',
'marketInfo.addcities':'Doral, Hialeah, Sweetwater, Miami Beach, Homestead, Weston',
'marketInfo.staticDirectory':'elnuevoherald',
'marketInfo.state_abbreviation':'FL',
'publication.domain':'elnuevoherald.com',
'accuweather.partnerCode':'MCCLATCHY',
'zvents.swhen':'next 3 days',
'marketInfo.domain':'elnuevoherald',
'facebook.app.id':'552047374819310',
'zvents.swhat':'',
'marketInfo.clipped_taxonomy':'Sports/Baseball',
'nativo.video.placements':'869307,869308',
'marketInfo.careerbuilder.lr':'CBCB_ELNH',
'marketInfo.CarsSEO':'"SEO information for the cars page"',
'marketInfo.CarsAFF':'herald',
'marketInfo.Jobslr':'CBCB_ELNH',
'marketInfo.adretargeting.kill_list':["simpli.fi"],
'marketInfo.webmaster_email':'webmaster@elnuevoherald.com',
'marketInfo.phone':'305-376-3535',
'marketInfo.sourcelevel':'beisbol',
'pressPlus.zone':'GHXQSaoKUn7T2p19egBmoI',
'olive.localBrand':'E-Eagle',
'marketInfo.zipcode':'67202',
'marketInfo.shortURL':'front',
'legacy.siteName':'herald',
'wishabi.apiKey':'3daeea236cece48f',
'marketInfo.viewsizes':[{"Large":[1200,600]},{"Medium":[992,300]},{"Small":[768,300]},{"Extra-Small":[0,0]}],
'findnsave.tracking':'findnsave',
'classads.homefinderUrl':'http://www.homefinder.com/FL/Miami/',
'exactTarget.offerLists':'1643784|elNuevoHerald.com partner offers|Deseo recibir ofertas por correo electr&#xF3;nico de parte de socios de elNuevoHerald.com|1',
'legacy.affiliateId':'mi000150',
'marketInfo.JobsSEO':'Something for SEO about jobs',
'accuweather.dev':'false',
'marketInfo.state':'Florida',
'zvents.max_sponsored':'2',
'marketInfo.siteId':'84',
'marketInfo.county':'Miami-Dade County',
'marketInfo.allow_nativo':'true',
'zvents.max_events':'4',
'zvents.domain':'http://events.miamiherald.com',
'marketInfo.adsizes':{"outofpage":{},"default":{"None":[],"970x90":[970,90],"Billboard Flex":[[960,30],[970,30],[970,90],[970,250]],"960x30":[960,30],"728x90":[728,90],"600x250":[600,250],"500x300":[500,300],"468x60":[468,60],"336x280":[336,280],"320x450":[320,450],"320x50":[320,50],"300x600":[300,600],"Flex Ad":[[300,250],[300,600]],"Welcome Ad":[[300,250],[300,600],[550,480],[600,500]],"300x250":[300,250],"300x100":[300,100],"300x75":[300,75],"300x50":[300,50],"240x400":[240,400],"234x60":[234,60],"216x36":[216,36],"180x150":[180,150],"168x28":[168,28],"160x600":[160,600],"160x90":[160,90],"146x60":[146,60],"120x600":[120,600],"120x240":[120,240],"120x20":[120,20],"Rising Star":[500,300]},"floorboard":{"None":[],"285x70":[285,70]},"wallpaper":{"None":[],"1600x600":[1600,600]}},
'marketInfo.careerbuilder.s_freshness':'30',
'wishabi.bodyId':'861',
'obituaries.deathNoticeUrl':'http://www.legacy.com/obituaries/herald/obituary-place-an-obituary.aspx',
'classads.carsUrl':'http://www.cars.com/?aff=herald',
'marketInfo.name':'el Nuevo Herald',
'marketInfo.location':'Miami',
'marketInfo.region':'',
'marketInfo.JobsSiteID':'cbcb_elnh001',
'classads.apartmentsUrl':'http://www.apartments.com/Florida/Miami',
'marketInfo.careerbuilder.dmc_id':'1048',
'marketInfo.code':'MIA',
'marketInfo.careerbuilder.dmc_code':'mia',
'marketInfo.market_identifier':'MIA.site_elnuevoherald',
'wf.resource.static.rootUrl':'http://www.elnuevoherald.com/static/',
'marketInfo.JobsQSSTS':'FL,US',
'marketInfo.followLinks':'0',
'marketInfo.networkid':'7675',
'marketInfo.product':'site',
'wishabi.navId':'1058',
'marketInfo.JobsQSCTY':'Miami',
'obituaries.deathNoticeEmail':'obit@miamiherald.com',
'marketInfo.careerbuilder.s_rawwords':'CustomField3:NUEVOHLDTJ',
'marketInfo.street_address':'3511 NW 91 Ave., Miami, FL 33172',
'obituaries.deathNoticePhone':'305-376-8901',
'accuweather.locationKey':'347936',
'marketInfo.taxonomy':'Sports/Baseball///',
'marketInfo.city':'Miami',
});
</script>
<script type="text/javascript" >
mi_Ads.env.create();
</script>
<script type="text/javascript" src="http://ad.crwdcntrl.net/5/c=7436/pe=y/callback=extractPid" async></script>
<script type="text/javascript" src="http://c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
<script type="text/javascript">
try {
amznads.getAds('3108'); } catch(e) { /*ignore*/}
</script>
<script type="text/javascript">
try {
amznads.setTargetingForGPTAsync('amznslots');
} catch(e) { /*ignore*/}
</script>
<script type="text/javascript">
var _prx = window._prx || [];
_prx.push(['cfg.SetNoAutoStart']);
</script>
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
<script type="text/javascript">
var mistats = mistats || {};
mistats.pagelevel="Story";
mistats.cmsid="Story: 131255159";
mistats.pagename="Story: 131255159|Lanzador cubano ofrece lejana esperanza a los aficionados de los Marlins";
mistats.taxonomy="Sports|Baseball|||";
mistats.channel="Béisbol";
mistats.contentsource="Miami|Jorge Ebrojebroelnuevoheraldcom";
mistats.pubdate="2017/02/07";
mistats.moddate="2017/02/07 H14";
mistats.keywords="";
</script>
<script type='text/javascript' src='http://media.elnuevoherald.com/misites/eln/elnuevoherald.js'></script>
<script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5" async></script>
</head>
<body>
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<div class=" " >
<script type="text/javascript">
var $window = $window || $(window);
var $document = $document || $(document);
function hidePhotoTitle() {
if( $(document.getElementById("top-galleries")).height() === 0) {
$(document.getElementById("top-photos-carousel")).hide();
} if($(document.getElementById("top-galleries-with-counter")).height() === 0) {
$(document.getElementById("top-photos-carousel")).hide();
console.log('found');
}
}
$window.on("load", hidePhotoTitle);
</script>
</div>
<div class="">
<header class=" " role="banner">
<div class="hidden">
<div>
<div class="ad-widget" id="div-gpt-ad-oop-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad"
articleId="131255159" ></div>
</div>
</div>
<!--
Widget ID: Feature Master with title feature master masthead top:
Referenced feature mi.masterConfig.searchBarType, which was empty. Attempting fall-back value.
-->
<div id="masthead-container"
>
<div class="container">
<div class="masthead-row">
<div id="masthead-main"
>
<div id="masthead-logo"
>
<a href="http://www.elnuevoherald.com/" target="_top"><img src="http://www.elnuevoherald.com/static/images/elnuevoherald/logo-lg.png" alt="el Nuevo Herald | elnuevoherald.com" class="img-responsive center-block"></a>
</div>
<div id="quick-nav"
class="hidden-xs">
<ul class=" nav navbar-nav">
<li>
<a href="/noticias/#navlink=navbar">
Noticias
</a>
</li>
<li>
<a href="/deportes/#navlink=navbar">
Deportes
</a>
</li>
<li>
<a href="/entretenimiento/#navlink=navbar">
Entretenimiento
</a>
</li>
<li>
<a href="/bienes-raices/#navlink=navbar">
Bienes raíces
</a>
</li>
</ul>
<div id="site-search-lg" class="visible-lg">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</div>
<div id="search-icon-sm-md" class="site-search dropdown visible-md visible-sm">
<a href="#" class="btn btn-link" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
<ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
<li class="input-group">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" placeholder="Search the site" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</li>
</ul>
</div>
</div>
</div>
<!--
Widget ID: Feature Master with title feature master masthead switch:
Referenced feature mi.masterConfig.masthead-extra, which was empty. Attempting fall-back value.
-->
<div id="masthead-ad"
class="visible-md visible-lg">
<div>
<div class="ad-widget" id="div-gpt-ad-2" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="None"
defaultsize="Large"
Small = "None"
Medium = "234x60"
Extra-Small = "None"
Large = "234x60"
articleId="131255159"
></div>
</div>
</div>
</div>
<div id="main-nav-container"
>
<div class="weather-container hidden-xs">
<div class="miWeather">
<a href="/weather">
<div class="miWeatherCurrent">
<div class="mi-weather-alert"></div>
</div>
</a>
</div>
</div>
<div id="login-subscribe"
class="hidden-xs">
<ul class=" paywall-links">
<li>
<a href="javascript:$.pressplus.f.pop('login')">
Ingresar
</a>
</li>
<li>
<a href="/plus#navlink=subnav">
Suscríbase
</a>
</li>
</ul>
</div>
<div id="main-nav"
>
<nav class="navbar navbar-default " role="navigation" >
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-1">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div id="navbar-collapse-1" class="navbar-collapse collapse">
<div id="search-icon-xs" class="site-search dropdown visible-xs">
<a href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
<ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
<li class="input-group">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" placeholder="Search the site" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</li>
</ul>
</div>
<div class="weather-container visible-xs">
<div class="miWeather">
<a href="/weather">
<div class="miWeatherCurrent">
<div class="mi-weather-alert"></div>
</div>
</a>
</div>
</div>
<ul class=" paywall-links">
<li>
<a href="javascript:$.pressplus.f.pop('login')">
Ingresar
</a>
</li>
<li>
<a href="/plus#navlink=subnav">
Suscríbase
</a>
</li>
</ul>
<ul class=" nav navbar-nav">
<li>
<a href="/#navlink=subnav">
Inicio
</a>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Servicio al Cliente <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li class="dropdown-header">Información general</li>
<li><a href="/servicios/#navlink=subnav">Servicio al Cliente</a></li>
<li><a href="http://www.miamiheraldmedia.com/#navlink=subnav">Acerca de el Nuevo Herald</a></li>
<li><a href="/servicios/contactos/#navlink=subnav">Contáctenos</a></li>
<li><a href="/servicios/rss/#navlink=subnav">RSS</a></li>
<li><a href="http://newspaperads.elnuevo.com/SS/Tiles.aspx#navlink=subnav">Secciones Especiales</a></li>
<li><a href="/servicios/condiciones-de-uso/#navlink=subnav">Condiciones de Uso</a></li>
<li><a href="/servicios/normas-de-privacidad/#navlink=subnav">Políticas de Privacidad</a></li>
<li class="dropdown-header">Publicidad</li>
<li><a href="/servicios/publicidad/#navlink=subnav">Información de publicidad</a></li>
<li><a href="http://www.miamiheraldadvertising.com/#navlink=subnav">Media Kit</a></li>
<li><a href="http://elnuevoherald.adperfect.com/#navlink=subnav">Publicar un anuncio en los clasificados</a></li>
<li class="dropdown-header">Mobile</li>
<li><a href="/servicios/movil/#navlink=subnav">Movíl y Apps</a></li>
<li><a href="/servicios/boletines/#navlink=subnav">Noticias por Correo Electrónico</a></li>
<li class="dropdown-header">Social</li>
<li><a href="https://www.facebook.com/pages/El-Nuevo-Herald/126339201288#navlink=subnav">Facebook</a></li>
<li><a href="https://twitter.com/elnuevoherald#navlink=subnav">Twitter</a></li>
<li><a href="https://plus.google.com/106903320821501137071#navlink=subnav">Google+</a></li>
<li><a href="https://www.youtube.com/user/NuevoHerald#navlink=subnav">YouTube</a></li>
</ul>
</li>
<li>
<a href="/servicios/periodico-digital/#navlink=subnav">
Periódico digital
</a>
</li>
<li>
<a href="/noticias/finanzas/acceso-miami/#navlink=subnav">
Acceso Miami
</a>
</li>
<li class="nav-divider"> </li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Noticias <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li class="dropdown-header">Secciones</li>
<li><a href="/noticias/#navlink=subnav">Noticias</a></li>
<li><a href="/noticias/sur-de-la-florida/#navlink=subnav">Sur de la Florida</a></li>
<li><a href="/noticias/mundo/america-latina/cuba-es/#navlink=subnav">Cuba</a></li>
<li><a href="/noticias/mundo/america-latina/venezuela-es/#navlink=subnav">Venezuela</a></li>
<li><a href="/noticias/mundo/america-latina/colombia-es/#navlink=subnav">Colombia</a></li>
<li><a href="/noticias/mundo/america-latina/#navlink=subnav">América Latina</a></li>
<li><a href="/opinion-es/opin-col-blogs/andres-oppenheimer-es/#navlink=subnav">Andrés Oppenheimer</a></li>
<li><a href="/noticias/estados-unidos/#navlink=subnav">Estados Unidos</a></li>
<li><a href="/noticias/mundo/#navlink=subnav">Mundo</a></li>
<li class="dropdown-header">Más</li>
<li><a href="/noticias/sur-de-la-florida/policiales/#navlink=subnav">Policiales</a></li>
<li><a href="/noticias/finanzas/#navlink=subnav">Finanzas</a></li>
<li><a href="/noticias/inmigracion/#navlink=subnav">Inmigración</a></li>
<li><a href="/opinion-es/trasfondo/#navlink=subnav">Trasfondo</a></li>
<li><a href="/noticias/tecnologia/#navlink=subnav">Tecnología</a></li>
<li><a href="/noticias/ciencia/#navlink=subnav">Ciencia</a></li>
<li><a href="/noticias/curiosidades/#navlink=subnav">Curiosidades</a></li>
<li><a href="/noticias/sur-de-la-florida/obituarios/#navlink=subnav">Obituarios</a></li>
<li><a href="/noticias/especiales/#navlink=subnav">Especiales</a></li>
<li><a href="/weather/#navlink=subnav">El Tiempo</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Opinión <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li class="dropdown-header">Secciones</li>
<li><a href="/opinion-es/#navlink=subnav">Columnas de hoy</a></li>
<li><a href="/opinion-es/en-nuestra-opinion/#navlink=subnav">Editorial</a></li>
<li><a href="/opinion-es/cartas/#navlink=subnav">Correo del lector</a></li>
<li><a href="/opinion-es/opin-col-blogs/opinion-sobre-cuba/#navlink=subnav">Opinión sobre Cuba</a></li>
<li><a href="/opinion-es/opin-col-blogs/opinion-sobre-venezuela/#navlink=subnav">Opinión sobre Venezuela</a></li>
<li><a href="/opinion-es/caricaturas/#navlink=subnav">Caricaturas</a></li>
<li><a href="/opinion-es/caricaturas/jardim/#navlink=subnav">Como lo ve JARDIM</a></li>
<li><a href="/opinion-es/opin-col-blogs/voces-de-la-educacion/#navlink=subnav">Voces de la educación</a></li>
<li class="dropdown-header">Columnistas</li>
<li><a href="/opinion-es/opin-col-blogs/carlos-alberto-montaner/#navlink=subnav">Carlos Alberto Montaner</a></li>
<li><a href="/opinion-es/opin-col-blogs/andres-oppenheimer-es/#navlink=subnav">Andrés Oppenheimer</a></li>
<li><a href="/opinion-es/opin-col-blogs/helen-aguirre-ferre-es/#navlink=subnav">Helen Aguirre Ferré</a></li>
<li><a href="/opinion-es/opin-col-blogs/daniel-shoer-roth/#navlink=subnav">Daniel Shoer Roth</a></li>
<li><a href="/opinion-es/opin-col-blogs/bernadette-pardo/#navlink=subnav">Bernadette Pardo</a></li>
<li><a href="/opinion-es/opin-col-blogs/fabiola-santiago-es/#navlink=subnav">Fabiola Santiago</a></li>
<li><a href="/opinion-es/opin-col-blogs/gina-montaner/#navlink=subnav">Gina Montaner</a></li>
<li><a href="/opinion-es/opin-col-blogs/guillermo-descalzi/#navlink=subnav">Guillermo Descalzi</a></li>
<li><a href="/opinion-es/opin-col-blogs/daniel-morcate/#navlink=subnav">Daniel Morcate</a></li>
<li><a href="/opinion-es/opin-col-blogs/vicente-echerri/#navlink=subnav">Vicente Echerri</a></li>
<li><a href="/opinion-es/opin-col-blogs/alejandro-armengol/#navlink=subnav">Alejandro Armengol</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Deportes <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li class="dropdown-header">Secciones</li>
<li><a href="/deportes/#navlink=subnav">Deportes</a></li>
<li><a href="/deportes/boxeo/#navlink=subnav">Boxeo</a></li>
<li><a href="/deportes/beisbol/#navlink=subnav">Béisbol</a></li>
<li><a href="/deportes/nba-es/#navlink=subnav">NBA</a></li>
<li><a href="/deportes/futbol/#navlink=subnav">Fútbol</a></li>
<li><a href="/deportes/football-es/#navlink=subnav">Football</a></li>
<li><a href="/deportes/otros-deportes/#navlink=subnav">Otros Deportes</a></li>
<li class="dropdown-header">Columnistas</li>
<li><a href="/deportes/dep-col-blogs/jorge-ebro/#navlink=subnav">Jorge Ebro</a></li>
<li><a href="/deportes/dep-col-blogs/luis-f-sanchez/#navlink=subnav">Luis F. Sánchez</a></li>
<li><a href="/deportes/dep-col-blogs/marino-martinez/#navlink=subnav">Marino Martínez</a></li>
<li><a href="/deportes/dep-col-blogs/pedro-j-gonzalez/#navlink=subnav">Pedro J. González</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Entretenimiento <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li class="dropdown-header">Secciones</li>
<li><a href="/entretenimiento/#navlink=subnav">Entretenimiento</a></li>
<li><a href="/entretenimiento/cine/#navlink=subnav">Cine</a></li>
<li><a href="/entretenimiento/clubes/#navlink=subnav">Clubes</a></li>
<li><a href="/entretenimiento/danza/#navlink=subnav">Danza</a></li>
<li><a href="/entretenimiento/gente/#navlink=subnav">Gente</a></li>
<li><a href="/entretenimiento/juegos/#navlink=subnav">Juegos</a></li>
<li><a href="/entretenimiento/musica/#navlink=subnav">Música</a></li>
<li><a href="/entretenimiento/revista-viernes/#navlink=subnav">Revista Viernes</a></li>
<li><a href="/entretenimiento/teatro/#navlink=subnav">Teatro</a></li>
<li><a href="/entretenimiento/television/#navlink=subnav">Televisión</a></li>
<li class="dropdown-header">Columnistas</li>
<li><a href="/entretenimiento/ent-columnistas-blogs/olga-connor/#navlink=subnav">Olga Connor</a></li>
<li class="dropdown-header">Más</li>
<li><a href="/servicios/concursos/#navlink=subnav">Concursos</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Galería 305 <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li class="dropdown-header">Secciones</li>
<li><a href="/vivir-mejor/#navlink=subnav">Galería 305</a></li>
<li><a href="/vivir-mejor/artes-letras/#navlink=subnav">Artes &amp; Letras</a></li>
<li><a href="/vivir-mejor/cocina/#navlink=subnav">Cocina</a></li>
<li><a href="/vivir-mejor/de-fiesta/#navlink=subnav">De Fiesta</a></li>
<li><a href="/vivir-mejor/en-familia/#navlink=subnav">En Familia</a></li>
<li><a href="/vivir-mejor/estilo/#navlink=subnav">Estilo</a></li>
<li><a href="/vivir-mejor/vivir-mejor-columnistas-blogs/walter-mercado/#navlink=subnav">Horóscopos</a></li>
<li><a href="/vivir-mejor/salud/#navlink=subnav">Salud</a></li>
<li><a href="/vivir-mejor/viajes/#navlink=subnav">Viajes</a></li>
<li><a href="http://newspaperads.elnuevo.com/SS/AllPages.aspx?sstarg=&facing=false&secid=154333#navlink=subnav">Album del Sur de la Florida</a></li>
<li class="dropdown-header">Columnistas</li>
<li><a href="/vivir-mejor/vivir-mejor-columnistas-blogs/daisy-olivera/#navlink=subnav">Daisy Olivera</a></li>
<li><a href="/vivir-mejor/vivir-mejor-columnistas-blogs/giovanna-huyke/#navlink=subnav">Giovanna Huyke</a></li>
<li><a href="/vivir-mejor/vivir-mejor-columnistas-blogs/la-dra-isabel/#navlink=subnav">La Dra. Isabel</a></li>
<li><a href="/vivir-mejor/vivir-mejor-columnistas-blogs/maria-antonieta-collins/#navlink=subnav">María Antonieta Collins</a></li>
<li><a href="/vivir-mejor/vivir-mejor-columnistas-blogs/maria-marin/#navlink=subnav">María Marín</a></li>
<li><a href="/vivir-mejor/vivir-mejor-columnistas-blogs/walter-mercado/#navlink=subnav">Walter Mercado</a></li>
</ul>
</li>
<li>
<a href="/vivir-mejor/vivir-mejor-columnistas-blogs/walter-mercado/#navlink=subnav">
Walter Mercado
</a>
</li>
<li class="nav-divider"> </li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Clasificados <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/clasificados/#navlink=subnav">Todos los clasificados</a></li>
<li><a href="http://elnuevoherald.adperfect.com/#navlink=subnav">Publicar un anuncio</a></li>
<li><a href="http://classifieds.elnuevoherald.com/#navlink=subnav">Avisos / Informacion</a></li>
<li><a href="/automoviles/#navlink=subnav">Autos</a></li>
<li><a href="/bienes-raices/#navlink=subnav">Bienes raíces</a></li>
<li><a href="http://classifieds.elnuevoherald.com/fl/propiedad-comercial/search#navlink=subnav">Bienes raíces Commercial</a></li>
<li><a href="/empleos/#navlink=subnav">Empleos</a></li>
<li><a href="http://classifieds.elnuevoherald.com/fl/propiedades-de-alquiler/search#navlink=subnav">Apartamentos</a></li>
<li><a href="http://floridapublicnotices.com/#navlink=subnav">Aviso Legales</a></li>
<li><a href="http://classifieds.elnuevoherald.com/fl/propiedad-comercial/search#navlink=subnav">Comercios</a></li>
<li><a href="http://classifieds.elnuevoherald.com/fl/mercancias/search#navlink=subnav">Mercancias</a></li>
<li><a href="http://classifieds.elnuevoherald.com/fl/mascotas-animales/search#navlink=subnav">Mascotas / Animales</a></li>
<li><a href="http://classifieds.elnuevoherald.com/fl/obituarios/search#navlink=subnav">Obituarios</a></li>
<li><a href="http://classifieds.elnuevoherald.com/fl/servicios/search#navlink=subnav">Servicios</a></li>
<li><a href="http://classifieds.elnuevoherald.com/#navlink=subnav">Venta de Garaje</a></li>
</ul>
</li>
<li>
<a href="/automoviles/#navlink=subnav">
Autos
</a>
</li>
<li>
<a href="/bienes-raices/#navlink=subnav">
Bienes Raíces
</a>
</li>
<li>
<a href="http://www.careerbuilder.com/Default.aspx?lr=cbcb_elnh&siteid=cbcb_elnh001&siteID=enh_nav#navlink=subnav">
Empleos
</a>
</li>
<li>
<a href="http://newspaperads.elnuevo.com/ROP/Categories.aspx#navlink=subnav">
Anuncios
</a>
</li>
<li class="nav-divider"> </li>
<li>
<a href="http://www.miamiherald.com/#navlink=subnav">
Miami Herald
</a>
</li>
<li>
<a href="http://www.miami.com/espanol/#navlink=subnav">
Miami.com
</a>
</li>
</ul>
</div>
</nav>
</div>
</div>
</div>
</div>
<script type="text/javascript">
var language = "en-us";
var mast_options = {
language: language,
locationKey: mi.pageInfo.getConf('accuweather.locationKey'),
locationString: mi.pageInfo.getConf('accuweather.locationString'),
isDevEnv: mi.pageInfo.getConf('accuweather.dev'),
publicationUrl: 'http://www.elnuevoherald.com/',
iconPath: 'static/images/widgets/weather/2020/',
detail: 'false'
};
var windowSize = jQuery(window).width();
if (windowSize > 767) {
jQuery(".mi-weather-alert").populateWeatherAlert("description", mast_options);
}
jQuery(".miWeatherCurrent").populateCurrentWeather(mast_options);
</script>
<style type="text/css">
/* Navigation Menu-specific styles */
/* @media screen and (min-width: 1200px) {
#masthead-container .dropdown:hover .dropdown-menu {
display: block; } }
*/
</style>
<script type="text/javascript">
/*
var $window = $window || $(window);
var $nav = $(document.getElementById("main-nav-container"));
var $toggle = $nav.find(".navbar-header").find(".navbar-toggle");
var $dropdown = $(".dropdown");
var $navbarNav = $nav.find(".navbar-nav");
var $navbarDropdown = $navbarNav.find(".dropdown-menu");
if ( location.hostname.split('.')[ 1 ] === "elnuevoherald" || language === "es" ) {
$toggle.prepend('<span class="nav-label hidden-xs">Secciones</span>');
$dropdown.find(".form-control").attr('placeholder', 'Búsqueda');
}
else {
// add Menu label to nav toggle for small and up
$toggle.prepend('<span class="nav-label hidden-xs">Full Menu</span>');
}
$dropdown.children('a').attr('data-target', '#');
// Make subnav same height as main nav
$(document.getElementById('navbar-collapse-1')).on('shown.bs.collapse', function () {
var navHeight = $navbarNav.height();
$navbarDropdown.css("min-height", navHeight + "px");
});
*/
if (location.hostname.split('.')[1] == 'elnuevoherald') {
jQuery('#main-nav-container .navbar-header .navbar-toggle').prepend('<span class="nav-label hidden-xs">Secciones</span>');
jQuery('.dropdown .form-control').attr('placeholder','Búsqueda');
} else {
// add Menu label to nav toggle for small and up
jQuery('#main-nav-container .navbar-header .navbar-toggle').prepend('<span class="nav-label hidden-xs">Full Menu</span>');
}
jQuery('.dropdown > a').attr('data-target','#');
// Make dropdowns work on hover at large breakpoint
jQuery(function() {
jQuery("#masthead-container .dropdown").hover(
function(){ if ($(window).width() > 1200) { $(this).addClass('open') } },
function(){ if ($(window).width() > 1200) { $(this).removeClass('open') } }
);
});
// Make subnav same height as main nav
$('#navbar-collapse-1').on('shown.bs.collapse', function () {
var nav_height = jQuery("#main-nav .navbar-nav").height();
jQuery("#main-nav .navbar-nav .dropdown-menu").css( "min-height", nav_height + "px" );
}); </script>
</header>
<div class="container " >
<div id="leaderboard-ad"
class="ad border-bottom">
<div class="visible-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-3" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="b"
defaultsize="Large"
Small = "None"
Medium = "None"
Extra-Small = "320x50"
Large = "None"
articleId="131255159"
></div>
</div>
</div>
<div class="hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-4" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="d"
defaultsize="Large"
Small = "728x90"
Medium = "728x90"
Extra-Small = "None"
Large = "728x90"
articleId="131255159"
></div>
</div>
</div>
</div>
</div>
<section class="container story " role="main">
<div id="story-header"
>
<h1 class="heading section-main-heading link">
<a href="http://www.elnuevoherald.com/deportes/beisbol/">
Béisbol
</a>
</h1>
<p
class="published-date">
febrero 7, 2017 2:58 PM
</p>
<h1
class="title">
Lanzador cubano ofrece lejana esperanza a los aficionados de los Marlins
</h1>
</div>
<div class="row
story-rail-wrapper">
<div class="wide-rail">
<div class="story-gallery ">
<div id="slick-gallery-container-29504518"
class="mi-slick-gallery-container clearfix" style="visibility: hidden;">
<div class="preroll-container" data-uniqueID="29504518">
<!--"Gallery pre-roll turned off as page level is: story . Must be: gallery" -->
<script type="text/javascript">
$(function () {
$(document).trigger("slickgallery.init", [
29504518,
2,
{
}
]);
});
</script>
<div class="slick-gallery">
<div class="gallery-item image">
<span class="test-temp" data-src="http://www.elnuevoherald.com/deportes/beisbol/9dgs8g/picture131255149/ALTERNATES/FREE_320/aaa(2)" data-width-320></span>
<span class="test-temp" data-src="http://www.elnuevoherald.com/deportes/beisbol/9dgs8g/picture131255149/ALTERNATES/FREE_480/aaa(2)" data-width-480></span>
<span class="test-temp" data-src="http://www.elnuevoherald.com/deportes/beisbol/9dgs8g/picture131255149/ALTERNATES/FREE_640/aaa(2)" data-width-640></span>
<span class="test-temp" data-src="http://www.elnuevoherald.com/deportes/beisbol/9dgs8g/picture131255149/ALTERNATES/FREE_768/aaa(2)" data-width-768></span>
<span class="test-temp" data-src="http://www.elnuevoherald.com/deportes/beisbol/9dgs8g/picture131255149/ALTERNATES/FREE_960/aaa(2)" data-width-960></span>
<span class="test-temp" data-src="http://www.elnuevoherald.com/deportes/beisbol/9dgs8g/picture131255149/ALTERNATES/FREE_1140/aaa(2)" data-width-1140></span>
<img alt="AROLDIS CHAPMAN durante un juego de los Yankees en Miami el 1 de abril del 2016." title="AROLDIS CHAPMAN durante un juego de los Yankees en Miami el 1 de abril del 2016." />
<div class="caption">
<span class="caption-text">
AROLDIS CHAPMAN durante un juego de los Yankees en Miami el 1 de abril del 2016.
</span>
<span class="photographer">David Santiago</span>
<span class="credits">dsantiago@elnuevoherald.com</span>
</div>
</div>
<div class="gallery-item image">
<span class="test-temp" data-src="http://www.elnuevoherald.com/deportes/beisbol/au2fq4/picture131255154/ALTERNATES/FREE_320/ccc" data-width-320></span>
<span class="test-temp" data-src="http://www.elnuevoherald.com/deportes/beisbol/au2fq4/picture131255154/ALTERNATES/FREE_480/ccc" data-width-480></span>
<span class="test-temp" data-src="http://www.elnuevoherald.com/deportes/beisbol/au2fq4/picture131255154/ALTERNATES/FREE_640/ccc" data-width-640></span>
<span class="test-temp" data-src="http://www.elnuevoherald.com/deportes/beisbol/au2fq4/picture131255154/ALTERNATES/FREE_768/ccc" data-width-768></span>
<span class="test-temp" data-src="http://www.elnuevoherald.com/deportes/beisbol/au2fq4/picture131255154/ALTERNATES/FREE_960/ccc" data-width-960></span>
<span class="test-temp" data-src="http://www.elnuevoherald.com/deportes/beisbol/au2fq4/picture131255154/ALTERNATES/FREE_1140/ccc" data-width-1140></span>
<img alt="AROLDIS CHAPMAN (I) durante el pasado Juego de Estrellas Cubanas en Miami el 15 de enero." title="AROLDIS CHAPMAN (I) durante el pasado Juego de Estrellas Cubanas en Miami el 15 de enero." />
<div class="caption">
<span class="caption-text">
AROLDIS CHAPMAN (I) durante el pasado Juego de Estrellas Cubanas en Miami el 15 de enero.
</span>
<span class="photographer">LUIS LOPEZ</span>
</div>
</div>
</div>
</div>
<div class="gallery-counter-container">
<div class="gallery-counter">
<span class="current-slide-number">1</span> of 2
</div>
</div>
<div class="caption-toggle">i</div>
<div class="current-caption"></div>
</div>
</div>
<div id="story-body-items"
>
<div
class="byline element-spacing-small">
<p><span class="ng_byline_name">Jorge Ebro</span></p><p><span class="ng_byline_email"><a href="mailto:jebro@elnuevoherald.com" title="">jebro@elnuevoherald.com</a></span></p>
</div>
<div class="share-tools-wrapper">
<!--
Widget ID: Feature Master with title feature master share buttons:
Referenced feature mi.masterConfig.shareButtons, which was empty. Attempting fall-back value.
-->
<ul class="share-icons">
<li class="facebook">
<a class="facebook-share" title="Share on Facebook" href="http://www.facebook.com/sharer/sharer.php?locale=es_ES&amp;u=http://www.elnuevoherald.com/deportes/beisbol/article131255159.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-facebook"></div>
</li>
<li class="twitter">
<a title="Compártalo en Twitter" href="https://twitter.com/share?text=Lanzador%20cubano%20ofrece%20lejana%20esperanza%20a%20los%20aficionados%20de%20los%20Marlins&url=http%3a%2f%2fwww.elnuevoherald.com%2fdeportes%2fbeisbol%2farticle131255159.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-twitter"></div>
</li>
<li class="email">
<a href="mailto:?subject=Lanzador+cubano+ofrece+lejana+esperanza+a+los+aficionados+de+los+Marlins&body=http%3a%2f%2fwww.elnuevoherald.com%2fdeportes%2fbeisbol%2farticle131255159.html"></a>
<div class="glyphicon glyphicon-envelope"></div>
</li>
<li class="more" onClick="return true">
<ul class="share-options">
<li class="linked-in"><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fwww.elnuevoherald.com%2fdeportes%2fbeisbol%2farticle131255159.html&title=Lanzador+cubano+ofrece+lejana+esperanza+a+los+aficionados+de+los+Marlins"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
<li class="google"><a title="Compártalo en Google Plus" href="https://plus.google.com/share?url=http%3a%2f%2fwww.elnuevoherald.com%2fdeportes%2fbeisbol%2farticle131255159.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
<li class="pinterest"><a href="http://www.pinterest.com/pin/create/button/?url=http%3a%2f%2fwww.elnuevoherald.com%2fdeportes%2fbeisbol%2farticle131255159.html&description=Lanzador+cubano+ofrece+lejana+esperanza+a+los+aficionados+de+los+Marlins&media=http%3a%2f%2fwww.elnuevoherald.com%2fdeportes%2fbeisbol%2f9dgs8g%2fpicture131255149%2fALTERNATES%2fLANDSCAPE_1140%2faaa(2)"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
<li class="reddit"><a href="http://www.reddit.com/submit?url=http://www.elnuevoherald.com/deportes/beisbol/article131255159.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
<li class="print"><a href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Imprimir</a></li>
<li class="reprints"><a href="http://www.mcclatchyreprints.com">Ordenar Una Copia de Este Artículo</a></li>
</ul>
<div class="glyphicon glyphicon-share"></div>
</li>
</ul>
</div>
<div class="ndn_embed" id="ndn-video-player-1" data-config-distributor-id="90475" data-config-width="100%" data-config-height="9/16w"></div>
<div class="dateline-storybody">
<div id="story-target" class="clearfix">
<div id="content-body-16194020-131255159"
>
<p>Cuando los Marlins pusieron sobre la mesa un millón por encima de los $86 de los Yankees, muchos en Miami pensaron que el chance era grande para que el mejor taponero de las Grandes Ligas viniera a La Pequeña Habana.</p><p>El holguinero, por su parte, decidió regresar a Nueva York para formar parte de un nuevo movimiento generacional que algunos han denominado como los Baby Bombers, que pretende escribir los próximos capítulos de gloria de la franquicia más ganadora de la historia del béisbol.</p><p>Chapman, quien recientemente estuvo en el Juego de las Estrellas Cubanas en Miami, ha vivido momentos y meses inolvidables con el triunfo de los Cachorros en la Serie Mundial, pero cree que el próximo anillo lo encontrará en La Gran Manzana.</p><p><strong>¿Pudiéramos decir que estás viviendo tus mejores tiempos?</strong></p><p>&quot;Estoy muy contento con lo sucedido, con la temporada, el campeonato y de saber que la próxima temporada voy a estar con los Yankees, que era el equipo que quería. Realmente, no puedo quejarme''.</p><p><strong>Vas a ser parte de los Baby Bombers en Nueva York, aunque tú todavía eres muy joven.</strong></p><p>&quot;Yo soy jovencito…tengo 28 años nada más. Pero sí, se trata de un equipo con muchos jóvenes y otros peloteros de experiencia. Ya el año pasado se vio al final la promesa, así que espero que este sea mucho mejor''.</p><p><strong>¿Crees que alcanza para llegar a los playoffs?</strong></p><p>&quot;Esa es la meta. Los Yankees siempre tienen eso en mente. Esa es la mejor organización que tiene el béisbol. Me gustó mucho cuando estuve con ellos desde el spring training. Me gustó la forman en que tratan a sus peloteros''.</p><p><strong>¿Has dejado de pensar ya en el título con Chicago?</strong></p><p>&quot;Nunca. Me siento orgulloso por ser parte de ese logro, de haberle dado tanta alegría a la gente de Chicago que llevaba tanto tiempo sin ganar. Muy poca gente puede decir que fue campeón con los Cachorros. Yo soy uno de ellos''.</p><p><strong>¿Qué le dirías a esos aficionados de Miami que se quedaron con ganas de tenerte aquí?</strong></p><p>&quot;Nadie sabe en el futuro dónde puedo estar. Uno nunca sabe donde va a terminar su carrera, a dónde lo llevará el juego. Existen los cambios''.</p><p><strong>Mira, que la gente ya soñaba con verte en la lomita del parque de los Marlins.</strong></p><p>&quot;Lo siento mucho por no venir para aquí. En cuanto al futuro, nadie sabe''.</p><div class="ng_endnote_contact"><p>Siga a Jorge Ebro en Twitter: @jorgeebro</p><span class="ng-command" data-value="252"> </span></div>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-16194020-131255159 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = -1;
if (offset > 1) {
$("#content-body-16194020-131255159").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-16194020-131255159").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = false;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-16194020-131255159").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
</div>
<div class="ndn_embed" id="ndn-video-player-2" data-config-distributor-id="90475" data-config-width="100%" data-config-height="9/16w"></div>
<div id="related-gallery"
class="reorder_story-target_2 reorder">
</div>
<div class="hidden">
<div>
<div class="ad-widget" id="div-gpt-ad-5" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="None"
defaultsize="Large"
Small = "336x280"
Medium = "336x280"
Extra-Small = "336x280"
Large = "336x280"
articleId="131255159"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_6 reorder">
<div>
<div class="ad-widget" id="div-gpt-ad-6" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="c"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="131255159"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_11 reorder">
<div>
<div class="ad-widget" id="div-gpt-ad-7" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="e"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="131255159"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_16 reorder">
<div>
<div class="ad-widget" id="div-gpt-ad-8" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="f"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="131255159"
></div>
</div>
</div>
<div class="element-spacing-medium">
</div>
<div id="story-related"
class="story-related element-spacing-large">
<h1 >
Contenido Relacionado
</h1>
<div id="related-links" >
</div>
</div>
<script type="text/javascript">
var $storyRelated = $(document.getElementById('story-related'));
if ($storyRelated.find('article').length === 0) {
$storyRelated.hide();
}
</script>
<div class="share-tools-wrapper visible-sm visible-xs element-spacing-medium">
<!--
Widget ID: Feature Master with title feature master share buttons:
Referenced feature mi.masterConfig.shareButtons, which was empty. Attempting fall-back value.
-->
<ul class="share-icons">
<li class="facebook">
<a class="facebook-share" title="Share on Facebook" href="http://www.facebook.com/sharer/sharer.php?locale=es_ES&amp;u=http://www.elnuevoherald.com/deportes/beisbol/article131255159.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-facebook"></div>
</li>
<li class="twitter">
<a title="Compártalo en Twitter" href="https://twitter.com/share?text=Lanzador%20cubano%20ofrece%20lejana%20esperanza%20a%20los%20aficionados%20de%20los%20Marlins&url=http%3a%2f%2fwww.elnuevoherald.com%2fdeportes%2fbeisbol%2farticle131255159.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-twitter"></div>
</li>
<li class="email">
<a href="mailto:?subject=Lanzador+cubano+ofrece+lejana+esperanza+a+los+aficionados+de+los+Marlins&body=http%3a%2f%2fwww.elnuevoherald.com%2fdeportes%2fbeisbol%2farticle131255159.html"></a>
<div class="glyphicon glyphicon-envelope"></div>
</li>
<li class="more" onClick="return true">
<ul class="share-options">
<li class="linked-in"><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fwww.elnuevoherald.com%2fdeportes%2fbeisbol%2farticle131255159.html&title=Lanzador+cubano+ofrece+lejana+esperanza+a+los+aficionados+de+los+Marlins"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
<li class="google"><a title="Compártalo en Google Plus" href="https://plus.google.com/share?url=http%3a%2f%2fwww.elnuevoherald.com%2fdeportes%2fbeisbol%2farticle131255159.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
<li class="pinterest"><a href="http://www.pinterest.com/pin/create/button/?url=http%3a%2f%2fwww.elnuevoherald.com%2fdeportes%2fbeisbol%2farticle131255159.html&description=Lanzador+cubano+ofrece+lejana+esperanza+a+los+aficionados+de+los+Marlins&media=http%3a%2f%2fwww.elnuevoherald.com%2fdeportes%2fbeisbol%2f9dgs8g%2fpicture131255149%2fALTERNATES%2fLANDSCAPE_1140%2faaa(2)"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
<li class="reddit"><a href="http://www.reddit.com/submit?url=http://www.elnuevoherald.com/deportes/beisbol/article131255159.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
<li class="print"><a href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Imprimir</a></li>
<li class="reprints"><a href="http://www.mcclatchyreprints.com">Ordenar Una Copia de Este Artículo</a></li>
</ul>
<div class="glyphicon glyphicon-share"></div>
</li>
</ul>
</div>
<div class="more-stories-link">
<a href="http://www.elnuevoherald.com/deportes/beisbol/">
Béisbol
</a>
</div>
<h2 class='heading'>Suggested for you</h2>
<div id="exchange-embed-widget-5d7ad"></div>
<script>
$(document).ready(function(){
var divElem ="exchange-embed-widget-5d7ad"; 
var aggr = new Aggrego(document.getElementById(divElem), "5d7ad410757039600a61c9e941f0dc23");
aggr.init();
});
</script>
<div id="commenting-container"
class="commenting-container
element-spacing-large">
<h1 class="heading">
Comentarios
</h1>
<!--
Widget ID: Feature Master with title feature master comments:
Referenced feature mi.masterConfig.comments, which was empty. Attempting fall-back value.
-->
<script>
if($("meta[property='fb:app_id']").length === 1 && $("meta[name='allow-comments']").prop("content") === "true") {
mi.commenting = new mi.Commenting();
mi.commenting.setConf( {
accountName: mi.pageInfo.getConf('marketInfo.domain'),
fbapp_id: mi.pageInfo.getConf('facebook.app.id'),
fb_comment_div: {'data-width': '100%'}
});
$(document).ready(function() {
mi.commenting.display();
});
} else {
$(document).ready(function() {
var disabledText = 'La sección de comentarios ha sido inhabilitada para este artículo.';
$("#commentingStage").prepend("<p><strong>" + disabledText + "</strong></p>");
});
}
</script>
<div id="commentingStage"
>
</div>
</div>
</div>
<div id="nativoArticlePage"
>
</div>
</div>
<div class="narrow-rail">
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-9" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="b"
defaultsize="Large"
Small = "300x250"
Medium = "Flex Ad"
Extra-Small = "None"
Large = "Flex Ad"
articleId="131255159"
></div>
</div>
</div>
<div class="element-spacing-medium">
<div id="video-widget"
class="headline-list">
<h1 class="heading link">
<a href="http://www.elnuevoherald.com/video/">
Videos
</a>
</h1>
<section >
<div class="teaser ">
<div class="container-128503554" id="container-128503554"> <script type="text/javascript">
if ( typeof wpsCSS === 'undefined' ) {
var wpsCSS = document.createElement('link');
wpsCSS.href = '/wps/build/wps-css/theme-06dbc42213.elnuevoherald.css';
wpsCSS.rel = 'stylesheet';
wpsCSS.type = 'text/css';
document.getElementsByTagName('head')[ 0 ].appendChild(wpsCSS);
}
</script> <div class="wf-wps-side-bar"> <div class="mi-video-sidebar-widget" id="video-detail-128503554-1486499963159"> <div id="video-container-128503554-1486499963159"> <div class="video-media" data-id="128503554" data-index> <div id="player-128503554-1486499963159" class="player" data-id="128503554"> <div style="position: relative; width: 100%; height: 0; padding-bottom: 56.25%; background: url('http://www.elnuevoherald.com/deportes/beisbol/mirion-FuneralScenes.jpg/alternates/LANDSCAPE_560/FuneralScenes.jpg') no-repeat center center; background-size: cover;"> </div> </div> <div class="mi-video-utilty-bar share-icons "> <a class="facebook-share mi-video-utility-item" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook"> <span class="glyphicon glyphicon-facebook"></span> <span class="utility-text">facebook</span> </a> <a class="twitter-share mi-video-utility-item" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter"> <span class="glyphicon glyphicon-twitter"></span> <span class="utility-text">twitter</span> </a> <a class="email-share mi-video-utility-item" href="" title="Share by Email"> <span class="jw-icon jw-icon-email"></span> <span class="utility-text">email</span> </a> <a class="mi-video-share-btn mi-video-utility-item" title="Compártalo"> <span class="jw-icon jw-icon-share"></span> <span class="utility-text">Compártalo</span> </a> </div> <div class="clearfix"></div> <div id="mi-video-overlay-128503554-1486499963159" class="mi-video-custom-overlay-wrap" style="display:none;"> <div class="mi-video-eos-wrap"> <h3 class="mi-video-overlay-title">More Videos</h3> <div class="mi-video-eos"> <div class="mi-overlay-item" data-index="0"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.miamiherald.com/news/local/environment/1c38yp-python-1.jpg/alternates/LANDSCAPE_200/python%201.jpg" alt="Encuentran enorme pitón en vecindario del suroeste de Miami-Dade"> <span class="duration">0:54</span> </div> <div class="media-desc"> <h4 class="video-title">Encuentran enorme pitón en vecindario del suroeste de Miami-Dade</h4> </div> <div class="svg-timer-wrap"> <svg class="svg-timer" viewbox="0 0 34 34"> <g> <circle class="svg-timer-circle" cx="15" cy="17" r="15.9" transform="rotate(-90 16 16)"></circle> <text class="svg-timer-text" x="17" y="24"></text> </g> </svg> <a class="svg-timer-pause" href="javascript:void(0)"> <span class="glyphicon glyphicon-pause"></span> Pause </a> </div> </div> <div class="mi-overlay-item" data-index="1"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.elnuevoherald.com/noticias/inmigracion/engqlk-El-comercial-del-Super-Bowl-censurado-por-Fox/alternates/LANDSCAPE_200/El%20comercial%20del%20Super%20Bowl%20censurado%20por%20Fox" alt="El comercial del Super Bowl censurado por Fox"> <span class="duration">5:45</span> </div> <div class="media-desc"> <h4 class="video-title">El comercial del Super Bowl censurado por Fox</h4> </div> </div> <div class="mi-overlay-item" data-index="2"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.elnuevoherald.com/vivir-mejor/vivir-mejor-columnistas-blogs/walter-mercado/trbvfr-walterNOT.jpg/alternates/LANDSCAPE_200/walterNOT.jpg" alt="Acuario en 2017: Walter Mercado y sus predicciones"> <span class="duration">2:03</span> </div> <div class="media-desc"> <h4 class="video-title">Acuario en 2017: Walter Mercado y sus predicciones</h4> </div> </div> <div class="mi-overlay-item" data-index="3"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.elnuevoherald.com/noticias/mundo/9dbjk1-obamaNOT.jpg/alternates/LANDSCAPE_200/obamaNOT.jpg" alt="Barack Obama aprende a surfear con Richard Branson"> <span class="duration">1:01</span> </div> <div class="media-desc"> <h4 class="video-title">Barack Obama aprende a surfear con Richard Branson</h4> </div> </div> <div class="mi-overlay-item" data-index="4"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.elnuevoherald.com/noticias/sur-de-la-florida/49drfa-WalterNOT.jpg/alternates/LANDSCAPE_200/WalterNOT.jpg" alt="Walter Mercado: ¿qué te depara el 2017 según tu signo del zodíaco?"> <span class="duration">6:19</span> </div> <div class="media-desc"> <h4 class="video-title">Walter Mercado: ¿qué te depara el 2017 según tu signo del zodíaco?</h4> </div> </div> <div class="mi-overlay-item" data-index="5"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.elnuevoherald.com/noticias/mundo/america-latina/cuba-es/y1h4v1-Viajes-en-yates-de-lujo-a-Cuba/alternates/LANDSCAPE_200/Viajes%20en%20yates%20de%20lujo%20a%20Cuba" alt="Viajes en yates de lujo a Cuba"> <span class="duration">1:28</span> </div> <div class="media-desc"> <h4 class="video-title">Viajes en yates de lujo a Cuba</h4> </div> </div> <div class="mi-overlay-item" data-index="6"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.elnuevoherald.com/noticias/inmigracion/ajd7w-CubanDoctorfivecpj.jpg/alternates/LANDSCAPE_200/Cuban%2BDoctor%2Bfive%2Bcpj.jpg" alt="Llega el primer grupo de médicos cubanos a Miami de Colombia"> <span class="duration">1:45</span> </div> <div class="media-desc"> <h4 class="video-title">Llega el primer grupo de médicos cubanos a Miami de Colombia</h4> </div> </div> <div class="mi-overlay-item" data-index="7"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.elnuevoherald.com/noticias/mundo/america-latina/venezuela-es/lirw3i-veneNOT.jpg/alternates/LANDSCAPE_200/veneNOT.jpg" alt="Fatal choque en Venezuela: se aprovechan de accidente para recoger billetes"> <span class="duration">0:31</span> </div> <div class="media-desc"> <h4 class="video-title">Fatal choque en Venezuela: se aprovechan de accidente para recoger billetes</h4> </div> </div> <div class="mi-overlay-item" data-index="8"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.elnuevoherald.com/noticias/curiosidades/kt6yow-bullNOT.jpg/alternates/LANDSCAPE_200/bullNOT.jpg" alt="Toro callejero ataca a hombre"> <span class="duration">0:46</span> </div> <div class="media-desc"> <h4 class="video-title">Toro callejero ataca a hombre</h4> </div> </div> <div class="mi-overlay-item" data-index="9"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.elnuevoherald.com/entretenimiento/television/mbi1cz-Celebridades-en-el-Super-Bowl/alternates/LANDSCAPE_200/Celebridades%20en%20el%20Super%20Bowl" alt="Super Bowl: los famosos que se robaron el show en estos comerciales"> <span class="duration">2:31</span> </div> <div class="media-desc"> <h4 class="video-title">Super Bowl: los famosos que se robaron el show en estos comerciales</h4> </div> </div> </div> </div> <div class="mi-video-share-wrap"> <span class="mi-video-close-share jw-icon jw-icon-close"></span> <h3 class="mi-video-overlay-title">Share Video</h3> <ul class="share-icons video"> <li class="embed"> <div class="form-group"> <label>Video link:</label> <input class="mi-share-link" type="text" readonly value=""> <div class="btn btn-primary select-btn">
Select
</div> </div> <div class="form-group"> <label>Embed code:</label> <input class="overlay-embed-share" type="text" readonly value=""> <div class="btn btn-primary select-btn">
Select
</div> </div> </li> <li class="facebook"> <a class="facebook-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook"> <span class="glyphicon glyphicon-facebook"></span> facebook </a> </li> <li class="twitter"> <a class="twitter-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter"> <span class="glyphicon glyphicon-twitter"></span> twitter </a> </li> <li class="email"> <a class="email-share" href=""> <span class="jw-icon jw-icon-email"></span> email </a> </li> </ul> </div> </div> </div> <div class="video-details"> <time class="published-date timeago hidden">14 days ago</time> <h2 class="title video-title"> <a href="http://www.elnuevoherald.com/deportes/beisbol/article128503554.html">Dolor y tristeza en el sepelio de Yordano Ventura </a> </h2> </div> </div> <div id="playlist-128503554-1486499963159"> <div class="mi-playlist-sidebar"> <a class="playlist-item" href="#0" data-index="0"> <div class="media posterframe-wrapper"> <img src="http://www.elnuevoherald.com/deportes/beisbol/mirion-FuneralScenes.jpg/alternates/LANDSCAPE_200/FuneralScenes.jpg" alt="Dolor y tristeza en el sepelio de Yordano Ventura "> <span class="glyphicon glyphicon-play-circle"></span> <span class="duration">1:06</span> </div> <div class="media-desc"> <time class="published-date hidden">14 days ago</time> <h4 class="title video-title">Dolor y tristeza en el sepelio de Yordano Ventura </h4> </div> </a> <a class="playlist-item" href="#1" data-index="1"> <div class="media posterframe-wrapper"> <img src="http://www.elnuevoherald.com/deportes/beisbol/x15dja-FuneralProcession.jpg/alternates/LANDSCAPE_200/FuneralProcession.jpg" alt="Procesión de Yordano Ventura en Dominicana "> <span class="glyphicon glyphicon-play-circle"></span> <span class="duration">2:21</span> </div> <div class="media-desc"> <time class="published-date hidden">14 days ago</time> <h4 class="title video-title">Procesión de Yordano Ventura en Dominicana </h4> </div> </a> <a class="playlist-item" href="#2" data-index="2"> <div class="media posterframe-wrapper"> <img src="http://www.elnuevoherald.com/deportes/beisbol/rlb2rw-funNOT.jpg/alternates/LANDSCAPE_200/funNOT.jpg" alt="Compañeros de los Reales de Kansas City asisten a procesión de Yordano Ventura"> <span class="glyphicon glyphicon-play-circle"></span> <span class="duration">0:48</span> </div> <div class="media-desc"> <time class="published-date hidden">14 days ago</time> <h4 class="title video-title">Compañeros de los Reales de Kansas City asisten a procesión de Yordano Ventura</h4> </div> </a> </div> </div> </div> </div> <script type="text/javascript">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</script> </div>
</div>
</section>
<div class="clearfix footer element_spacing_large">
<p class="readmore">
<a href="http://www.elnuevoherald.com/video/">
Más videos
</a>
</p>
</div>
</div>
</div>
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-10" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="c"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "None"
Large = "300x250"
articleId="131255159"
></div>
</div>
</div>
<div id="market-widget-1"
class="element-spacing-medium">
</div>
<div class="element-spacing-medium">
<!--
Widget ID: Feature Master with title feature master more stories:
Referenced feature mi.masterConfig.moreStories, which was empty. Attempting fall-back value.
-->
<section id="more-stories-widget"
class="headline-list element_spacing_large">
<h1 class="heading link">
<a href="http://www.elnuevoherald.com/deportes/beisbol/">
Béisbol
</a>
</h1>
<article class="beisbol media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.elnuevoherald.com/deportes/beisbol/article131255159.html#wgt=trending">
Lanzador cubano ofrece lejana esperanza a los aficionados de los Marlins
</a>
</h2>
</div>
</article>
<article class="beisbol media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.elnuevoherald.com/deportes/beisbol/article131267124.html#wgt=trending">
Estrella de los Cachorros invita al estadio a chico que sufri&oacute; paliza en su escuela
</a>
</h2>
</div>
</article>
<article class="beisbol media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.elnuevoherald.com/deportes/beisbol/article131156739.html#wgt=trending">
M&eacute;xico elimina a Cuba y jugar&aacute; con Puerto Rico la final de Serie del Caribe
</a>
</h2>
</div>
</article>
<article class="beisbol media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.elnuevoherald.com/deportes/beisbol/article131150124.html#wgt=trending">
M&aacute;nager de Puerto Rico: este equipo es especial y conf&iacute;a en ganar el t&iacute;tulo de la Serie del Caribe
</a>
</h2>
</div>
</article>
<article class="beisbol media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.elnuevoherald.com/deportes/beisbol/article131119839.html#wgt=trending">
Puerto Rico-M&eacute;xico, la final de la Serie del Caribe
</a>
</h2>
</div>
</article>
</section>
</div>
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-11" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="e"
defaultsize="Large"
Small = "300x250"
Medium = "Flex Ad"
Extra-Small = "None"
Large = "Flex Ad"
articleId="131255159"
></div>
</div>
</div>
<div class="element-spacing-medium">
<section class="element_spacing_large ndn">
<script async src="http://launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>
<h1 class="heading">Videos de deportes</h1>
<div class="center-block ndn_embed text-center" data-config-widget-id="28152" data-config-type="VideoLauncher/Slider300x250" data-config-tracking-group="90475"></div>
<script async type="text/javascript">var _informq = _informq || []; _informq.push(['embed']);</script>
</section>
</div>
<div >
</div>
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-12" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="None"
defaultsize="Small"
Small = "300x250"
Medium = "None"
Extra-Small = "320x50"
Large = "None"
articleId="131255159"
></div>
</div>
</div>
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-13" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="None"
defaultsize="Small"
Small = "300x250"
Medium = "None"
Extra-Small = "320x50"
Large = "None"
articleId="131255159"
></div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
/*
look for elements with classes in the format of
reorder_<id of target container element>_<position>
e.g. reorder_story-target_3 would be moved after
the 3rd child element of #story-target.
If there aren't enough child elements,
(e.g., targeting the 7th element of a 4-paragraph story)
jQuery won't move it.
*/
var $document = $document || $(document);
var reorderRegEx = /\breorder_([a-z0-9\-]+)_(\d+)/;
var reorderFunc = function ( index, element ) {
var classes = element.className;
var parts = reorderRegEx.exec(classes);
$(document.getElementById(parts[1])).find('>div>:nth-child(' + parts[2] + ')').after(element);
};
$('.reorder').each(reorderFunc);
$document.ready(function () {
// And now actually show the related content, if we should.
// Except this actually hides it if we should. ¯\_(ツ)_/¯
if ( $("#related-gallery").children().length == 0 ) {
$("#related-gallery").hide();
} });
</script>
<script type="text/javascript">
var $window = $window || $(window);
var $document = $document || $(document);
var isSticky = false;
$document.ready(function() {
var $shareTools = $('.share-tools-wrapper');
var $commentingContainer = $(document.getElementById("commenting-container"));
var $storyBody = $(document.getElementById("story-body-items"));
var stickyTools = function () {
var scrollTop = $window.scrollTop(),
storyBodyTop = $storyBody.offset().top - 50,
commentingTop = $commentingContainer.offset().top;
/* Check if user scrolls to the share tools but grab it 50px early
* to accommodate the top: 50px CSS once sticky'd (this eliminates
* the slight jump in the beginning).
*/
if ( isSticky === false && scrollTop > storyBodyTop && scrollTop < commentingTop ) {
isSticky = true;
return $shareTools.toggleClass('sticky-tools');
}
if ( isSticky === true && ( scrollTop >= commentingTop || scrollTop < storyBodyTop ) ) {
isSticky = false;
return $shareTools.toggleClass('sticky-tools'); }
};
stickyTools();
$window.on("scroll", stickyTools);
//Story Numberlines
var rearrangeHighline = function() {
var $this = $(this);
var $leadIn = $this.find('.ng_number_leadin').detach();
$this.wrapInner('<span></span>');
$this.prepend($leadIn);
};
$('.highline-number').find('p').each(rearrangeHighline);
});
</script>
</section>
<div class="container " >
<div class="ad ad-sense">
<div>
<div class="ad-widget" id="div-gpt-ad-14" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="m"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "300x250"
Large = "300x250"
articleId="131255159"
></div>
</div>
</div>
</div>
<footer class=" " >
<div class="container">
<div class="ad">
<div>
<div class="ad-widget" id="div-gpt-ad-15" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="None"
defaultsize="Large"
Small = "728x90"
Medium = "728x90"
Extra-Small = "300x250"
Large = "728x90"
articleId="131255159"
></div>
</div>
</div>
</div>
<div id="footer"
>
<header id="footer-logo"
>
<div class="container text-center">
<a href="http://www.elnuevoherald.com/" target="_top"><img src="http://www.elnuevoherald.com/static/images/elnuevoherald/logo-sm.png" alt="el Nuevo Herald | elnuevoherald.com" class="img-responsive"></a>
</div>
</header>
<div class="container hidden-xs">
<div class="row " >
<div class="col-sm-12 ">
<div id="footer-columns"
>
<div class="row " id="footer-menu-columns">
<div class="col-sm-3 footer-column border-right border-xs-remove-right">
<h2 class="heading">
<a href="http://#collapseOne">
Suscripciones
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="/servicios/plus-es/#navlink=mi_footer">
Suscripciones digitales
</a>
</li>
<li>
<a href="/servicios/plus-es/#navlink=mi_footer">
Entrega a domicilio
</a>
</li>
<li>
<a href="/servicios/periodico-digital/#navlink=mi_footer">
Edición Digital
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column border-lg-right">
<h2 class="heading">
<a href="http://#collapseTwo">
Información General
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="/servicios/#navlink=mi_footer">
Servicio al cliente
</a>
</li>
<li>
<a href="/servicios/quienes-somos/#navlink=mi_footer">
Acerca de el Nuevo Herald
</a>
</li>
<li>
<a href="/servicios/contactos/#navlink=mi_footer">
Contáctenos
</a>
</li>
<li>
<a href="/servicios/preguntas-frequentes/#navlink=mi_footer">
Preguntas más frecuentes
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column border-right border-xs-remove-right">
<h2 class="heading">
<a href="http://#collapseThree">
Manténgase Conectado
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="/servicios/movil/#navlink=mi_footer">
Movíl y Apps
</a>
</li>
<li>
<a href="https://www.facebook.com/pages/El-Nuevo-Herald/126339201288">
Facebook
</a>
</li>
<li>
<a href="https://twitter.com/elnuevoherald">
Twitter
</a>
</li>
<li>
<a href="https://www.youtube.com/user/NuevoHerald">
YouTube
</a>
</li>
<li>
<a href="https://plus.google.com/106903320821501137071">
Google+
</a>
</li>
<li>
<a href="/servicios/boletines/#navlink=mi_footer">
Noticias por Correo Electrónico
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column">
<h2 class="heading">
<a href="http://#collapseFour">
Publicidad
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="http://www.miamiheraldadvertising.com/#navlink=mi_footer">
Información de publicidad
</a>
</li>
<li>
<a href="http://elnuevoherald.adperfect.com/#navlink=mi_footer">
Publicar un anuncio en los clasificados
</a>
</li>
<li>
<a href="http://www.findnsave.com/#navlink=mi_footer" target="_blank">
Find&amp;Save Local Shopping
</a>
</li>
</ul>
</div>
</div>
<div class="row " id="footer-legal">
<ul class=" footer-menu-legal">
<li>
<a href="/servicios/copyright/#navlink=mi_footer" target="_top">
Derecho de Autor
</a>
</li>
<li>
<a href="/servicios/normas-de-privacidad/#navlink=mi_footer" target="_top">
Políticas de Privacidad
</a>
</li>
<li>
<a href="/servicios/condiciones-de-uso/#navlink=mi_footer" target="_top">
Condiciones de Uso
</a>
</li>
</ul>
<script>
jQuery('#footer #footer-columns .heading > a').each(function(){ $(this).attr('href',$(this).attr('href').split('//')[1]);})
</script>
</div>
</div>
</div>
</div>
</div>
<div id="accordion"
class="visible-xs panel-group">
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseOne">
Suscripciones
</a>
</h2>
</div>
<div id="collapseOne"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="/servicios/plus-es/#navlink=mi_footer">
Suscripciones digitales
</a>
</li>
<li>
<a href="/servicios/plus-es/#navlink=mi_footer">
Entrega a domicilio
</a>
</li>
<li>
<a href="/servicios/periodico-digital/#navlink=mi_footer">
Edición Digital
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseTwo">
Información General
</a>
</h2>
</div>
<div id="collapseTwo"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="/servicios/#navlink=mi_footer">
Servicio al cliente
</a>
</li>
<li>
<a href="/servicios/quienes-somos/#navlink=mi_footer">
Acerca de el Nuevo Herald
</a>
</li>
<li>
<a href="/servicios/contactos/#navlink=mi_footer">
Contáctenos
</a>
</li>
<li>
<a href="/servicios/preguntas-frequentes/#navlink=mi_footer">
Preguntas más frecuentes
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseThree">
Manténgase Conectado
</a>
</h2>
</div>
<div id="collapseThree"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="/servicios/movil/#navlink=mi_footer">
Movíl y Apps
</a>
</li>
<li>
<a href="https://www.facebook.com/pages/El-Nuevo-Herald/126339201288">
Facebook
</a>
</li>
<li>
<a href="https://twitter.com/elnuevoherald">
Twitter
</a>
</li>
<li>
<a href="https://www.youtube.com/user/NuevoHerald">
YouTube
</a>
</li>
<li>
<a href="https://plus.google.com/106903320821501137071">
Google+
</a>
</li>
<li>
<a href="/servicios/boletines/#navlink=mi_footer">
Noticias por Correo Electrónico
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseFour">
Publicidad
</a>
</h2>
</div>
<div id="collapseFour"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="http://www.miamiheraldadvertising.com/#navlink=mi_footer">
Información de publicidad
</a>
</li>
<li>
<a href="http://elnuevoherald.adperfect.com/#navlink=mi_footer">
Publicar un anuncio en los clasificados
</a>
</li>
<li>
<a href="http://www.findnsave.com/#navlink=mi_footer" target="_blank">
Find&amp;Save Local Shopping
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseFive">
Más
</a>
</h2>
</div>
<div id="collapseFive"
class="panel-collapse collapse">
<div class="panel-body">
<script>
jQuery('#footer #accordion .heading > a').attr({'data-toggle':'collapse','data-parent':'#accordion'}).each(function(){ $(this).attr('href',$(this).attr('href').split('//')[1]);})
</script>
<ul class=" footer-menu-legal">
<li>
<a href="/servicios/copyright/#navlink=mi_footer" target="_top">
Derecho de Autor
</a>
</li>
<li>
<a href="/servicios/normas-de-privacidad/#navlink=mi_footer" target="_top">
Políticas de Privacidad
</a>
</li>
<li>
<a href="/servicios/condiciones-de-uso/#navlink=mi_footer" target="_top">
Condiciones de Uso
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 968074018;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/968074018/?value=0&guid=ON&script=0"/>
</div>
</noscript>
<div class="hidden">
<div>
<div class="ad-widget" id="div-gpt-ad-16" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="a"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x75"
Large = "None"
articleId="131255159"
></div>
</div>
</div>
<div id="floorboard"
class="hidden-xs">
<div>
<div id="floorboard_outer">
<div id="floorTagWrapper" style="display:none;">
<div class="ad-widget" id="div-gpt-ad-17" adtype="floorboard" atf="y" pkg="a"
defaultsize="Large" data-ad-policy="onPageLoad"
Small='285x70'
Medium='285x70'
Extra-Small='None'
Large='285x70'
articleId='131255159'
></div>
</div>
</div>
</div>
</div>
</footer>
</div>
<!-- Render Footer from Escenic or WPS based on switch-->
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.script.location":"http://static.mcclatchyinteractive.com/escenic/jwplayer-7.1.4/jwplayer.js","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","audioPlayer":"mediaelement","media.jwplayer.sharing.enabled":"true","videoPlayer":"jwplayer","media.jwplayer.options.primary":"html5","media.jwplayer.ga.enabled":"true ","media.jwplayer.hls.enabled":"true","media.jwplayer.key":"tTakaWDwaA/5t6sLfLhYBB4EfEa1ETrJDYnTPw=="};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "http://www.elnuevoherald.com/";
/* Client-side device detection */
var WFClientTypeDef = {"extraSmall":"(max-width: 767px)","medium":"(min-width: 992px) and (max-width: 1199px)","large":"(min-width: 1200px)","small":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript"
src="http://www.elnuevoherald.com/static/js/wps-wf-site-1.0.99-235b3bc-min.js"></script>
<script type="text/javascript" >
mi_Ads.env.init();
</script>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=5427&contextPath=3177-5423-5427-&pubId=6&cat=&meta=read-story&objId=131255159&type=article&title=Lanzador+cubano+ofrece+lejana+esperanza+a+los+aficionados+de+los+Marlins&url=http%3a%2f%2fwww.elnuevoherald.com%2fdeportes%2fbeisbol%2farticle131255159.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&amp;ctxId=5427&amp;contextPath=3177-5423-5427-&amp;pubId=6&amp;cat=&amp;meta=read-story&amp;objId=131255159&amp;type=article&amp;title=Lanzador+cubano+ofrece+lejana+esperanza+a+los+aficionados+de+los+Marlins&amp;url=http%3a%2f%2fwww.elnuevoherald.com%2fdeportes%2fbeisbol%2farticle131255159.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof {} != 'object') {
trackerConfig = '{}';
trackerSend = 'send';
}
else {
trackerConfig = {};
if (!trackerConfig.hasOwnProperty('name')) {
trackerConfig.name = 'wf';
}
trackerSend = trackerConfig.name + '.send';
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-3858463-21', trackerConfig);
ga(trackerSend, 'pageview');
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style");
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
);
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript">
mi.pageInfo.setConf("chartbeat.uid", 62447);
</script>
<div id="mistatstag" style="display:none;">
<script type="text/javascript" src="http://media.elnuevoherald.com/mistats/products/escenic_s_code.js"></script>
<script type="text/javascript" src="http://media.elnuevoherald.com/mistats/products/escenic.js"></script>
<script type="text/javascript" src="http://media.elnuevoherald.com/mistats/finalizestats.js"></script>
</div>
<!-- Lotame Tracking Tag -->
<script src="http://tags.crwdcntrl.net/c/7445/cc.js?ns=_cc7445" id="LOTCC_7445"></script>
<script>_cc7445.bcp();</script>
</body>
</html>
