<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<script>
var gomez={
gs: new Date().getTime(),
acctId:"D3FD89",
grpId:"Escenic",
grpId1:"mia",
grpId2:window.location.hostname,
grpId3:"boxeo",
pgId:"story-detail",
wrate:1
};
</script>
<script type="text/javascript" src="/wps/source/scripts/libs/identityModulev3.min.js?sVer=1.7.1-1ccb0c2"></script>
<script type="text/javascript" src="/wps/source/scripts/libs/guid.js?sVer=1.7.1-1ccb0c2"></script>

<!-- 
                
                
                
                
                

                
                
                
                

                
                
                

                
                

                
                
                
                
                
                
                

                
                
                
                

                
                
                
                


                
                    
                        
                        
                    

                
                

                
                    
                

                
                
                 -->

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="apple-itunes-app" content="app-id=457551810, affiliate-data=at=1010lHsN&ct=SmartAppBannerMIA">
<title>¿Alguien esperaba algo distinto a este nocaut anunciado? | El Nuevo Herald</title>
<meta name="allow-comments" content="true"/>
<meta name="description" content="Gennady Golovkin (38-0-1, 34 KO) sabía que podía entrar a matar cómo y cuándo quisiera. No había tiempo que perder"/>
<meta name="title" content="Ni sorpresa ni frustración. ¿Alguien esperaba algo distinto a la crónica de este nocaut anunciado? | El Nuevo Herald"/>
<meta name="googlebot" content="noodp, noarchive"/>
<meta name="original-source" content="http://www.elnuevoherald.com/deportes/boxeo/article210574494.html"/>
<link rel="canonical" href="http://www.elnuevoherald.com/deportes/boxeo/article210574494.html"/>
<meta name="google-site-verification" content="iUZWz2Zcc0bdOgIYSDU6zPfknppSfkraBttAbyTzWH8"/>
<link rel="amphtml" href="https://elnuevoherald.relaymedia.com/amp/deportes/boxeo/article210574494.html">
<meta property="og:title" content="Ni sorpresa ni frustración. ¿Alguien esperaba algo distinto a la crónica de este nocaut anunciado?"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.elnuevoherald.com/deportes/boxeo/article210574494.html"/>
<meta property="og:description" content="Gennady Golovkin (38-0-1, 34 KO) sab&iacute;a que pod&iacute;a entrar a matar c&oacute;mo y cu&aacute;ndo quisiera. No hab&iacute;a tiempo que perder"/>
<meta property="og:image" content="http://www.elnuevoherald.com/ultimas-noticias/r9rebt/picture210574519/ALTERNATES/LANDSCAPE_1140/gggvanes1.jpeg"/>
<meta property="og:site_name" content="elnuevoherald"/>
<meta property="fb:app_id" content="552047374819310"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="elnuevoherald">
<meta name="twitter:title" content="Ni sorpresa ni frustración. ¿Alguien esperaba algo distinto a la crónica de este nocaut anunciado?">
<meta name="twitter:description" content="Gennady Golovkin (38-0-1, 34 KO) sab&iacute;a que pod&iacute;a entrar a matar c&oacute;mo y cu&aacute;ndo quisiera. No hab&iacute;a tiempo que perder">
<meta name="twitter:image" content="http://www.elnuevoherald.com/ultimas-noticias/r9rebt/picture210574519/ALTERNATES/LANDSCAPE_1140/gggvanes1.jpeg">
<meta name="msapplication-TileImage" content="http://www.elnuevoherald.com/static/theme/elnuevoherald/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.elnuevoherald.com/static/theme/elnuevoherald/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.elnuevoherald.com/static/theme/elnuevoherald/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.elnuevoherald.com/static/theme/elnuevoherald/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="http://www.elnuevoherald.com/static/theme/elnuevoherald/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="http://www.elnuevoherald.com/static/theme/elnuevoherald/base/ico/favicon.png">

<link href="/wps/build/css/theme.markets/elnuevoherald-0b22ed3b6f.css" rel="stylesheet" type="text/css"/>


<script type="text/javascript"> var mi = window.mi || {}; mi.inMarket = false; </script> <script type="text/javascript"
            src="/wps/source/scripts/libs/require.js"></script>

<script type="text/javascript">
    var wpsConfig = {
        baseUrl: '/wps/source/scripts/src',
        urlArgs: 'misv=29ce9e0',
        paths: {
            'fastdom': '../libs/fastdom.min',
            'moment': '../libs/moment.min',
            'flickity': '../libs/flickity.pkgd.min',
            'identity': '../libs/identityModulev3.min',
            'videojs': '../libs/video.min',
            'videojsplaylist': '../libs/videojs-playlist.min',
            "ads": [
                "../libs/videojs.ads.min",
                "../libs/adblocked.ads"
                ],
            'ima': [
                '../libs/videojs.ima.min',
                "../libs/adblocked.ima"
                ],
            'googleima': [
                '//imasdk.googleapis.com/js/sdkloader/ima3',
                "../libs/adblocked.sdk"
                ]
        },
        shim:{
            'ima': {
                deps: ['googleima','ads']
            }
        },
        map: {
            '*': {
                'video.js': 'videojs'
            }
        },
        waitSeconds: 0
    };
    
    var wpsRequire = requirejs.config(wpsConfig);

</script> <!--[if lt IE 9]>
    <script type="text/javascript" src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
    <script type="text/javascript" src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script>
    <![endif]-->
    <script type="text/javascript" src="/wps/source/scripts/libs/jquery-1.10.2.min.js"></script>
    <script type="text/javascript" src="/wps/build/js/mi-header-3cb4dd539a.js"></script>

<script type="text/javascript">
mi.pageInfo.setConf({
'marketInfo.pagelevel':'story',
'marketInfo.careerbuilder.mxjobsrchcriteria_rawwords':'outside',
'wufoo.formID':'',
'publication.mediadomain':'media.elnuevoherald.com',
'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580',
'marketInfo.application_version':'1.7.1-1ccb0c2',
'marketInfo.logoAltText':'el Nuevo Herald',
'marketInfo.allow_ads':'true',
'nativo.story.placements':'840223,842974,844374',
'marketInfo.pagelevel_informational':'false',
'marketInfo.addcities':'Doral, Hialeah, Sweetwater, Miami Beach, Homestead, Weston',
'marketInfo.staticDirectory':'elnuevoherald',
'marketInfo.state_abbreviation':'FL',
'publication.domain':'elnuevoherald.com',
'accuweather.partnerCode':'MCCLATCHY',
'zvents.swhen':'next 3 days',
'marketInfo.domain':'elnuevoherald',
'facebook.app.id':'552047374819310',
'zvents.swhat':'',
'marketInfo.clipped_taxonomy':'Sports/Boxing',
'nativo.video.placements':'869307,869308',
'marketInfo.careerbuilder.lr':'CBCB_ELNH',
'marketInfo.CarsSEO':'"SEO information for the cars page"',
'marketInfo.CarsAFF':'herald',
'accuweather.locationString':'Miami',
'marketInfo.Jobslr':'CBCB_ELNH',
'marketInfo.adretargeting.kill_list':["simpli.fi"],
'marketInfo.webmaster_email':'webmaster@elnuevoherald.com',
'marketInfo.phone':'305-376-3535',
'marketInfo.sourcelevel':'boxeo',
'olive.localBrand':'E-Eagle',
'marketInfo.zipcode':'67202',
'marketInfo.shortURL':'front',
'legacy.siteName':'herald',
'wishabi.apiKey':'3daeea236cece48f',
'marketInfo.viewsizes':[{"Large":[1200,600]},{"Medium":[992,300]},{"Small":[768,300]},{"Extra-Small":[0,0]}],
'findnsave.tracking':'findnsave',
'classads.homefinderUrl':'http://www.homefinder.com/FL/Miami/',
'legacy.affiliateId':'mi000150',
'marketInfo.JobsSEO':'Something for SEO about jobs',
'accuweather.dev':'false',
'marketInfo.state':'Florida',
'zvents.max_sponsored':'2',
'marketInfo.siteId':'84',
'marketInfo.county':'Miami-Dade County',
'marketInfo.allow_nativo':'true',
'zvents.max_events':'4',
'zvents.domain':'http://events.miamiherald.com',
'marketInfo.adsizes':{"outofpage":{},"default":{"300x75":[300,75],"180x150":[180,150],"320x450":[320,450],"300x50":[300,50],"728x90":[728,90],"234x60":[234,60],"146x60":[146,60],"300x100":[300,100],"120x600":[120,600],"120x20":[120,20],"300x600":[300,600],"960x30":[960,30],"168x28":[168,28],"120x240":[120,240],"336x280":[336,280],"320x50":[320,50],"500x300":[500,300],"970x90":[970,90],"600x250":[600,250],"240x400":[240,400],"300x250":[300,250],"160x90":[160,90],"468x60":[468,60],"Flex Ad":[[300,250],[300,600]],"Welcome Ad":[[300,250],[300,600],[550,480],[600,500]],"Rising Star":[500,300],"Billboard Flex":[[960,30],[970,30],[970,90],[970,250]],"216x36":[216,36],"160x600":[160,600],"None":[]},"floorboard":{"285x70":[285,70],"None":[]},"wallpaper":{"None":[],"1600x600":[1600,600]}},
'marketInfo.careerbuilder.s_freshness':'30',
'wishabi.bodyId':'861',
'obituaries.deathNoticeUrl':'http://www.legacy.com/obituaries/herald/obituary-place-an-obituary.aspx',
'classads.carsUrl':'http://www.cars.com/?aff=herald',
'marketInfo.name':'el Nuevo Herald',
'marketInfo.location':'Miami',
'marketInfo.region':'',
'marketInfo.JobsSiteID':'cbcb_elnh001',
'classads.apartmentsUrl':'http://www.apartments.com/Florida/Miami',
'marketInfo.careerbuilder.dmc_id':'1048',
'marketInfo.code':'MIA',
'marketInfo.careerbuilder.dmc_code':'mia',
'marketInfo.market_identifier':'MIA.site_elnuevoherald',
'wf.resource.static.rootUrl':'http://www.elnuevoherald.com/static/',
'marketInfo.JobsQSSTS':'FL,US',
'marketInfo.followLinks':'0',
'marketInfo.networkid':'7675',
'marketInfo.product':'site',
'wishabi.navId':'1058',
'marketInfo.JobsQSCTY':'Miami',
'obituaries.deathNoticeEmail':'obit@miamiherald.com',
'marketInfo.careerbuilder.s_rawwords':'CustomField3:NUEVOHLDTJ',
'marketInfo.street_address':'3511 NW 91 Ave., Miami, FL 33172',
'obituaries.deathNoticePhone':'305-376-8901',
'accuweather.locationKey':'347936',
'marketInfo.taxonomy':'Sports/Boxing///',
'marketInfo.city':'Miami',
});
</script>
<script>
$(window).load(function() {
var identityModule = new IdentityModule();
var identityCookieName = 'AccessToken';
var identityPrefix = 'mcv4';
$.getJSON('https://api.ipify.org?format=jsonp&callback=?')
.done(function(json) {
identityModule.GenerateIdentity(identityCookieName, identityPrefix, [json.ip]);
})
.fail(function() {
identityModule.GenerateIdentity(identityCookieName, identityPrefix, [getGuid()]);
});
});
</script>


    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [],
        googletag.cmd.push(function(){
            googletag.pubads().disableInitialLoad();
        });
        var getPreBidVarValue = function() {
            var constructedVar;
            var urlPathReg = /([^\/]*)\/*$/;
            var classifiedSearchReg = /homes|cars|jobs|search/;
            var urlPath = window.location.pathname;
            var lastUrlComponent = urlPath.match(urlPathReg)[1];
            var marketIdentifier = mi.pageInfo.getConf('marketInfo.market_identifier');
            var pageLevel = mi.pageInfo.getConf('marketInfo.pagelevel');
            var sourceLevel = mi.pageInfo.getConf('marketInfo.sourcelevel');
            var isArticle = new RegExp(/.html$/).test(urlPath);
            if ( lastUrlComponent === 'video' ) {
                pageLevel = 'videofront';
            } else if ( lastUrlComponent === 'galleries' ) {
                pageLevel = 'galleryfront';
            } else if ( lastUrlComponent.match(classifiedSearchReg) ) {
                pageLevel = pageLevel + '.' + sourceLevel;
            } else if (urlPath.search("/weather/") !== -1  && !isArticle) {
                pageLevel = 'sectfront.weather';
            } else if (urlPath.search("/latest-news/") !== -1 && !isArticle) {
                pageLevel = 'sectfront.latestnews';
            } else if (urlPath.search("-columns-blogs/") !== -1 && !isArticle) {
                pageLevel = 'blogfront';
            } else if (urlPath.search("/topics/") !== -1  && !isArticle) {
                pageLevel = 'sectfront';
            }
            if ( mi_Ads.env.outOfMarket.pageLevelOOM === true && mi_Ads.env.outOfMarket.serverOOMHeader === true ) {
                pageLevel = pageLevel + '-oom';
            }

            constructedVar = marketIdentifier + '.' + pageLevel;

            return constructedVar;
        };
        var preBidMarketPage = getPreBidVarValue();
    </script>
    <script src="//acdn.adnxs.com/prebid/c/7543_east/pb.js" async="true"></script>


<script type="text/javascript" src="//ad.crwdcntrl.net/5/c=7436/pe=y/callback=extractPid" async></script>
<script type="text/javascript">
var _prx = window._prx || [];
_prx.push(['cfg.SetNoAutoStart']);
</script>
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
<script type="text/javascript">
var mistats = mistats || {};
mistats.pagelevel="Story";
mistats.cmsid="Story: 210574494";
mistats.pagename="Story: 210574494|Ni sorpresa ni frustracioacuten iquestAlguien esperaba algo distinto a la croacutenica de este nocaut anunciado";
mistats.taxonomy="Sports|Boxing|||";
mistats.channel="Boxeo";
mistats.contentsource="Miami|Por Jorge Ebro jebroelnuevoheraldcom";
mistats.pubdate="2018/05/06";
mistats.moddate="2018/05/06 H01";
</script>
<script type='text/javascript' src='http://media.elnuevoherald.com/misites/eln/elnuevoherald.js'></script>
<script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5" async></script>
</head>
<body>
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<div>
<script type="text/javascript">
var $window = $window || $(window);
var $document = $document || $(document);
function hidePhotoTitle() {
if( $(document.getElementById("top-galleries")).height() === 0) {
$(document.getElementById("top-photos-carousel")).hide();
} if($(document.getElementById("top-galleries-with-counter")).height() === 0) {
$(document.getElementById("top-photos-carousel")).hide();
console.log('found');
}
}
$window.on("load", hidePhotoTitle);
</script>
</div>
<div class="">
<header role="banner">
<div class="hidden ">
<div>
<div class="ad-widget" id="div-gpt-ad-oop-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad"
articleId="210574494" ></div>
</div>
</div>
<!--
Widget ID: Feature Master with title feature master masthead top:
Referenced feature mi.masterConfig.searchBarType, which was empty. Attempting fall-back value.
-->
<div id="masthead-container"
class=" ">
<div class="container ">
<div class="masthead-row ">
<div id="masthead-main"
class=" ">
<div id="masthead-logo"
class=" ">
<a href="http://www.elnuevoherald.com/" target="_top">
<img src="http://www.elnuevoherald.com/static/images/elnuevoherald/logo-lg.png" alt="el Nuevo Herald | elnuevoherald.com" class="img-responsive center-block">
<h1>¿Alguien esperaba algo distinto a este nocaut anunciado? | El Nuevo Herald</h1>
</a>
</div>
<div id="quick-nav"
class="hidden-xs ">
<ul class=" nav navbar-nav">
<li>
<a href="/noticias/#navlink=navbar">
Noticias
</a>
</li>
<li>
<a href="/deportes/#navlink=navbar">
Deportes
</a>
</li>
<li>
<a href="/entretenimiento/#navlink=navbar">
Entretenimiento
</a>
</li>
<li>
<a href="http://classifieds.elnuevoherald.com/fl/propiedades-a-la-venta/search#navlink=navbar">
Propiedades a la Venta
</a>
</li>
</ul>
<div id="site-search-lg" class="visible-lg">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</div>
<div id="search-icon-sm-md" class="site-search dropdown visible-md visible-sm">
<a href="#" class="btn btn-link" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
<ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
<li class="input-group">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" placeholder="Search the site" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</li>
</ul>
</div>
</div>
</div>
<!--
Widget ID: Feature Master with title feature master masthead switch:
Referenced feature mi.masterConfig.masthead-extra, which was empty. Attempting fall-back value.
-->
<div id="masthead-ad"
class="visible-md visible-lg ">
<div>
<div class="ad-widget" id="div-gpt-ad-2" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="None"
defaultsize="Large"
Small = "None"
Medium = "234x60"
Extra-Small = "None"
Large = "234x60"
articleId="210574494"
></div>
</div>
</div>
</div>
<div id="main-nav-container"
class=" ">
<div class="weather-container hidden-xs">
<div class="miWeather">
<a href="/weather">
<div class="miWeatherCurrent">
<div class="mi-weather-alert"></div>
</div>
</a>
</div>
</div>
<div id="login-subscribe"
class="hidden-xs ">
<ul class="paywall-links">
<script>
var getSubscribedFlag = checkUserSubscribed('MPPSessionId');
var userName = checkUserSubscribed('MPPUser');
var signInOrAccountlink = '<li class="mpp-usericon"> <a href="https://account.elnuevoherald.com/static/signin"> Ingresar</a></li>';
var subscribeOrSignOutLink = '<li> <a href="https://account.elnuevoherald.com/static/subscribe">Suscríbase</a></li>';
if ( getSubscribedFlag ) {
subscribeOrSignOutLink = '<li> <a href="https://account.elnuevoherald.com/sign-out">Desconectar</a></li>';
if( userName ) {
userName = JSON.parse(userName);
}
if( userName && userName.firstName ) {
signInOrAccountlink = '<li class="mpp-username mpp-usericon"> <a href="https://account.elnuevoherald.com/my-account"> '+userName.firstName+'</a></li>';
}
else {
signInOrAccountlink = '<li class="mpp-usericon"> <a href="https://account.elnuevoherald.com/my-account"> Mi Cuenta</a></li>';
}
}
if ( "1" == 1 ) {
$(".hidden-xs ul.paywall-links").prepend(signInOrAccountlink," ",subscribeOrSignOutLink);
}
else {
$("#navbar-collapse-1 ul.paywall-links").prepend(signInOrAccountlink," ",subscribeOrSignOutLink);
}
</script>
</ul>
</div>
<div id="main-nav"
class=" ">
<nav class="navbar navbar-default "
role="navigation" >
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-1">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div id="navbar-collapse-1" class="navbar-collapse collapse ">
<div id="search-icon-xs" class="site-search dropdown visible-xs">
<a href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
<ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
<li class="input-group">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" placeholder="Search the site" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</li>
</ul>
</div>
<div class="weather-container visible-xs">
<div class="miWeather">
<a href="/weather">
<div class="miWeatherCurrent">
<div class="mi-weather-alert"></div>
</div>
</a>
</div>
</div>
<ul class="paywall-links">
<script>
var getSubscribedFlag = checkUserSubscribed('MPPSessionId');
var userName = checkUserSubscribed('MPPUser');
var signInOrAccountlink = '<li class="mpp-usericon"> <a href="https://account.elnuevoherald.com/static/signin"> Ingresar</a></li>';
var subscribeOrSignOutLink = '<li> <a href="https://account.elnuevoherald.com/static/subscribe">Suscríbase</a></li>';
if ( getSubscribedFlag ) {
subscribeOrSignOutLink = '<li> <a href="https://account.elnuevoherald.com/sign-out">Desconectar</a></li>';
if( userName ) {
userName = JSON.parse(userName);
}
if( userName && userName.firstName ) {
signInOrAccountlink = '<li class="mpp-username mpp-usericon"> <a href="https://account.elnuevoherald.com/my-account"> '+userName.firstName+'</a></li>';
}
else {
signInOrAccountlink = '<li class="mpp-usericon"> <a href="https://account.elnuevoherald.com/my-account"> Mi Cuenta</a></li>';
}
}
if ( "2" == 1 ) {
$(".hidden-xs ul.paywall-links").prepend(signInOrAccountlink," ",subscribeOrSignOutLink);
}
else {
$("#navbar-collapse-1 ul.paywall-links").prepend(signInOrAccountlink," ",subscribeOrSignOutLink);
}
</script>
</ul>
<ul class=" nav navbar-nav">
<li>
<a href="/#navlink=subnav">
Inicio
</a>
</li>
<li>
<a href="http://digital.olivesoftware.com/Olive/ODN/NuevoHerald/#navlink=subnav">
eEdición
</a>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Servicio al Cliente <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li class="dropdown-header">Información general</li>
<li><a href="/servicios/#navlink=subnav">Servicio al Cliente</a></li>
<li><a href="http://www.miamiheraldmedia.com/#navlink=subnav">Acerca de el Nuevo Herald</a></li>
<li><a href="/servicios/contactos/#navlink=subnav">Contáctenos</a></li>
<li><a href="/servicios/rss/#navlink=subnav">RSS</a></li>
<li><a href="http://digital.olivesoftware.com/Olive/ODN/NuevoHeraldSS/default.aspx">Secciones Especiales</a></li>
<li><a href="/servicios/condiciones-de-uso/#navlink=subnav">Condiciones de Uso</a></li>
<li><a href="/servicios/normas-de-privacidad/#navlink=subnav">Políticas de Privacidad</a></li>
<li class="dropdown-header">Publicidad</li>
<li><a href="/servicios/publicidad/#navlink=subnav">Información de publicidad</a></li>
<li><a href="http://www.miamiheraldadvertising.com/#navlink=subnav">Media Kit</a></li>
<li><a href="http://elnuevoherald.adperfect.com/#navlink=subnav">Publicar un anuncio en los clasificados</a></li>
<li class="dropdown-header">Mobile</li>
<li><a href="/servicios/movil/#navlink=subnav">Movíl y Apps</a></li>
<li><a href="http://x.email.elnuevoherald.com/ats/url.aspx?cr=663&wu=19#navlink=subnav">Noticias por Correo Electrónico</a></li>
<li class="dropdown-header">Social</li>
<li><a href="https://www.facebook.com/pages/El-Nuevo-Herald/126339201288#navlink=subnav">Facebook</a></li>
<li><a href="https://twitter.com/elnuevoherald#navlink=subnav">Twitter</a></li>
<li><a href="https://plus.google.com/106903320821501137071#navlink=subnav">Google+</a></li>
<li><a href="https://www.youtube.com/user/NuevoHerald#navlink=subnav">YouTube</a></li>
</ul>
</li>
<li>
<a href="/servicios/periodico-digital/#navlink=subnav">
Periódico digital
</a>
</li>
<li>
<a href="/noticias/finanzas/acceso-miami/#navlink=subnav">
Acceso Miami
</a>
</li>
<li class="nav-divider"> </li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Noticias <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li class="dropdown-header">Secciones</li>
<li><a href="/noticias/#navlink=subnav">Noticias</a></li>
<li><a href="/noticias/sur-de-la-florida/#navlink=subnav">Sur de la Florida</a></li>
<li><a href="/noticias/mundo/america-latina/cuba-es/#navlink=subnav">Cuba</a></li>
<li><a href="/noticias/mundo/america-latina/venezuela-es/#navlink=subnav">Venezuela</a></li>
<li><a href="/noticias/mundo/america-latina/colombia-es/#navlink=subnav">Colombia</a></li>
<li><a href="/noticias/mundo/america-latina/#navlink=subnav">América Latina</a></li>
<li><a href="/opinion-es/opin-col-blogs/andres-oppenheimer-es/#navlink=subnav">Andrés Oppenheimer</a></li>
<li><a href="/noticias/estados-unidos/#navlink=subnav">Estados Unidos</a></li>
<li><a href="/noticias/mundo/#navlink=subnav">Mundo</a></li>
<li class="dropdown-header">Más</li>
<li><a href="/noticias/sur-de-la-florida/policiales/#navlink=subnav">Policiales</a></li>
<li><a href="/noticias/finanzas/#navlink=subnav">Finanzas</a></li>
<li><a href="/noticias/inmigracion/#navlink=subnav">Inmigración</a></li>
<li><a href="/opinion-es/trasfondo/#navlink=subnav">Trasfondo</a></li>
<li><a href="/noticias/tecnologia/#navlink=subnav">Tecnología</a></li>
<li><a href="/noticias/ciencia/#navlink=subnav">Ciencia</a></li>
<li><a href="/noticias/curiosidades/#navlink=subnav">Curiosidades</a></li>
<li><a href="/noticias/sur-de-la-florida/obituarios/#navlink=subnav">Obituarios</a></li>
<li><a href="/noticias/especiales/#navlink=subnav">Especiales</a></li>
<li><a href="/weather/#navlink=subnav">El Tiempo</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Opinión <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li class="dropdown-header">Secciones</li>
<li><a href="/opinion-es/#navlink=subnav">Columnas de hoy</a></li>
<li><a href="/opinion-es/en-nuestra-opinion/#navlink=subnav">Editorial</a></li>
<li><a href="/opinion-es/cartas/#navlink=subnav">Correo del lector</a></li>
<li><a href="/opinion-es/opin-col-blogs/opinion-sobre-cuba/#navlink=subnav">Opinión sobre Cuba</a></li>
<li><a href="/opinion-es/opin-col-blogs/opinion-sobre-venezuela/#navlink=subnav">Opinión sobre Venezuela</a></li>
<li><a href="/opinion-es/caricaturas/#navlink=subnav">Caricaturas</a></li>
<li><a href="/opinion-es/caricaturas/jardim/#navlink=subnav">Como lo ve JARDIM</a></li>
<li><a href="/opinion-es/opin-col-blogs/voces-de-la-educacion/#navlink=subnav">Voces de la educación</a></li>
<li class="dropdown-header">Columnistas</li>
<li><a href="/opinion-es/opin-col-blogs/carlos-alberto-montaner/#navlink=subnav">Carlos Alberto Montaner</a></li>
<li><a href="/opinion-es/opin-col-blogs/andres-oppenheimer-es/#navlink=subnav">Andrés Oppenheimer</a></li>
<li><a href="http://www.elnuevoherald.com/opinion-es/opin-col-blogs/andres-reynaldo/#navlink=subnav">Andrés Reynaldo</a></li>
<li><a href="/opinion-es/opin-col-blogs/bernadette-pardo/#navlink=subnav">Bernadette Pardo</a></li>
<li><a href="/opinion-es/opin-col-blogs/fabiola-santiago-es/#navlink=subnav">Fabiola Santiago</a></li>
<li><a href="/opinion-es/opin-col-blogs/gina-montaner/#navlink=subnav">Gina Montaner</a></li>
<li><a href="/opinion-es/opin-col-blogs/guillermo-descalzi/#navlink=subnav">Guillermo Descalzi</a></li>
<li><a href="/opinion-es/opin-col-blogs/daniel-morcate/#navlink=subnav">Daniel Morcate</a></li>
<li><a href="/opinion-es/opin-col-blogs/vicente-echerri/#navlink=subnav">Vicente Echerri</a></li>
<li><a href="/opinion-es/opin-col-blogs/alejandro-armengol/#navlink=subnav">Alejandro Armengol</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Deportes <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li class="dropdown-header">Secciones</li>
<li><a href="/deportes/#navlink=subnav">Deportes</a></li>
<li><a href="/deportes/boxeo/#navlink=subnav">Boxeo</a></li>
<li><a href="/deportes/beisbol/#navlink=subnav">Béisbol</a></li>
<li><a href="/deportes/nba-es/#navlink=subnav">NBA</a></li>
<li><a href="/deportes/futbol/#navlink=subnav">Fútbol</a></li>
<li><a href="/deportes/football-es/#navlink=subnav">Football</a></li>
<li><a href="/deportes/otros-deportes/#navlink=subnav">Otros Deportes</a></li>
<li class="dropdown-header">Columnistas</li>
<li><a href="/deportes/dep-col-blogs/jorge-ebro/#navlink=subnav">Jorge Ebro</a></li>
<li><a href="/deportes/dep-col-blogs/luis-f-sanchez/#navlink=subnav">Luis F. Sánchez</a></li>
<li><a href="/deportes/dep-col-blogs/marino-martinez/#navlink=subnav">Marino Martínez</a></li>
<li><a href="/deportes/dep-col-blogs/pedro-j-gonzalez/#navlink=subnav">Pedro J. González</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Entretenimiento <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li class="dropdown-header">Secciones</li>
<li><a href="/entretenimiento/#navlink=subnav">Entretenimiento</a></li>
<li><a href="/entretenimiento/cine/#navlink=subnav">Cine</a></li>
<li><a href="/entretenimiento/clubes/#navlink=subnav">Clubes</a></li>
<li><a href="/entretenimiento/danza/#navlink=subnav">Danza</a></li>
<li><a href="/entretenimiento/gente/#navlink=subnav">Gente</a></li>
<li><a href="/entretenimiento/juegos/#navlink=subnav">Juegos</a></li>
<li><a href="/entretenimiento/musica/#navlink=subnav">Música</a></li>
<li><a href="/entretenimiento/revista-viernes/#navlink=subnav">Revista Viernes</a></li>
<li><a href="/entretenimiento/teatro/#navlink=subnav">Teatro</a></li>
<li><a href="/entretenimiento/television/#navlink=subnav">Televisión</a></li>
<li class="dropdown-header">Columnistas</li>
<li><a href="/entretenimiento/ent-columnistas-blogs/alicia-civita#navlink=subnav">Alicia Civita</a></li>
<li><a href="/entretenimiento/ent-columnistas-blogs/olga-connor/#navlink=subnav">Olga Connor</a></li>
<li class="dropdown-header">Más</li>
<li><a href="/servicios/concursos/#navlink=subnav">Concursos</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Galería 305 <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li class="dropdown-header">Secciones</li>
<li><a href="/vivir-mejor/#navlink=subnav">Galería 305</a></li>
<li><a href="/vivir-mejor/artes-letras/#navlink=subnav">Artes &amp; Letras</a></li>
<li><a href="/vivir-mejor/cocina/#navlink=subnav">Cocina</a></li>
<li><a href="/vivir-mejor/de-fiesta/#navlink=subnav">De Fiesta</a></li>
<li><a href="/vivir-mejor/en-familia/#navlink=subnav">En Familia</a></li>
<li><a href="/vivir-mejor/estilo/#navlink=subnav">Estilo</a></li>
<li><a href="/vivir-mejor/vivir-mejor-columnistas-blogs/walter-mercado/#navlink=subnav">Horóscopos</a></li>
<li><a href="/vivir-mejor/salud/#navlink=subnav">Salud</a></li>
<li><a href="/vivir-mejor/viajes/#navlink=subnav">Viajes</a></li>
<li><a href="http://newspaperads.elnuevo.com/SS/AllPages.aspx?sstarg=&facing=false&secid=154333#navlink=subnav">Album del Sur de la Florida</a></li>
<li class="dropdown-header">Columnistas</li>
<li><a href="/vivir-mejor/vivir-mejor-columnistas-blogs/daisy-olivera/#navlink=subnav">Daisy Olivera</a></li>
<li><a href="/vivir-mejor/vivir-mejor-columnistas-blogs/giovanna-huyke/#navlink=subnav">Giovanna Huyke</a></li>
<li><a href="/vivir-mejor/vivir-mejor-columnistas-blogs/la-dra-isabel/#navlink=subnav">La Dra. Isabel</a></li>
<li><a href="/vivir-mejor/vivir-mejor-columnistas-blogs/maria-antonieta-collins/#navlink=subnav">María Antonieta Collins</a></li>
<li><a href="/vivir-mejor/vivir-mejor-columnistas-blogs/maria-marin/#navlink=subnav">María Marín</a></li>
<li><a href="/vivir-mejor/vivir-mejor-columnistas-blogs/walter-mercado/#navlink=subnav">Walter Mercado</a></li>
</ul>
</li>
<li>
<a href="/vivir-mejor/vivir-mejor-columnistas-blogs/walter-mercado/#navlink=subnav">
Walter Mercado
</a>
</li>
<li class="nav-divider"> </li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Clasificados <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/clasificados/#navlink=subnav">Todos los clasificados</a></li>
<li><a href="http://elnuevoherald.adperfect.com/#navlink=subnav">Publicar un anuncio</a></li>
<li><a href="http://classifieds.elnuevoherald.com/#navlink=subnav">Avisos / Informacion</a></li>
<li><a href="/automoviles/#navlink=subnav">Autos</a></li>
<li><a href="http://classifieds.elnuevoherald.com/fl/propiedad-comercial/search#navlink=subnav">Bienes raíces Commercial</a></li>
<li><a href="https://jobs.miamiherald.com#navlink=subnav">Empleos</a></li>
<li><a href="http://classifieds.elnuevoherald.com/fl/propiedades-de-alquiler/search#navlink=subnav">Apartamentos</a></li>
<li><a href="http://floridapublicnotices.com/#navlink=subnav">Aviso Legales</a></li>
<li><a href="http://classifieds.elnuevoherald.com/fl/propiedad-comercial/search#navlink=subnav">Comercios</a></li>
<li><a href="http://classifieds.elnuevoherald.com/fl/mercancias/search#navlink=subnav">Mercancias</a></li>
<li><a href="http://classifieds.elnuevoherald.com/fl/mascotas-animales/search#navlink=subnav">Mascotas / Animales</a></li>
<li><a href="http://classifieds.elnuevoherald.com/fl/obituarios/search#navlink=subnav">Obituarios</a></li>
<li><a href="http://classifieds.elnuevoherald.com/fl/servicios/search#navlink=subnav">Servicios</a></li>
<li><a href="http://classifieds.elnuevoherald.com/#navlink=subnav">Venta de Garaje</a></li>
</ul>
</li>
<li>
<a href="/automoviles/#navlink=subnav">
Autos
</a>
</li>
<li>
<a href="http://classifieds.elnuevoherald.com/fl/propiedades-a-la-venta/search#navlink=subnav">
Propiedades a la Venta
</a>
</li>
<li>
<a href="https://jobs.miamiherald.com#navlink=subnav">
Empleos
</a>
</li>
<li>
<a href="http://newspaperads.elnuevo.com/ROP/Categories.aspx#navlink=subnav">
Anuncios
</a>
</li>
<li>
<a href="/servicios/movil/#navlink=subnav">
Movíl y Apps
</a>
</li>
<li class="nav-divider"> </li>
<li>
<a href="http://www.miamiherald.com/#navlink=subnav">
Miami Herald
</a>
</li>
<li>
<a href="http://www.miami.com/espanol/#navlink=subnav">
Miami.com
</a>
</li>
</ul>
</div>
</nav>
</div>
</div>
</div>
</div>
<script type="text/javascript">
var language = "en-us";
var mast_options = {
language: language,
locationKey: mi.pageInfo.getConf('accuweather.locationKey'),
locationString: mi.pageInfo.getConf('accuweather.locationString'),
isDevEnv: mi.pageInfo.getConf('accuweather.dev'),
publicationUrl: 'http://www.elnuevoherald.com/',
iconPath: 'static/images/widgets/weather/2020/',
detail: 'false'
};
var windowSize = jQuery(window).width();
if (windowSize > 767) {
jQuery(".mi-weather-alert").populateWeatherAlert("description", mast_options);
}
jQuery(".miWeatherCurrent").populateCurrentWeather(mast_options);
</script>
<style type="text/css">
/* Navigation Menu-specific styles */
/* @media screen and (min-width: 1200px) {
#masthead-container .dropdown:hover .dropdown-menu {
display: block; } }
*/
</style>
<script type="text/javascript">
/*
var $window = $window || $(window);
var $nav = $(document.getElementById("main-nav-container"));
var $toggle = $nav.find(".navbar-header").find(".navbar-toggle");
var $dropdown = $(".dropdown");
var $navbarNav = $nav.find(".navbar-nav");
var $navbarDropdown = $navbarNav.find(".dropdown-menu");
if ( location.hostname.split('.')[ 1 ] === "elnuevoherald" || language === "es" ) {
$toggle.prepend('<span class="nav-label hidden-xs">Secciones</span>');
$dropdown.find(".form-control").attr('placeholder', 'Búsqueda');
}
else {
// add Menu label to nav toggle for small and up
$toggle.prepend('<span class="nav-label hidden-xs">Full Menu</span>');
}
$dropdown.children('a').attr('data-target', '#');
// Make subnav same height as main nav
$(document.getElementById('navbar-collapse-1')).on('shown.bs.collapse', function () {
var navHeight = $navbarNav.height();
$navbarDropdown.css("min-height", navHeight + "px");
});
*/
if (location.hostname.split('.')[1] == 'elnuevoherald') {
jQuery('#main-nav-container .navbar-header .navbar-toggle').prepend('<span class="nav-label hidden-xs">Secciones</span>');
jQuery('.dropdown .form-control').attr('placeholder','Búsqueda');
} else {
// add Menu label to nav toggle for small and up
jQuery('#main-nav-container .navbar-header .navbar-toggle').prepend('<span class="nav-label hidden-xs">Full Menu</span>');
}
jQuery('.dropdown > a').attr('data-target','#');
// Make dropdowns work on hover at large breakpoint
jQuery(function() {
jQuery("#masthead-container .dropdown").hover(
function(){ if ($(window).width() > 1200) { $(this).addClass('open') } },
function(){ if ($(window).width() > 1200) { $(this).removeClass('open') } }
);
});
// Make subnav same height as main nav
$('#navbar-collapse-1').on('shown.bs.collapse', function () {
var nav_height = jQuery("#main-nav .navbar-nav").height();
jQuery("#main-nav .navbar-nav .dropdown-menu").css( "min-height", nav_height + "px" );
}); </script>
</header>
<div class="container ">
<div id="leaderboard-ad"
class="ad border-bottom ">
<div class="visible-xs ">
<div>
<div class="ad-widget" id="div-gpt-ad-3" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="b"
defaultsize="Large"
Small = "None"
Medium = "None"
Extra-Small = "320x50"
Large = "None"
articleId="210574494"
></div>
</div>
</div>
<div class="hidden-xs ">
<div>
<div class="ad-widget" id="div-gpt-ad-4" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="d"
defaultsize="Large"
Small = "728x90"
Medium = "728x90"
Extra-Small = "None"
Large = "728x90"
articleId="210574494"
></div>
</div>
</div>
</div>
</div>
<section class="container story " role="main">
<div id="story-header"
class=" ">
<h1 class="heading section-main-heading link ">
<a href="http://www.elnuevoherald.com/deportes/boxeo/">
Boxeo
</a>
</h1>
<p
class="published-date">
mayo 6, 2018 1:29 AM
</p>
<h1
class="title">
Ni sorpresa ni frustraci&oacute;n. &iquest;Alguien esperaba algo distinto a la cr&oacute;nica de este nocaut anunciado?
</h1>
</div>
<div class="row
story-rail-wrapper ">
<div class="wide-rail ">
<div class="story-gallery ">
<div id="slick-gallery-container-29504518"
class="mi-slick-gallery-container clearfix" style="visibility: hidden;">
<div class="preroll-container" data-uniqueID="29504518">
<!--"Gallery pre-roll turned off as page level is: story . Must be: gallery" -->
<script type="text/javascript">
$(function () {
$(document).trigger("slickgallery.init", [
29504518,
1,
{
}
]);
});
</script>
<div class="slick-gallery">
<div class="gallery-item image">
<span class="test-temp" data-src="http://www.elnuevoherald.com/ultimas-noticias/r9rebt/picture210574519/ALTERNATES/FREE_320/gggvanes1.jpeg" data-width-320></span>
<span class="test-temp" data-src="http://www.elnuevoherald.com/ultimas-noticias/r9rebt/picture210574519/ALTERNATES/FREE_480/gggvanes1.jpeg" data-width-480></span>
<span class="test-temp" data-src="http://www.elnuevoherald.com/ultimas-noticias/r9rebt/picture210574519/ALTERNATES/FREE_640/gggvanes1.jpeg" data-width-640></span>
<span class="test-temp" data-src="http://www.elnuevoherald.com/ultimas-noticias/r9rebt/picture210574519/ALTERNATES/FREE_768/gggvanes1.jpeg" data-width-768></span>
<span class="test-temp" data-src="http://www.elnuevoherald.com/ultimas-noticias/r9rebt/picture210574519/ALTERNATES/FREE_960/gggvanes1.jpeg" data-width-960></span>
<span class="test-temp" data-src="http://www.elnuevoherald.com/ultimas-noticias/r9rebt/picture210574519/ALTERNATES/FREE_1140/gggvanes1.jpeg" data-width-1140></span>
<img alt="GENNADY GOLOVKIN tras noquear a Vanes Martirosyan en el segundo asalto del combate celebrado el 5 de mayo enn California ." title="GENNADY GOLOVKIN tras noquear a Vanes Martirosyan en el segundo asalto del combate celebrado el 5 de mayo enn California ." />
<div class="caption">
<span class="caption-text">
GENNADY GOLOVKIN tras noquear a Vanes Martirosyan en el segundo asalto del combate celebrado el 5 de mayo enn California .
</span>
</div>
</div>
</div>
</div>
<div class="gallery-counter-container">
</div>
<div class="caption-toggle">i</div>
<div class="current-caption"></div>
</div>
</div>
<div id="story-body-items"
class=" ">
<div
class="byline element-spacing-small">
<p><span class="ng_byline_name">Por Jorge Ebro</span></p>
<p><span class="ng_byline_email"><a href="mailto:jebro@elnuevoherald.com">jebro@elnuevoherald.com</a></span></p>
</div>
<div class="share-tools-wrapper ">
<!--
Widget ID: Feature Master with title feature master share buttons:
Referenced feature mi.masterConfig.shareButtons, which was empty. Attempting fall-back value.
-->
<ul class="share-icons">
<li class="facebook">
<a class="facebook-share" title="Share on Facebook" href="http://www.facebook.com/sharer/sharer.php?locale=es_ES&amp;u=http://www.elnuevoherald.com/deportes/boxeo/article210574494.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-facebook"></div>
</li>
<li class="twitter">
<a title="Compártalo en Twitter" href="https://twitter.com/share?text=Ni%20sorpresa%20ni%20frustraci%c3%b3n.%20%c2%bfAlguien%20esperaba%20algo%20distinto%20a%20la%20cr%c3%b3nica%20de%20este%20nocaut%20anunciado%3f&url=http%3a%2f%2fwww.elnuevoherald.com%2fdeportes%2fboxeo%2farticle210574494.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-twitter"></div>
</li>
<li class="email">
<a href="mailto:?subject=Ni+sorpresa+ni+frustraci%c3%b3n.+%c2%bfAlguien+esperaba+algo+distinto+a+la+cr%c3%b3nica+de+este+nocaut+anunciado%3f&body=http%3a%2f%2fwww.elnuevoherald.com%2fdeportes%2fboxeo%2farticle210574494.html"></a>
<div class="glyphicon glyphicon-envelope"></div>
</li>
<li class="more" onClick="return true">
<ul class="share-options">
<li class="linked-in"><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fwww.elnuevoherald.com%2fdeportes%2fboxeo%2farticle210574494.html&title=Ni+sorpresa+ni+frustraci%c3%b3n.+%c2%bfAlguien+esperaba+algo+distinto+a+la+cr%c3%b3nica+de+este+nocaut+anunciado%3f"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
<li class="google"><a title="Compártalo en Google Plus" href="https://plus.google.com/share?url=http%3a%2f%2fwww.elnuevoherald.com%2fdeportes%2fboxeo%2farticle210574494.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
<li class="pinterest"><a href="http://www.pinterest.com/pin/create/button/?url=http%3a%2f%2fwww.elnuevoherald.com%2fdeportes%2fboxeo%2farticle210574494.html&description=Ni+sorpresa+ni+frustraci%c3%b3n.+%c2%bfAlguien+esperaba+algo+distinto+a+la+cr%c3%b3nica+de+este+nocaut+anunciado%3f&media=http%3a%2f%2fwww.elnuevoherald.com%2fultimas-noticias%2fr9rebt%2fpicture210574519%2fALTERNATES%2fLANDSCAPE_1140%2fgggvanes1.jpeg"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
<li class="reddit"><a href="http://www.reddit.com/submit?url=http://www.elnuevoherald.com/deportes/boxeo/article210574494.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
<li class="print"><a href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Imprimir</a></li>
<li class="reprints"><a href="http://www.mcclatchyreprints.com">Ordenar Una Copia de Este Artículo</a></li>
</ul>
<div class="glyphicon glyphicon-share"></div>
</li>
</ul>
</div>
<div class="dateline-storybody ">
<div id="story-target" class="clearfix ">
<div id="content-body-16194020-210574494"
>
<p class="MsoNormal">Quizá la diferencia estaba en la mente. Podía verse en esa vista fija y el rictus de rabia. Gennady Golovkin (38-0-1, 34 KO) sabía que podía entrar a matar cómo y cuándo quisiera. No había tiempo que perder, porque no eran la pelea ni el rival que esperaba. Mientras más rápido, mejor.</p><p> <div class="teaser ">
<div class="inline-link">
<h4 class="title ">
<a href="http://www.elnuevoherald.com/ultimas-noticias/article210574539.ece">
ggg embeb
</a>
</h4>
</div>
</div>
</p><p class="MsoNormal">Y lo mejor llegó antes de que se terminara el segundo minuto del segundo asalto, momento escogido para clavar la espada en forma de una combinación terrible y tenaz, un huracán de dolor que dejó tendido en la lona a Vanes Martirosyan, quien no pudo ni quiso levantarse.</p><p class="MsoNormal">Previsor, Martirosyan (36-4-1, 21 KO) le había pedido a su esposa que no lo acompañará a esta cita de Glendale. Ella, que suele ir a todas las peleas y está acostumbrada a ver su marido en el fragor de las batallas, accedió. Ambos tenían razón. Ninguno se encontraba en condiciones de presenciar y sostener este castigo, esta furia desatada.</p><p class="MsoNormal">Si en los dos choques anteriores de Golovkin le costó desplegar ese poder de siempre, por tratarse de dos guerreros de primera línea, fuertes y respondones, ahora nada ni nadie le iba impedir la avalancha, la marea incontenible de sus puños.</p><p class="MsoNormal"> Martirosyan trató de convertir este asunto en algo entretenido, tal vez hasta sorpresivo, y un golpe suyo al final del primer round atrajo la atención de Golovkin, creó el espejismo de que el combate podría ir a por más, extenderse hasta encontrar alguna grieta, algún mínimo error.</p><p class="MsoNormal">Pero los espejismos siempre resultan en engaños, sobre todo para aquel que los contempla y Golovkin, que ya había perdido $20 millones cuando se vino abajo la revancha contra Canelo Alvarez, no iba a poner en peligro otros futuros $20 millones en un potencial encuentro para septiembre.</p><p class="MsoNormal">En la esquina, su entrenador Abel Sánchez se encargó de recordarle que se dejara de juegos y apretara el acelerador del ataque. Golovkin comprendió, acató y procedió a finiquitar las acciones de la misma manera en que lo había hecho en 33 ocasiones previas.</p><p class="MsoNormal">No había tiempo que perder. Si el dinero y la sede eran menores en comparación con Canelo y Las Vegas, si el rival aparecía demeritado por sus meses de óxido y su nula presencia en las 160 libras, era preciso dejar los rodeos y cerrar la puerta a las dudas. Dos jabs, derecha, gancho…adiós. Venga el cheque y a otra cosa.</p><p class="MsoNormal">De este encuentro no se podía esperar más: un nocaut rotundo para un boxeador agraviado. Lo que resta por saber es qué se puede esperar, entonces, de los movimientos en el resto de una división que de pronto luce más animada, con otros actores. ¿Vieron la pelea Canelo, Jacobs, Saunders, Charlo? Seguro. ¿Tocarán a la puerta de Golovkin cuanto antes? Eso queda por ver.</p><p class="MsoNormal">Lo cierto es que este 5 de mayo volvimos a ver al mismo GGG del pasado, el que entraba al quite sin dejar nada en la retaguardia, con la mente obnubilada por el poder de sus golpes. Vanes pagó los platos rotos de tanta frustración y muy difícilmente podrá recoger los pedazos para recomponer su carrera.</p><p class="MsoNormal">Menos mal que su esposa se quedó en casa.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-16194020-210574494 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = -1;
if (offset > 1) {
$("#content-body-16194020-210574494").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-16194020-210574494").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = false;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-16194020-210574494").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
</div>
<div id="related-gallery"
class="reorder_story-target_2 reorder ">
</div>
<div class="hidden ">
<div>
<div class="ad-widget" id="div-gpt-ad-5" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="None"
defaultsize="Large"
Small = "336x280"
Medium = "336x280"
Extra-Small = "336x280"
Large = "336x280"
articleId="210574494"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_6 reorder ">
<div>
<div class="ad-widget" id="div-gpt-ad-6" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="c"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="210574494"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_11 reorder ">
<div>
<div class="ad-widget" id="div-gpt-ad-7" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="e"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="210574494"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_16 reorder ">
<div>
<div class="ad-widget" id="div-gpt-ad-8" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="f"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="210574494"
></div>
</div>
</div>
<div class="element-spacing-medium ">
</div>
<div id="story-related"
class="story-related element-spacing-large ">
<h1>
Contenido Relacionado
</h1>
<div id="related-links">
</div>
</div>
<script type="text/javascript">
var $storyRelated = $(document.getElementById('story-related'));
if ($storyRelated.find('article').length === 0) {
$storyRelated.hide();
}
</script>
<div class="share-tools-wrapper visible-sm visible-xs element-spacing-medium ">
<!--
Widget ID: Feature Master with title feature master share buttons:
Referenced feature mi.masterConfig.shareButtons, which was empty. Attempting fall-back value.
-->
<ul class="share-icons">
<li class="facebook">
<a class="facebook-share" title="Share on Facebook" href="http://www.facebook.com/sharer/sharer.php?locale=es_ES&amp;u=http://www.elnuevoherald.com/deportes/boxeo/article210574494.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-facebook"></div>
</li>
<li class="twitter">
<a title="Compártalo en Twitter" href="https://twitter.com/share?text=Ni%20sorpresa%20ni%20frustraci%c3%b3n.%20%c2%bfAlguien%20esperaba%20algo%20distinto%20a%20la%20cr%c3%b3nica%20de%20este%20nocaut%20anunciado%3f&url=http%3a%2f%2fwww.elnuevoherald.com%2fdeportes%2fboxeo%2farticle210574494.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-twitter"></div>
</li>
<li class="email">
<a href="mailto:?subject=Ni+sorpresa+ni+frustraci%c3%b3n.+%c2%bfAlguien+esperaba+algo+distinto+a+la+cr%c3%b3nica+de+este+nocaut+anunciado%3f&body=http%3a%2f%2fwww.elnuevoherald.com%2fdeportes%2fboxeo%2farticle210574494.html"></a>
<div class="glyphicon glyphicon-envelope"></div>
</li>
<li class="more" onClick="return true">
<ul class="share-options">
<li class="linked-in"><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fwww.elnuevoherald.com%2fdeportes%2fboxeo%2farticle210574494.html&title=Ni+sorpresa+ni+frustraci%c3%b3n.+%c2%bfAlguien+esperaba+algo+distinto+a+la+cr%c3%b3nica+de+este+nocaut+anunciado%3f"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
<li class="google"><a title="Compártalo en Google Plus" href="https://plus.google.com/share?url=http%3a%2f%2fwww.elnuevoherald.com%2fdeportes%2fboxeo%2farticle210574494.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
<li class="pinterest"><a href="http://www.pinterest.com/pin/create/button/?url=http%3a%2f%2fwww.elnuevoherald.com%2fdeportes%2fboxeo%2farticle210574494.html&description=Ni+sorpresa+ni+frustraci%c3%b3n.+%c2%bfAlguien+esperaba+algo+distinto+a+la+cr%c3%b3nica+de+este+nocaut+anunciado%3f&media=http%3a%2f%2fwww.elnuevoherald.com%2fultimas-noticias%2fr9rebt%2fpicture210574519%2fALTERNATES%2fLANDSCAPE_1140%2fgggvanes1.jpeg"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
<li class="reddit"><a href="http://www.reddit.com/submit?url=http://www.elnuevoherald.com/deportes/boxeo/article210574494.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
<li class="print"><a href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Imprimir</a></li>
<li class="reprints"><a href="http://www.mcclatchyreprints.com">Ordenar Una Copia de Este Artículo</a></li>
</ul>
<div class="glyphicon glyphicon-share"></div>
</li>
</ul>
</div>
<div class="more-stories-link ">
<a href="http://www.elnuevoherald.com/deportes/boxeo/">
Boxeo
</a>
</div>
<div id="commenting-container"
class="commenting-container
element-spacing-large ">
<h1 class="heading ">
Comentarios
</h1>
<!--
Widget ID: Feature Master with title feature master comments:
Referenced feature mi.masterConfig.comments, which was empty. Attempting fall-back value.
-->
<script>
if($("meta[property='fb:app_id']").length === 1 && $("meta[name='allow-comments']").prop("content") === "true") {
mi.commenting = new mi.Commenting();
mi.commenting.setConf( {
accountName: mi.pageInfo.getConf('marketInfo.domain'),
fbapp_id: mi.pageInfo.getConf('facebook.app.id'),
fb_comment_div: {'data-width': '100%'}
});
$(document).ready(function() {
mi.commenting.display();
});
} else {
$(document).ready(function() {
var disabledText = 'La sección de comentarios ha sido inhabilitada para este artículo.';
$("#commentingStage").prepend("<p><strong>" + disabledText + "</strong></p>");
});
}
</script>
<div id="commentingStage"
class=" ">
</div>
</div>
</div>
<div id="nativoArticlePage"
class=" ">
</div>
</div>
<div class="narrow-rail ">
<div class="ad hidden-xs ">
<div>
<div class="ad-widget" id="div-gpt-ad-9" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="b"
defaultsize="Large"
Small = "300x250"
Medium = "Flex Ad"
Extra-Small = "None"
Large = "Flex Ad"
articleId="210574494"
></div>
</div>
</div>
<div class="element-spacing-medium ">
<div id="video-widget"
class="headline-list ">
<h1 class="heading link ">
<a href="http://www.elnuevoherald.com/video/">
Videos
</a>
</h1>
<section>
<div class="teaser ">
<div class="container-208221574" id="container-208221574"> </div>
</div>
</section>
<div class="clearfix footer element_spacing_large ">
<p class="readmore ">
<a href="http://www.elnuevoherald.com/video">
Más videos
</a>
</p>
</div>
</div>
</div>
<div class="ad hidden-xs ">
<div>
<div class="ad-widget" id="div-gpt-ad-10" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="c"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "None"
Large = "300x250"
articleId="210574494"
></div>
</div>
</div>
<div id="market-widget-1"
class="element-spacing-medium ">
</div>
<div class="element-spacing-medium ">
<!--
Widget ID: Feature Master with title feature master more stories:
Referenced feature mi.masterConfig.moreStories, which was empty. Attempting fall-back value.
-->
<section id="more-stories-widget"
class="headline-list element_spacing_large ">
<h1 class="heading link ">
<a href="http://www.elnuevoherald.com/deportes/boxeo/">
Boxeo
</a>
</h1>
<article class="boxeo media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.elnuevoherald.com/deportes/boxeo/article210574494.html#wgt=trending">
Ni sorpresa ni frustraci&oacute;n. &iquest;Alguien esperaba algo distinto a la cr&oacute;nica de este nocaut anunciado?
</a>
</h2>
</div>
</article>
<article class="boxeo media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.elnuevoherald.com/deportes/boxeo/article210562659.html#wgt=trending">
La magia de t&eacute;cnico cubano no aparece en vergonzante derrota de p&uacute;gil ingl&eacute;s
</a>
</h2>
</div>
</article>
<article class="boxeo media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.elnuevoherald.com/deportes/boxeo/article210474669.html#wgt=trending">
Del 5 de Mayo al D&iacute;a de los Muertos, lo que deja una pelea de dudosas intenciones
</a>
</h2>
</div>
</article>
<article class="boxeo media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.elnuevoherald.com/deportes/boxeo/article210466589.html#wgt=trending">
Boxeador califica de criminal que t&eacute;cnico cubano haya dejado a un pupilo por complacer a otro
</a>
</h2>
</div>
</article>
<article class="boxeo media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.elnuevoherald.com/deportes/boxeo/article210358519.html#wgt=trending">
&quot;Dortic&oacute;s es el segundo mejor crucero del mundo y volver&aacute; a ser campe&oacute;n'', afirma conocido t&eacute;cnico
</a>
</h2>
</div>
</article>
</section>
</div>
<div class="ad hidden-xs ">
<div>
<div class="ad-widget" id="div-gpt-ad-11" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="e"
defaultsize="Large"
Small = "300x250"
Medium = "Flex Ad"
Extra-Small = "None"
Large = "Flex Ad"
articleId="210574494"
></div>
</div>
</div>
<div class="element-spacing-medium ">
<section class="element_spacing_large ndn ">
</section>
</div>
<div class=" ">
</div>
<div class="ad hidden-xs ">
<div>
<div class="ad-widget" id="div-gpt-ad-12" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="None"
defaultsize="Small"
Small = "300x250"
Medium = "None"
Extra-Small = "320x50"
Large = "None"
articleId="210574494"
></div>
</div>
</div>
<div class="ad hidden-xs ">
<div>
<div class="ad-widget" id="div-gpt-ad-13" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="None"
defaultsize="Small"
Small = "300x250"
Medium = "None"
Extra-Small = "320x50"
Large = "None"
articleId="210574494"
></div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
/*
look for elements with classes in the format of
reorder_<id of target container element>_<position>
e.g. reorder_story-target_3 would be moved after
the 3rd child element of #story-target.
If there aren't enough child elements,
(e.g., targeting the 7th element of a 4-paragraph story)
jQuery won't move it.
*/
var $document = $document || $(document);
var reorderRegEx = /\breorder_([a-z0-9\-]+)_(\d+)/;
var reorderFunc = function ( index, element ) {
var classes = element.className;
var parts = reorderRegEx.exec(classes);
$(document.getElementById(parts[1])).find('>div>:nth-child(' + parts[2] + ')').after(element);
};
$('.reorder').each(reorderFunc);
$document.ready(function () {
// And now actually show the related content, if we should.
// Except this actually hides it if we should. ¯\_(ツ)_/¯
if ( $("#related-gallery").children().length == 0 ) {
$("#related-gallery").hide();
} });
</script>
<script type="text/javascript">
var $window = $window || $(window);
var $document = $document || $(document);
var isSticky = false;
$document.ready(function() {
var $shareTools = $('.share-tools-wrapper');
var $commentingContainer = $(document.getElementById("commenting-container"));
var $storyBody = $(document.getElementById("story-body-items"));
var stickyTools = function () {
var scrollTop = $window.scrollTop(),
storyBodyTop = $storyBody.offset().top - 50,
commentingTop = $commentingContainer.offset().top;
/* Check if user scrolls to the share tools but grab it 50px early
* to accommodate the top: 50px CSS once sticky'd (this eliminates
* the slight jump in the beginning).
*/
if ( isSticky === false && scrollTop > storyBodyTop && scrollTop < commentingTop ) {
isSticky = true;
return $shareTools.toggleClass('sticky-tools');
}
if ( isSticky === true && ( scrollTop >= commentingTop || scrollTop < storyBodyTop ) ) {
isSticky = false;
return $shareTools.toggleClass('sticky-tools'); }
};
stickyTools();
$window.on("scroll", stickyTools);
//Story Numberlines
var rearrangeHighline = function() {
var $this = $(this);
var $leadIn = $this.find('.ng_number_leadin').detach();
$this.wrapInner('<span></span>');
$this.prepend($leadIn);
};
$('.highline-number').find('p').each(rearrangeHighline);
});
</script>
</section>
<div class="container ">
<div class="ad ad-sense ">
<div>
<div class="ad-widget" id="div-gpt-ad-14" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="m"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "300x250"
Large = "300x250"
articleId="210574494"
></div>
</div>
</div>
</div>
<footer>
<div class="container ">
<div class="ad ">
<div>
<div class="ad-widget" id="div-gpt-ad-15" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="None"
defaultsize="Large"
Small = "728x90"
Medium = "728x90"
Extra-Small = "300x250"
Large = "728x90"
articleId="210574494"
></div>
</div>
</div>
</div>
<div id="footer"
class=" ">
<header id="footer-logo"
class=" ">
<div class="container text-center ">
<a href="http://www.elnuevoherald.com/" target="_top"><img src="http://www.elnuevoherald.com/static/images/elnuevoherald/logo-sm.png" alt="el Nuevo Herald | elnuevoherald.com" class="img-responsive"></a>
</div>
</header>
<div class="container hidden-xs ">
<div class="row " >
<div class="col-sm-12 ">
<div id="footer-columns"
class=" ">
<div class="row " id="footer-menu-columns">
<div class="col-sm-3 footer-column border-right border-xs-remove-right ">
<h2 class="heading ">
<a href="http://#collapseOne">
Suscripciones
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="https://account.elnuevoherald.com/static/subscribe/#navlink=mi_footer">
Iniciar Suscripción
</a>
</li>
<li>
<a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-est-01.sh/custservice/web/login.html?siteid=MEN#navlink=mi_footer">
Servicio al Cliente
</a>
</li>
<li>
<a href="http://digital.olivesoftware.com/Olive/ODN/NuevoHerald/#navlink=mi_footer">
eEdición o Versión Electrónica
</a>
</li>
<li>
<a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-est-01.sh/custservice/web/login.html?siteid=MEN#navlink=mi_footer">
Suspención de Vacaciones
</a>
</li>
<li>
<a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-est-01.sh/custservice/web/login.html?siteid=MEN#navlink=mi_footer">
Pagar Factura
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column border-lg-right ">
<h2 class="heading ">
<a href="http://#collapseTwo">
Información General
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="http://www.elnuevoherald.com/servicios/quienes-somos/#navlink=mi_footer">
Información de el Nuevo Herald
</a>
</li>
<li>
<a href="http://www.elnuevoherald.com/servicios/contactos/#navlink=mi_footer">
Contáctenos
</a>
</li>
<li>
<a href="http://x.email.elnuevoherald.com/ats/url.aspx?cr=663&wu=19#navlink=mi_footer">
Carta de Communicación
</a>
</li>
<li>
<a href="http://niemccse.com/#navlink=mi_footer">
Informacion sobre Educación
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column border-right border-xs-remove-right ">
<h2 class="heading ">
<a href="http://#collapseThree">
Manténgase Conectado
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="/servicios/movil/#navlink=mi_footer">
Movíl y Apps
</a>
</li>
<li>
<a href="https://www.facebook.com/pages/El-Nuevo-Herald/126339201288">
Facebook
</a>
</li>
<li>
<a href="https://twitter.com/elnuevoherald">
Twitter
</a>
</li>
<li>
<a href="https://www.youtube.com/user/NuevoHerald">
YouTube
</a>
</li>
<li>
<a href="https://plus.google.com/106903320821501137071">
Google+
</a>
</li>
<li>
<a href="http://x.email.elnuevoherald.com/ats/url.aspx?cr=663&wu=19#navlink=mi_footer">
Noticias por Correo Electrónico
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column ">
<h2 class="heading ">
<a href="http://#collapseFour">
Publicidad
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="http://www.miamiheraldadvertising.com/#navlink=mi_footer">
Información de publicidad
</a>
</li>
<li>
<a href="http://elnuevoherald.adperfect.com/#navlink=mi_footer">
Publicar un anuncio en los clasificados
</a>
</li>
<li>
<a href="http://floridapublicnotices.com/#navlink=mi_footer" target="_blank">
Avisos Legales
</a>
</li>
<li>
<a href="http://www.findnsave.com/#navlink=mi_footer" target="_blank">
Find&amp;Save Local Shopping
</a>
</li>
</ul>
</div>
</div>
<div class="row " id="footer-legal">
<ul class=" footer-menu-legal">
<li>
<a href="/servicios/copyright/#navlink=mi_footer" target="_top">
Derecho de Autor
</a>
</li>
<li>
<a href="/servicios/normas-de-privacidad/#navlink=mi_footer" target="_top">
Políticas de Privacidad
</a>
</li>
<li>
<a href="/servicios/condiciones-de-uso/#navlink=mi_footer" target="_top">
Condiciones de Uso
</a>
</li>
</ul>
<script> jQuery('#footer #footer-columns .heading > a').each(function(){ $(this).attr('href',$(this).attr('href').split('//')[1]);}) </script>
</div>
</div>
</div>
</div>
</div>
<div id="accordion"
class="visible-xs panel-group ">
<div class="panel ">
<div class="panel-heading ">
<h2 class="heading ">
<a href="http://#collapseOne">
Suscripciones
</a>
</h2>
</div>
<div id="collapseOne"
class="panel-collapse collapse ">
<div class="panel-body ">
<ul class=" footer-menu">
<li>
<a href="https://account.elnuevoherald.com/static/subscribe/#navlink=mi_footer">
Iniciar Suscripción
</a>
</li>
<li>
<a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-est-01.sh/custservice/web/login.html?siteid=MEN#navlink=mi_footer">
Servicio al Cliente
</a>
</li>
<li>
<a href="http://digital.olivesoftware.com/Olive/ODN/NuevoHerald/#navlink=mi_footer">
eEdición o Versión Electrónica
</a>
</li>
<li>
<a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-est-01.sh/custservice/web/login.html?siteid=MEN#navlink=mi_footer">
Suspención de Vacaciones
</a>
</li>
<li>
<a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-est-01.sh/custservice/web/login.html?siteid=MEN#navlink=mi_footer">
Pagar Factura
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel ">
<div class="panel-heading ">
<h2 class="heading ">
<a href="http://#collapseTwo">
Información General
</a>
</h2>
</div>
<div id="collapseTwo"
class="panel-collapse collapse ">
<div class="panel-body ">
<ul class=" footer-menu">
<li>
<a href="http://www.elnuevoherald.com/servicios/quienes-somos/#navlink=mi_footer">
Información de el Nuevo Herald
</a>
</li>
<li>
<a href="http://www.elnuevoherald.com/servicios/contactos/#navlink=mi_footer">
Contáctenos
</a>
</li>
<li>
<a href="http://x.email.elnuevoherald.com/ats/url.aspx?cr=663&wu=19#navlink=mi_footer">
Carta de Communicación
</a>
</li>
<li>
<a href="http://niemccse.com/#navlink=mi_footer">
Informacion sobre Educación
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel ">
<div class="panel-heading ">
<h2 class="heading ">
<a href="http://#collapseThree">
Manténgase Conectado
</a>
</h2>
</div>
<div id="collapseThree"
class="panel-collapse collapse ">
<div class="panel-body ">
<ul class=" footer-menu">
<li>
<a href="/servicios/movil/#navlink=mi_footer">
Movíl y Apps
</a>
</li>
<li>
<a href="https://www.facebook.com/pages/El-Nuevo-Herald/126339201288">
Facebook
</a>
</li>
<li>
<a href="https://twitter.com/elnuevoherald">
Twitter
</a>
</li>
<li>
<a href="https://www.youtube.com/user/NuevoHerald">
YouTube
</a>
</li>
<li>
<a href="https://plus.google.com/106903320821501137071">
Google+
</a>
</li>
<li>
<a href="http://x.email.elnuevoherald.com/ats/url.aspx?cr=663&wu=19#navlink=mi_footer">
Noticias por Correo Electrónico
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel ">
<div class="panel-heading ">
<h2 class="heading ">
<a href="http://#collapseFour">
Publicidad
</a>
</h2>
</div>
<div id="collapseFour"
class="panel-collapse collapse ">
<div class="panel-body ">
<ul class=" footer-menu">
<li>
<a href="http://www.miamiheraldadvertising.com/#navlink=mi_footer">
Información de publicidad
</a>
</li>
<li>
<a href="http://elnuevoherald.adperfect.com/#navlink=mi_footer">
Publicar un anuncio en los clasificados
</a>
</li>
<li>
<a href="http://floridapublicnotices.com/#navlink=mi_footer" target="_blank">
Avisos Legales
</a>
</li>
<li>
<a href="http://www.findnsave.com/#navlink=mi_footer" target="_blank">
Find&amp;Save Local Shopping
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel ">
<div class="panel-heading ">
<h2 class="heading ">
<a href="http://#collapseFive">
Más
</a>
</h2>
</div>
<div id="collapseFive"
class="panel-collapse collapse ">
<div class="panel-body ">
<script> jQuery('#footer #accordion .heading > a').attr({'data-toggle':'collapse','data-parent':'#accordion'}).each(function(){ $(this).attr('href',$(this).attr('href').split('//')[1]);}) </script>
<ul class=" footer-menu-legal">
<li>
<a href="/servicios/copyright/#navlink=mi_footer" target="_top">
Derecho de Autor
</a>
</li>
<li>
<a href="/servicios/normas-de-privacidad/#navlink=mi_footer" target="_top">
Políticas de Privacidad
</a>
</li>
<li>
<a href="/servicios/condiciones-de-uso/#navlink=mi_footer" target="_top">
Condiciones de Uso
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 968074018;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/968074018/?value=0&guid=ON&script=0"/>
</div>
</noscript>
<div class="hidden ">
<div>
<div class="ad-widget" id="div-gpt-ad-16" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="a"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x75"
Large = "None"
articleId="210574494"
></div>
</div>
</div>
<div id="floorboard"
class="hidden-xs ">
<div>
<div id="floorboard_outer">
<div id="floorTagWrapper" style="display:none;">
<div class="ad-widget" id="div-gpt-ad-17" adtype="floorboard" atf="y" pkg="a"
defaultsize="Large" data-ad-policy="onPageLoad"
Small='285x70'
Medium='285x70'
Extra-Small='None'
Large='285x70'
articleId='210574494'
></div>
</div>
</div>
</div>
</div>
</footer>
</div>
<!-- Render Footer from Escenic or WPS based on switch-->

<script src="/wps/source/scripts/libs/md5.min.js"></script>
<script type="text/javascript">
    var nextbee = {
        user_cookie: undefined,
        user_email: undefined,
        nextbee_host: "",
        nextbee_campaign: "",
        nextbee_client: "",
        API_AUTHORIZATION_KEY: 'DECGCFCFHEACGCDBIBGZ158469415068700193Y!n-868654787',
        ENCRYPTION_KEY: '0.9240762',

        credit_read_story: function() {
            this.post_to_nextbee("");
        },

        credit_watch_video: function() {
            this.post_to_nextbee("");
        },

        credit_share_articles: function(id, url) {
            this.post_to_nextbee(id, url);
        },

        initialize: function() {
            this.user_cookie = checkUserSubscribed('MPPUser');
            if (this.user_cookie) {
                var cookie_json = JSON.parse(this.user_cookie);
                if (cookie_json) {
                    this.user_email = cookie_json.NextBeeEmail;
                }
            }
            
        },

        required_values_present: function (widget_id) {
            return this.user_cookie && this.user_email &&
                   this.nextbee_host && this.nextbee_client && this.nextbee_campaign &&
                   widget_id;
        },

        post_to_nextbee: function (widget_id, href) {
            if (this.required_values_present(widget_id)) {
                var nextbee_url = ['https://' + this.nextbee_host, 'nextbeeapis',
                    this.nextbee_client, this.nextbee_campaign, 'Event'].join('/') +
                    '?email=' + encodeURIComponent(this.user_email) +
                    '&widget_config_id=' + widget_id;
                var timestamp_key = Math.floor(Date.now()).toString();
                var api_call_signature = md5(this.API_AUTHORIZATION_KEY +
                    this.ENCRYPTION_KEY + timestamp_key);

                console.log("NextBee URL: " + nextbee_url +
                    "\nAuth. Key: " + this.API_AUTHORIZATION_KEY +
                    "\nEnc. Key:  " + this.ENCRYPTION_KEY +
                    "\nTimestamp: " + timestamp_key +
                    "\nSignature: " + api_call_signature);

                $.ajax( { url: nextbee_url, type: 'post', headers: {
                    'ts-key': timestamp_key,
                    'api-call-signature': api_call_signature,
                    'cache-control': 'no-cache',
                    'content-type': 'application/json',
                    },
                    complete: function(data) {
                        if(href)
                        {
                            window.location.href = href;
                        }
                        console.log("NextBee API response: " + data.responseText);
                    }
                } );
            }
        }
    };

    $(function(){
        nextbee.initialize();
    });
</script>
 <script type="text/javascript">
            var WFClientTypeDef = {
                "extraSmall": "(max-width: 767px)",
                "medium": "(min-width: 992px) and (max-width: 1199px)",
                "large": "(min-width: 1200px)",
                "small": "(min-width: 768px) and (max-width: 991px)"
            };
            var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
        </script>
        <script type="text/javascript" src="/wps/build/js/mi-footer-5891342037.js"></script><script src="//imasdk.googleapis.com/js/sdkloader/ima3.js" type="text/javascript"></script>
                        <script src="https://ovp.iris.tv/libs/adaptive/v2/iris.adaptive.js" type="text/javascript"></script>
                        <script type="text/javascript" src="/wps/build/brightcoveVideo.bundle-d40d72a6ea4230682265.js"></script>

<script type="text/javascript" >
var optimeraEnabled = false;
optimeraEnabled = true;
var oDv = [];
var oVa = {};
mi_OptimeraTools.init('11');
//Do not edit
(function() {
var optimeraHost = window.location.host;
var optimeraPathName = window.location.pathname;
var optimeraScript = document.createElement('script');
optimeraScript.async = true;
optimeraScript.type = 'text/javascript';
rand = Math.random();
optimeraScript.src="https://s3.amazonaws.com/elasticbeanstalk-us-east-1-397719490216/json/client/"+oDv[0]+"/"+optimeraHost+optimeraPathName+".js?t="+rand;
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(optimeraScript, node);
var optimeraOpsScript = document.createElement('script');
optimeraOpsScript.async = true;
optimeraOpsScript.type = 'text/javascript';
optimeraOpsScript.src="https://s3.amazonaws.com/elasticbeanstalk-us-east-1-397719490216/external_json/oPS.js";
document.head.appendChild(optimeraOpsScript);
var s = +new Date;
while (+new Date < s + 200) {/*Default 200ms Timeout*/};
})();
mi_Ads.env.create();
mi_Ads.env.init();
</script>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=5424&contextPath=3177-5423-5424-&pubId=6&cat=&meta=read-story&objId=210574494&type=article&title=Ni+sorpresa+ni+frustraci%c3%b3n.+%c2%bfAlguien+esperaba+algo+distinto+a+la+cr%c3%b3nica+de+este+nocaut+anunciado%3f&url=http%3a%2f%2fwww.elnuevoherald.com%2fdeportes%2fboxeo%2farticle210574494.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&amp;ctxId=5424&amp;contextPath=3177-5423-5424-&amp;pubId=6&amp;cat=&amp;meta=read-story&amp;objId=210574494&amp;type=article&amp;title=Ni+sorpresa+ni+frustraci%c3%b3n.+%c2%bfAlguien+esperaba+algo+distinto+a+la+cr%c3%b3nica+de+este+nocaut+anunciado%3f&amp;url=http%3a%2f%2fwww.elnuevoherald.com%2fdeportes%2fboxeo%2farticle210574494.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof {} != 'object') {
trackerConfig = '{}';
trackerSend = 'send';
}
else {
trackerConfig = {};
if (!trackerConfig.hasOwnProperty('name')) {
trackerConfig.name = 'wf';
}
trackerSend = trackerConfig.name + '.send';
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-3858463-21', trackerConfig);
ga(trackerSend, 'pageview');
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style");
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
);
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript">
mi.pageInfo.setConf("chartbeat.uid", 62447);
</script>
<div id="mistatstag" style="display:none;">
<script type="text/javascript" src="http://media.elnuevoherald.com/mistats/products/escenic_s_code.js"></script>
<script type="text/javascript" src="http://media.elnuevoherald.com/mistats/products/escenic.js"></script>
<script type="text/javascript" src="http://media.elnuevoherald.com/mistats/finalizestats.js"></script>
</div>
<!-- Lotame Tracking Tag -->
<script src="//tags.crwdcntrl.net/c/7445/cc.js?ns=_cc7445" id="LOTCC_7445"></script>
<script>_cc7445.bcp();</script>
</body>
</html>
