<!DOCTYPE html>
<html lang="en">
    <head>
        
    <meta charset="utf-8">




<script>
    var gomez={
    gs: new Date().getTime(),
    acctId:"D3FD89",
    grpId:"Escenic",
    grpId1:"MIA",
    grpId2:window.location.hostname,
    grpId3:"unknown",
    pgId:"story-detail",
    wrate:1
};
</script>

<script type='text/javascript'>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</script>




    
        <meta name="msapplication-TileColor" content="#FFFFFF"/>
    

    
        <meta name="msapplication-TileImage" content="http://www.elnuevoherald.com/static/theme/elnuevoherald/base/ico/windowsmetro-144.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.elnuevoherald.com/static/theme/elnuevoherald/base/ico/apple-touch-icon-144-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.elnuevoherald.com/static/theme/elnuevoherald/base/ico/apple-touch-icon-114-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.elnuevoherald.com/static/theme/elnuevoherald/base/ico/apple-touch-icon-72-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" href="http://www.elnuevoherald.com/static/theme/elnuevoherald/base/ico/apple-touch-icon-57-precomposed.png"/>
    

    
        <link rel="shortcut icon" href="http://www.elnuevoherald.com/static/theme/elnuevoherald/base/ico/favicon.png"/>
    

    
        <meta name="twitter:card" content="summary_large_image"/>
    

    
        <meta name="twitter:site" content="elnuevoherald"/>
    

    
        <meta name="twitter:title" content="La opinión de Trump sobre Cuba y las protestas en Venezuela, lo más visto del año"/>
    

    
        <meta property="og:site_name" content="elnuevoherald"/>
    

    
        <meta property="og:type" content="article"/>
    

    
        <meta property="og:title" content="La opinión de Trump sobre Cuba y las protestas en Venezuela, lo más visto del año"/>
    

    
        <meta property="og:url" content="http://www.elnuevoherald.com/noticias/estados-unidos/article192370644.html"/>
    

    
        <meta property="og:image" content="http://www.elnuevoherald.com/noticias/mundo/america-latina/cuba-es/bp3rk6-Trump-opina-sobre-ley-de-%E2%80%98pies-secos-pies-mojados%E2%80%99/alternates/LANDSCAPE_1140/Trump%20opina%20sobre%20ley%20de%20%E2%80%98pies%20secos,%20pies%20mojados%E2%80%99"/>
    

    
        <meta name="twitter:image" content="http://www.elnuevoherald.com/noticias/mundo/america-latina/cuba-es/bp3rk6-Trump-opina-sobre-ley-de-%E2%80%98pies-secos-pies-mojados%E2%80%99/alternates/LANDSCAPE_1140/Trump%20opina%20sobre%20ley%20de%20%E2%80%98pies%20secos,%20pies%20mojados%E2%80%99"/>
    

    
        <meta property="og:description" content="La opinión de Donald Trump sobre Cuba y juicio de pornografía infantil en Miami, entre los 10 videos más vistos en elNuevoHerald.com durante el 2017."/>
    

    
        <meta name="twitter:description" content="La opinión de Donald Trump sobre Cuba y juicio de pornografía infantil en Miami, entre los 10 videos más vistos en elNuevoHerald.com durante el 2017."/>
    

    
        <meta property="fb:app_id" content="552047374819310"/>
    

    

    
        <meta name="title" content="La opinión de Trump sobre Cuba y las protestas en Venezuela, lo más visto del año | El Nuevo Herald"/>
    

    
        <meta name="allow-comments" content="true"/>
    

    
        <meta name="description" content="La opinión de Donald Trump sobre Cuba y juicio de pornografía infantil en Miami, entre los 10 videos más vistos en elNuevoHerald.com durante el 2017."/>
    

    
        <meta name="keywords" content="video, popular, visto, el nuevo herald, ano, 2017, trump, cuba, venezuela, miami, caiman, robo, "/>
    

    
        <meta name="news_keywords" content="video, popular, visto, el nuevo herald, ano, 2017, trump, cuba, venezuela, miami, caiman, robo, "/>
    

    
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    

    
        <meta name="googlebot" content="noodp, noarchive"/>
    

    
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    

    
        <link rel="canonical" href="http://www.elnuevoherald.com/noticias/estados-unidos/article192370644.html"/>
    

    
        <meta name="original-source" content="http://www.elnuevoherald.com/noticias/estados-unidos/article192370644.html"/>
    

    
        <meta name="google-site-verification" content="iUZWz2Zcc0bdOgIYSDU6zPfknppSfkraBttAbyTzWH8"/>
    

<title>La opinión de Trump sobre Cuba y las protestas en Venezuela, lo más visto del año | El Nuevo Herald</title>


<link rel="amphtml" href="http://amp.elnuevoherald.com/noticias/estados-unidos/article192370644.html">

<meta name="msapplication-TileImage" content="/wps/build/images/elnuevoherald/windowsmetro-144.png"/>



<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/wps/build/images/elnuevoherald/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/wps/build/images/elnuevoherald/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/wps/build/images/elnuevoherald/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/wps/build/images/elnuevoherald/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/wps/build/images/elnuevoherald/favicon.png">






    


<script type="text/javascript"
            src="/wps/source/scripts/libs/require.js"></script>

<script type="text/javascript">
    var wpsConfig = {
        baseUrl: '/wps/source/scripts/src',
        urlArgs: 'misv=77bbab1',
        paths: {
            'fastdom': '../libs/fastdom.min',
            'moment': '../libs/moment.min',
            'jwplayer': '../libs/jwplayer',
            'flickity': '../libs/flickity.pkgd.min',
            'identity': '../libs/identityModulev3.min'
        },
        waitSeconds: 0
    };
    
    var wpsRequire = requirejs.config(wpsConfig);
</script>

<script>
    var mi = (function(mod) {
        mod.lazyloaders = mod.lazyloaders || [];
        return mod;
    })(mi || {});
    
</script>


    <script>mi.inMarket=false</script>



<link href="/wps/build/css/theme.markets/elnuevoherald-a6fe042e4e.css" rel="stylesheet" type="text/css"/>


<!--[if lt IE 9]>
<script type="text/javascript" src="//oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script>
<![endif]-->

<script type="text/javascript" src=" /wps/source/scripts/libs/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="/wps/build/js/mi-header-27287160fa.js"></script>



    <script type="text/javascript" src="/wps/source/scripts/libs/guid.js"></script>
    <script>
        wpsRequire(['identity'], function(IdentityModule) {
            $(window).load(function() {
                var identityModule = new IdentityModule();
                var identityCookieName = 'AccessToken';
                var identityPrefix = 'mcv4';
                $.getJSON('https://api.ipify.org?format=jsonp&callback=?')
                 .done(function(json) {
                     identityModule.GenerateIdentity(identityCookieName, identityPrefix, [json.ip]);
                 })
                 .fail(function() {
                     identityModule.GenerateIdentity(identityCookieName, identityPrefix, [getGuid()]);
                });
            });
        });
    </script>
    
        


        <!-- 
                
                
                
                

                
                
                
                

                
                
                

                
                

                
                
                
                
                
                
                

                
                
                
                

                
                
                
                


                
                    
                        
                        
                    

                
                

                
                    
                

                
                
                 -->


    



<script type="text/javascript">
mi.pageInfo.setConf({
'marketInfo.viewsizes':[{"Extra-Small":[0,0]},{"Large":[1200,600]},{"Medium":[992,300]},{"Small":[768,300]}],
'marketInfo.adsizes':{"outofpage":{},"wallpaper":{'1600x600':[1600,600],'None':[]},"floorboard":{'285x70':[285,70],'None':[]},"default":{'120x20':[120,20],'120x240':[120,240],'120x600':[120,600],'146x60':[146,60],'160x600':[160,600],'160x90':[160,90],'168x28':[168,28],'180x150':[180,150],'216x36':[216,36],'234x60':[234,60],'240x400':[240,400],'300x100':[300,100],'300x250':[300,250],'300x50':[300,50],'300x600':[300,600],'300x75':[300,75],'320x450':[320,450],'320x50':[320,50],'336x280':[336,280],'468x60':[468,60],'500x300':[500,300],'600x250':[600,250],'728x90':[728,90],'960x30':[960,30],'970x90':[970,90],'Billboard Flex':[[960,30],[970,30],[970,90],[970,250]],'Flex Ad':[[300,250],[300,600]],'None':[],'Rising Star':[500,300],'Welcome Ad':[[300,250],[300,600],[550,480],[600,500]]} },'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580',
'accuweather.dev':'false',
'accuweather.locationKey':'347936',
'accuweather.locationString':'Miami',
'accuweather.partnerCode':'MCCLATCHY',
'classads.apartmentsUrl':'http://www.apartments.com/Florida/Miami',
'classads.carsUrl':'http://www.cars.com/?aff=herald',
'classads.homefinderUrl':'http://www.homefinder.com/FL/Miami/',
'facebook.app.id':'552047374819310',
'findnsave.tracking':'findnsave',
'legacy.affiliateId':'mi000150',
'legacy.siteName':'herald',
'marketInfo.CarsAFF':'herald',
'marketInfo.CarsSEO':'&quot;SEO information for the cars page&quot;',
'marketInfo.JobsQSCTY':'Miami',
'marketInfo.JobsQSSTS':'FL,US',
'marketInfo.JobsSEO':'Something for SEO about jobs',
'marketInfo.JobsSiteID':'cbcb_elnh001',
'marketInfo.Jobslr':'CBCB_ELNH',
'marketInfo.addcities':'Doral, Hialeah, Sweetwater, Miami Beach, Homestead, Weston',
'marketInfo.adretargeting.kill_list':'[&quot;simpli.fi&quot;]',
'marketInfo.allow_ads':'true',
'marketInfo.allow_nativo':'true',
'marketInfo.careerbuilder.dmc_code':'mia',
'marketInfo.careerbuilder.dmc_id':'1048',
'marketInfo.careerbuilder.lr':'CBCB_ELNH',
'marketInfo.careerbuilder.mxjobsrchcriteria_rawwords':'outside',
'marketInfo.careerbuilder.s_freshness':'30',
'marketInfo.careerbuilder.s_rawwords':'CustomField3:NUEVOHLDTJ',
'marketInfo.city':'Miami',
'marketInfo.clipped_taxonomy':'News/National',
'marketInfo.code':'MIA',
'marketInfo.county':'Miami-Dade County',
'marketInfo.domain':'elnuevoherald',
'marketInfo.followLinks':'0',
'marketInfo.location':'Miami',
'marketInfo.logoAltText':'el Nuevo Herald',
'marketInfo.market_identifier':'MIA.site_elnuevoherald',
'marketInfo.name':'el Nuevo Herald',
'marketInfo.networkid':'7675',
'marketInfo.phone':'305-376-3535',
'marketInfo.product':'site',
'marketInfo.region':'',
'marketInfo.shortURL':'front',
'marketInfo.siteId':'84',
'marketInfo.sourcelevel':'estadosunidos',
'marketInfo.state':'Florida',
'marketInfo.state_abbreviation':'FL',
'marketInfo.staticDirectory':'elnuevoherald',
'marketInfo.street_address':'3511 NW 91 Ave., Miami, FL 33172',
'marketInfo.taxonomy':'News/National///',
'marketInfo.webmaster_email':'webmaster@elnuevoherald.com',
'marketInfo.zipcode':'67202',
'nativo.story.placements':'840223,842974,844374',
'nativo.video.placements':'869307,869308',
'obituaries.deathNoticeEmail':'obit@miamiherald.com',
'obituaries.deathNoticePhone':'305-376-8901',
'obituaries.deathNoticeUrl':'http://www.legacy.com/obituaries/herald/obituary-place-an-obituary.aspx',
'olive.localBrand':'E-Eagle',
'publication.domain':'elnuevoherald.com',
'publication.mediadomain':'media.elnuevoherald.com',
'wishabi.apiKey':'3daeea236cece48f',
'wishabi.bodyId':'861',
'wishabi.navId':'1058',
'wufoo.formID':'',
'zvents.domain':'http://events.miamiherald.com',
'zvents.max_events':'4',
'zvents.max_sponsored':'2',
'zvents.swhat':'',
'zvents.swhen':'next 3 days',
'marketInfo.pagelevel':'story',
});
</script>

<script type="text/javascript">
    var mistats = mistats || {};
    mistats.pagelevel="Story";
    mistats.cmsid="Story:192370644";
    mistats.pagename="Story:192370644|La opinión de Trump sobre Cuba y las protestas en Venezuela, lo más visto del año";
    mistats.taxonomy="News|National|||";
    mistats.channel="Estados Unidos";
    mistats.contentsource="Miami|Redacción/ el Nuevo Herald";
    mistats.pubdate="2017/12/31";
    mistats.moddate="2017/12/31 H15";
    mistats.keywords="video popular visto el nuevo herald ano 2017 trump cuba venezuela miami caiman robo ";
</script>
<script src="//media.elnuevoherald.com/misites/eln/elnuevoherald.js"></script>


    <script type="text/javascript">
        var imgLazyLoadThreshold = 500;
    </script>



    <script type="text/javascript">
        mi_Ads.env.create();
    </script>

    
        <!-- as we will be patching MI_Ads.js we need to be injected here instead of required -->
<script type="text/javascript" src="/wps/source/scripts/src/amazon-patch.js?misv=77bbab1"></script>
<script>!function(n,t,e,a,s,i,c){function o(e,a){t[n]._Q.push([e,a])}t[n]||(t[n]={init:function(){o("i",arguments)},fetchBids:function(){o("f",arguments)},setDisplayBids:function(){},_Q:[]},i=e.createElement(a),i.async=!0,i.src=s,c=e.getElementsByTagName(a)[0],c.parentNode.insertBefore(i,c))}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
    var patches = [AmazonPatch.patches.preRoll];
    $.when(
        AmazonPatch.amazon.init({
            pubID: '3108',
            adServer: 'googletag',
            videoAdServer: 'DFP',
            bidTimeout: 5 * 1000 // setting the timeout to 5 seconds
        })
    ).then(function(patch) {
        patch.apply(patches);
    });
</script>
    

    
        
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [],
        googletag.cmd.push(function(){
            googletag.pubads().disableInitialLoad();
        });
        var getPreBidVarValue = function() {
            var constructedVar;
            var urlPathReg = /([^\/]*)\/*$/;
            var classifiedSearchReg = /homes|cars|jobs|search/;
            var urlPath = window.location.pathname;
            var lastUrlComponent = urlPath.match(urlPathReg)[1];
            var marketIdentifier = mi.pageInfo.getConf('marketInfo.market_identifier');
            var pageLevel = mi.pageInfo.getConf('marketInfo.pagelevel');
            var sourceLevel = mi.pageInfo.getConf('marketInfo.sourcelevel');
            var isArticle = new RegExp(/.html$/).test(urlPath);
            if ( lastUrlComponent === 'video' ) {
                pageLevel = 'videofront';
            } else if ( lastUrlComponent === 'galleries' ) {
                pageLevel = 'galleryfront';
            } else if ( lastUrlComponent.match(classifiedSearchReg) ) {
                pageLevel = pageLevel + '.' + sourceLevel;
            } else if (urlPath.search("/weather/") !== -1  && !isArticle) {
                pageLevel = 'sectfront.weather';
            } else if (urlPath.search("/latest-news/") !== -1 && !isArticle) {
                pageLevel = 'sectfront.latestnews';
            } else if (urlPath.search("-columns-blogs/") !== -1 && !isArticle) {
                pageLevel = 'blogfront';
            }

            if ( mi_Ads.env.outOfMarket.pageLevelOOM === true && mi_Ads.env.outOfMarket.serverOOMHeader === true ) {
                pageLevel = pageLevel + '-oom';
            }

            constructedVar = marketIdentifier + '.' + pageLevel;

            return constructedVar;
        };
        var preBidMarketPage = getPreBidVarValue();
    </script>
    <script src="//acdn.adnxs.com/prebid/c/7543/pb.js" async="true"></script>

    

    
    <script type="text/javascript" src="//ad.crwdcntrl.net/5/c=7436/pe=y/callback=extractPid"></script>






<script type="text/javascript">
    var getSubscribedFlag = false;
</script>


    
        
    
    <script type="text/javascript">
        getSubscribedFlag = checkUserSubscribed('MPPSessionId');
        console.log('SubscribedFlag :', getSubscribedFlag);
    </script>



<script>
    var _prx = window._prx || [];
    _prx.push(['cfg.SetNoAutoStart']);
</script>
<script src="//s.ntv.io/serve/load.js" async></script>




    <script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5" async></script>



    </head>
    <body class="story wps-body-main">
        
        
    <header>
    
    <div class="hide">
        <div class="ad-widget" id="mn-gpt-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad" audience="all" articleId="192370644"></div>
    </div>
    
     <div id="masthead-container">
        <div class="container">
            <div class="masthead-row">
                <div id="masthead-main">
                    <div id="masthead-logo">
                        <a href="/" target="_top">
                            <img src="/wps/build/images/elnuevoherald/logo-lg.png" alt="el Nuevo Herald | elnuevoherald.com" class="img-responsive center-block" />
                            
                                <h1>La opinión de Trump sobre Cuba y las protestas en Venezuela, lo más visto del año | El Nuevo Herald</h1>
                            
                        </a>
                    </div>
                    
<div id="quick-nav" class="hidden-xs">
    <ul class="nav navbar-nav">
        
            <li><a href="/noticias/#navlink=navbar">Noticias</a></li>
        
            <li><a href="/deportes/#navlink=navbar">Deportes</a></li>
        
            <li><a href="/entretenimiento/#navlink=navbar">Entretenimiento</a></li>
        
            <li><a href="http://classifieds.elnuevoherald.com/fl/propiedades-a-la-venta/search#navlink=navbar">Propiedades a la Venta</a></li>
        
    </ul>

    <div id="site-search-lg" class="visible-lg">
        
        
    <form action="/search/" class="form-inline" id="site-search" role="search">

        <input type="text" name="q" class="form-control"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

    </div>
    <div id="search-icon-sm-md" class="site-search dropdown visible-md visible-sm">
        <a href="#" class="btn btn-link" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
        <ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
            <li class="input-group">
                
                
    <form action="/search/" class="form-inline" id="site-search" role="search">

        <input type="text" name="q" class="form-control" placeholder="Búsqueda"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

            </li>
        </ul>
    </div>
</div>

                </div>
                <div id="masthead-ad" class="visible-md visible-lg"><div class="ad-widget" id="mn-gpt-2" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="234x60" Medium="234x60" Small="None" Extra-Small="None" articleId="192370644"></div></div>
            </div>
            <div id="main-nav-container">
                <div class="weather-container hidden-xs">
                    <div class="miWeather">
    <div class="miWeatherCurrent">
        
        <div class="mi-weather-conditions"><a href="/weather" title="Soleado">
                    <img src="/wps/source/images/widgets/weather/small/1.png" alt="Soleado"/>
                    <div class="mi-weather-conditions-temp">
                        72°
                    </div>
                </a>
            </div>
    </div>
</div>

                </div>
                <div id="login-subscribe" class="hidden-xs">
                    
<ul class="paywall-links">
    
        
        
        
        
        
        
            
        
        <script type="text/javascript">
            var userName = checkUserSubscribed('MPPUser');
            var signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.elnuevoherald.com/static/signin"> Ingresar</a> </li>';
            var subscribeOrSignOutLink = '<li><a href="https://account.elnuevoherald.com/static/subscribe">Suscríbase</a></li>';
            if ( getSubscribedFlag ) {
                if(userName) {
                    userName = JSON.parse(userName);
                }
                subscribeOrSignOutLink = '<li><a href="https://account.elnuevoherald.com/sign-out">Desconectar</a> </li>';
                if( userName && userName.firstName) {
                    signInOrAccountLink = '<li class="mpp-username mpp-usericon"><a href="https://account.elnuevoherald.com/my-account"> '+userName.firstName+'</a></li>';
                }else{
                    signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.elnuevoherald.com/my-account"> Mi Cuenta</a></li>';
                }
            }
            if ( 1 ==1 ) {
                $(".hidden-xs ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
            else {
                $("#navbar-collapse-1 ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
        </script>
    
</ul>
                </div>
                
<div id="main-nav">
    <nav class="navbar navbar-default " role="navigation">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-1">
                <span class="nav-label hidden-xs">Secciones</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>
        <div id="navbar-collapse-1" class="navbar-collapse collapse">
            <div id="search-icon-xs" class="site-search dropdown visible-xs">
                <a href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
                <ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
                    <li class="input-group">
                        
                        
    <form action="/search/" class="form-inline" id="site-search" role="search">

        <input type="text" name="q" class="form-control" placeholder="Búsqueda"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

                    </li>
                </ul>
            </div>
            <div class="weather-container visible-xs">
                <div class="miWeather">
    <div class="miWeatherCurrent">
        
        <div class="mi-weather-conditions"><a href="/weather" title="Soleado">
                    <img src="/wps/source/images/widgets/weather/small/1.png" alt="Soleado"/>
                    <div class="mi-weather-conditions-temp">
                        72°
                    </div>
                </a>
            </div>
    </div>
</div>

            </div>
            
<ul class="paywall-links">
    
        
        
        
        
        
        
            
        
        <script type="text/javascript">
            var userName = checkUserSubscribed('MPPUser');
            var signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.elnuevoherald.com/static/signin"> Ingresar</a> </li>';
            var subscribeOrSignOutLink = '<li><a href="https://account.elnuevoherald.com/static/subscribe">Suscríbase</a></li>';
            if ( getSubscribedFlag ) {
                if(userName) {
                    userName = JSON.parse(userName);
                }
                subscribeOrSignOutLink = '<li><a href="https://account.elnuevoherald.com/sign-out">Desconectar</a> </li>';
                if( userName && userName.firstName) {
                    signInOrAccountLink = '<li class="mpp-username mpp-usericon"><a href="https://account.elnuevoherald.com/my-account"> '+userName.firstName+'</a></li>';
                }else{
                    signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.elnuevoherald.com/my-account"> Mi Cuenta</a></li>';
                }
            }
            if ( 2 ==1 ) {
                $(".hidden-xs ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
            else {
                $("#navbar-collapse-1 ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
        </script>
    
</ul>
            <ul class="nav navbar-nav">
                
                    
                        <li><a href="/#navlink=subnav">Inicio</a><li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Servicio al Cliente
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li class="dropdown-header">Información general</li>
            
        
            
                <li><a href="/servicios/#navlink=subnav">Servicio al Cliente</a></li>
            
        
            
                <li><a href="http://www.miamiheraldmedia.com/#navlink=subnav">Acerca de el Nuevo Herald</a></li>
            
        
            
                <li><a href="/servicios/contactos/#navlink=subnav">Contáctenos</a></li>
            
        
            
                <li><a href="/servicios/rss/#navlink=subnav">RSS</a></li>
            
        
            
                <li><a href="http://digital.olivesoftware.com/Olive/ODN/NuevoHeraldSS/default.aspx">Secciones Especiales</a></li>
            
        
            
                <li><a href="/servicios/condiciones-de-uso/#navlink=subnav">Condiciones de Uso</a></li>
            
        
            
                <li><a href="/servicios/normas-de-privacidad/#navlink=subnav">Políticas de Privacidad</a></li>
            
        
            
                <li class="dropdown-header">Publicidad</li>
            
        
            
                <li><a href="/servicios/publicidad/#navlink=subnav">Información de publicidad</a></li>
            
        
            
                <li><a href="http://www.miamiheraldadvertising.com/#navlink=subnav">Media Kit</a></li>
            
        
            
                <li><a href="http://elnuevoherald.adperfect.com/#navlink=subnav">Publicar un anuncio en los clasificados</a></li>
            
        
            
                <li class="dropdown-header">Mobile</li>
            
        
            
                <li><a href="/servicios/movil/#navlink=subnav">Movíl y Apps</a></li>
            
        
            
                <li><a href="http://x.email.elnuevoherald.com/ats/url.aspx?cr=663&amp;wu=19#navlink=subnav">Noticias por Correo Electrónico</a></li>
            
        
            
                <li class="dropdown-header">Social</li>
            
        
            
                <li><a href="https://www.facebook.com/pages/El-Nuevo-Herald/126339201288#navlink=subnav">Facebook</a></li>
            
        
            
                <li><a href="https://twitter.com/elnuevoherald#navlink=subnav">Twitter</a></li>
            
        
            
                <li><a href="https://plus.google.com/106903320821501137071#navlink=subnav">Google+</a></li>
            
        
            
                <li><a href="https://www.youtube.com/user/NuevoHerald#navlink=subnav">YouTube</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li><a href="/servicios/periodico-digital/#navlink=subnav">Periódico digital</a><li>
                    
                
                    
                        <li><a href="/noticias/finanzas/acceso-miami/#navlink=subnav">Acceso Miami</a><li>
                    
                
                    
                        <li class="nav-divider"></li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Noticias
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li class="dropdown-header">Secciones</li>
            
        
            
                <li><a href="/noticias/#navlink=subnav">Noticias</a></li>
            
        
            
                <li><a href="/noticias/sur-de-la-florida/#navlink=subnav">Sur de la Florida</a></li>
            
        
            
                <li><a href="/noticias/mundo/america-latina/cuba-es/#navlink=subnav">Cuba</a></li>
            
        
            
                <li><a href="/noticias/mundo/america-latina/venezuela-es/#navlink=subnav">Venezuela</a></li>
            
        
            
                <li><a href="/noticias/mundo/america-latina/colombia-es/#navlink=subnav">Colombia</a></li>
            
        
            
                <li><a href="/noticias/mundo/america-latina/#navlink=subnav">América Latina</a></li>
            
        
            
                <li><a href="/opinion-es/opin-col-blogs/andres-oppenheimer-es/#navlink=subnav">Andrés Oppenheimer</a></li>
            
        
            
                <li><a href="/noticias/estados-unidos/#navlink=subnav">Estados Unidos</a></li>
            
        
            
                <li><a href="/noticias/mundo/#navlink=subnav">Mundo</a></li>
            
        
            
                <li class="dropdown-header">Más</li>
            
        
            
                <li><a href="/noticias/sur-de-la-florida/policiales/#navlink=subnav">Policiales</a></li>
            
        
            
                <li><a href="/noticias/finanzas/#navlink=subnav">Finanzas</a></li>
            
        
            
                <li><a href="/noticias/inmigracion/#navlink=subnav">Inmigración</a></li>
            
        
            
                <li><a href="/opinion-es/trasfondo/#navlink=subnav">Trasfondo</a></li>
            
        
            
                <li><a href="/noticias/tecnologia/#navlink=subnav">Tecnología</a></li>
            
        
            
                <li><a href="/noticias/ciencia/#navlink=subnav">Ciencia</a></li>
            
        
            
                <li><a href="/noticias/curiosidades/#navlink=subnav">Curiosidades</a></li>
            
        
            
                <li><a href="/noticias/sur-de-la-florida/obituarios/#navlink=subnav">Obituarios</a></li>
            
        
            
                <li><a href="/noticias/especiales/#navlink=subnav">Especiales</a></li>
            
        
            
                <li><a href="/weather/#navlink=subnav">El Tiempo</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Opinión
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li class="dropdown-header">Secciones</li>
            
        
            
                <li><a href="/opinion-es/#navlink=subnav">Columnas de hoy</a></li>
            
        
            
                <li><a href="/opinion-es/en-nuestra-opinion/#navlink=subnav">Editorial</a></li>
            
        
            
                <li><a href="/opinion-es/cartas/#navlink=subnav">Correo del lector</a></li>
            
        
            
                <li><a href="/opinion-es/opin-col-blogs/opinion-sobre-cuba/#navlink=subnav">Opinión sobre Cuba</a></li>
            
        
            
                <li><a href="/opinion-es/opin-col-blogs/opinion-sobre-venezuela/#navlink=subnav">Opinión sobre Venezuela</a></li>
            
        
            
                <li><a href="/opinion-es/caricaturas/#navlink=subnav">Caricaturas</a></li>
            
        
            
                <li><a href="/opinion-es/caricaturas/jardim/#navlink=subnav">Como lo ve JARDIM</a></li>
            
        
            
                <li><a href="/opinion-es/opin-col-blogs/voces-de-la-educacion/#navlink=subnav">Voces de la educación</a></li>
            
        
            
                <li class="dropdown-header">Columnistas</li>
            
        
            
                <li><a href="/opinion-es/opin-col-blogs/carlos-alberto-montaner/#navlink=subnav">Carlos Alberto Montaner</a></li>
            
        
            
                <li><a href="/opinion-es/opin-col-blogs/andres-oppenheimer-es/#navlink=subnav">Andrés Oppenheimer</a></li>
            
        
            
                <li><a href="/opinion-es/opin-col-blogs/helen-aguirre-ferre-es/#navlink=subnav">Helen Aguirre Ferré</a></li>
            
        
            
                <li><a href="/opinion-es/opin-col-blogs/daniel-shoer-roth/#navlink=subnav">Daniel Shoer Roth</a></li>
            
        
            
                <li><a href="/opinion-es/opin-col-blogs/bernadette-pardo/#navlink=subnav">Bernadette Pardo</a></li>
            
        
            
                <li><a href="/opinion-es/opin-col-blogs/fabiola-santiago-es/#navlink=subnav">Fabiola Santiago</a></li>
            
        
            
                <li><a href="/opinion-es/opin-col-blogs/gina-montaner/#navlink=subnav">Gina Montaner</a></li>
            
        
            
                <li><a href="/opinion-es/opin-col-blogs/guillermo-descalzi/#navlink=subnav">Guillermo Descalzi</a></li>
            
        
            
                <li><a href="/opinion-es/opin-col-blogs/daniel-morcate/#navlink=subnav">Daniel Morcate</a></li>
            
        
            
                <li><a href="/opinion-es/opin-col-blogs/vicente-echerri/#navlink=subnav">Vicente Echerri</a></li>
            
        
            
                <li><a href="/opinion-es/opin-col-blogs/alejandro-armengol/#navlink=subnav">Alejandro Armengol</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Deportes
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li class="dropdown-header">Secciones</li>
            
        
            
                <li><a href="/deportes/#navlink=subnav">Deportes</a></li>
            
        
            
                <li><a href="/deportes/boxeo/#navlink=subnav">Boxeo</a></li>
            
        
            
                <li><a href="/deportes/beisbol/#navlink=subnav">Béisbol</a></li>
            
        
            
                <li><a href="/deportes/nba-es/#navlink=subnav">NBA</a></li>
            
        
            
                <li><a href="/deportes/futbol/#navlink=subnav">Fútbol</a></li>
            
        
            
                <li><a href="/deportes/football-es/#navlink=subnav">Football</a></li>
            
        
            
                <li><a href="/deportes/otros-deportes/#navlink=subnav">Otros Deportes</a></li>
            
        
            
                <li class="dropdown-header">Columnistas</li>
            
        
            
                <li><a href="/deportes/dep-col-blogs/jorge-ebro/#navlink=subnav">Jorge Ebro</a></li>
            
        
            
                <li><a href="/deportes/dep-col-blogs/luis-f-sanchez/#navlink=subnav">Luis F. Sánchez</a></li>
            
        
            
                <li><a href="/deportes/dep-col-blogs/marino-martinez/#navlink=subnav">Marino Martínez</a></li>
            
        
            
                <li><a href="/deportes/dep-col-blogs/pedro-j-gonzalez/#navlink=subnav">Pedro J. González</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Entretenimiento
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li class="dropdown-header">Secciones</li>
            
        
            
                <li><a href="/entretenimiento/#navlink=subnav">Entretenimiento</a></li>
            
        
            
                <li><a href="/entretenimiento/cine/#navlink=subnav">Cine</a></li>
            
        
            
                <li><a href="/entretenimiento/clubes/#navlink=subnav">Clubes</a></li>
            
        
            
                <li><a href="/entretenimiento/danza/#navlink=subnav">Danza</a></li>
            
        
            
                <li><a href="/entretenimiento/gente/#navlink=subnav">Gente</a></li>
            
        
            
                <li><a href="/entretenimiento/juegos/#navlink=subnav">Juegos</a></li>
            
        
            
                <li><a href="/entretenimiento/musica/#navlink=subnav">Música</a></li>
            
        
            
                <li><a href="/entretenimiento/revista-viernes/#navlink=subnav">Revista Viernes</a></li>
            
        
            
                <li><a href="/entretenimiento/teatro/#navlink=subnav">Teatro</a></li>
            
        
            
                <li><a href="/entretenimiento/television/#navlink=subnav">Televisión</a></li>
            
        
            
                <li class="dropdown-header">Columnistas</li>
            
        
            
                <li><a href="/entretenimiento/ent-columnistas-blogs/olga-connor/#navlink=subnav">Olga Connor</a></li>
            
        
            
                <li class="dropdown-header">Más</li>
            
        
            
                <li><a href="/servicios/concursos/#navlink=subnav">Concursos</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Galería 305
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li class="dropdown-header">Secciones</li>
            
        
            
                <li><a href="/vivir-mejor/#navlink=subnav">Galería 305</a></li>
            
        
            
                <li><a href="/vivir-mejor/artes-letras/#navlink=subnav">Artes &amp; Letras</a></li>
            
        
            
                <li><a href="/vivir-mejor/cocina/#navlink=subnav">Cocina</a></li>
            
        
            
                <li><a href="/vivir-mejor/de-fiesta/#navlink=subnav">De Fiesta</a></li>
            
        
            
                <li><a href="/vivir-mejor/en-familia/#navlink=subnav">En Familia</a></li>
            
        
            
                <li><a href="/vivir-mejor/estilo/#navlink=subnav">Estilo</a></li>
            
        
            
                <li><a href="/vivir-mejor/vivir-mejor-columnistas-blogs/walter-mercado/#navlink=subnav">Horóscopos</a></li>
            
        
            
                <li><a href="/vivir-mejor/salud/#navlink=subnav">Salud</a></li>
            
        
            
                <li><a href="/vivir-mejor/viajes/#navlink=subnav">Viajes</a></li>
            
        
            
                <li><a href="http://newspaperads.elnuevo.com/SS/AllPages.aspx?sstarg=&amp;facing=false&amp;secid=154333#navlink=subnav">Album del Sur de la Florida</a></li>
            
        
            
                <li class="dropdown-header">Columnistas</li>
            
        
            
                <li><a href="/vivir-mejor/vivir-mejor-columnistas-blogs/daisy-olivera/#navlink=subnav">Daisy Olivera</a></li>
            
        
            
                <li><a href="/vivir-mejor/vivir-mejor-columnistas-blogs/giovanna-huyke/#navlink=subnav">Giovanna Huyke</a></li>
            
        
            
                <li><a href="/vivir-mejor/vivir-mejor-columnistas-blogs/la-dra-isabel/#navlink=subnav">La Dra. Isabel</a></li>
            
        
            
                <li><a href="/vivir-mejor/vivir-mejor-columnistas-blogs/maria-antonieta-collins/#navlink=subnav">María Antonieta Collins</a></li>
            
        
            
                <li><a href="/vivir-mejor/vivir-mejor-columnistas-blogs/maria-marin/#navlink=subnav">María Marín</a></li>
            
        
            
                <li><a href="/vivir-mejor/vivir-mejor-columnistas-blogs/walter-mercado/#navlink=subnav">Walter Mercado</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li><a href="/vivir-mejor/vivir-mejor-columnistas-blogs/walter-mercado/#navlink=subnav">Walter Mercado</a><li>
                    
                
                    
                        <li class="nav-divider"></li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Clasificados
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/clasificados/#navlink=subnav">Todos los clasificados</a></li>
            
        
            
                <li><a href="http://elnuevoherald.adperfect.com/#navlink=subnav">Publicar un anuncio</a></li>
            
        
            
                <li><a href="http://classifieds.elnuevoherald.com/#navlink=subnav">Avisos / Informacion</a></li>
            
        
            
                <li><a href="/automoviles/#navlink=subnav">Autos</a></li>
            
        
            
                <li><a href="http://classifieds.elnuevoherald.com/fl/propiedad-comercial/search#navlink=subnav">Bienes raíces Commercial</a></li>
            
        
            
                <li><a href="https://jobs.miamiherald.com#navlink=subnav">Empleos</a></li>
            
        
            
                <li><a href="http://classifieds.elnuevoherald.com/fl/propiedades-de-alquiler/search#navlink=subnav">Apartamentos</a></li>
            
        
            
                <li><a href="http://floridapublicnotices.com/#navlink=subnav">Aviso Legales</a></li>
            
        
            
                <li><a href="http://classifieds.elnuevoherald.com/fl/propiedad-comercial/search#navlink=subnav">Comercios</a></li>
            
        
            
                <li><a href="http://classifieds.elnuevoherald.com/fl/mercancias/search#navlink=subnav">Mercancias</a></li>
            
        
            
                <li><a href="http://classifieds.elnuevoherald.com/fl/mascotas-animales/search#navlink=subnav">Mascotas / Animales</a></li>
            
        
            
                <li><a href="http://classifieds.elnuevoherald.com/fl/obituarios/search#navlink=subnav">Obituarios</a></li>
            
        
            
                <li><a href="http://classifieds.elnuevoherald.com/fl/servicios/search#navlink=subnav">Servicios</a></li>
            
        
            
                <li><a href="http://classifieds.elnuevoherald.com/#navlink=subnav">Venta de Garaje</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li><a href="/automoviles/#navlink=subnav">Autos</a><li>
                    
                
                    
                        <li><a href="http://classifieds.elnuevoherald.com/fl/propiedades-a-la-venta/search#navlink=subnav">Propiedades a la Venta</a><li>
                    
                
                    
                        <li><a href="https://jobs.miamiherald.com#navlink=subnav">Empleos</a><li>
                    
                
                    
                        <li><a href="http://newspaperads.elnuevo.com/ROP/Categories.aspx#navlink=subnav">Anuncios</a><li>
                    
                
                    
                        <li><a href="/servicios/movil/#navlink=subnav">Movíl y Apps</a><li>
                    
                
                    
                        <li class="nav-divider"></li>
                    
                
                    
                        <li><a href="http://www.miamiherald.com/#navlink=subnav">Miami Herald</a><li>
                    
                
                    
                        <li><a href="http://www.miami.com/espanol/#navlink=subnav">Miami.com</a><li>
                    
                
            </ul>
        </div>
    </nav>
</div>
<script type="text/javascript">

jQuery('.dropdown > a').attr('data-target','#');

// Make dropdowns work on hover at large breakpoint
jQuery(function() {
    jQuery("#masthead-container .dropdown").hover(
        function(){ if ($(window).width() > 1200) { $(this).addClass('open') } },
        function(){ if ($(window).width() > 1200) { $(this).removeClass('open') } }
    );
});

// Make subnav same height as main nav
$('#navbar-collapse-1').on('shown.bs.collapse', function () {
var nav_height = jQuery("#main-nav .navbar-nav").height();
jQuery("#main-nav .navbar-nav .dropdown-menu").css( "min-height", nav_height + "px" );
});

</script>

            </div>
        </div>
    </div>
    
</header>


        
    
        









        



<div class="container">
    <div id="leaderboard-ad" class="ad border-bottom">
      <!-- mobile-leaderboard class is integrated with sticky-leaderboard.js -->
        <div class="visible-xs mobile-leaderboard">
            <div class="ad-widget" id="mn-gpt-3" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="320x50" articleId="192370644"></div>
        </div>
        <div class="hidden-xs">
            <div class="ad-widget" id="mn-gpt-4" adtype="default" pkg="d" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="728x90" Medium="728x90" Small="728x90" Extra-Small="None" articleId="192370644"></div>
        </div>
    </div>
</div>
<section class="container story" role="main">
    <div class="row story-rail-wrapper">
        
        <div class="wide-rail">
            
                





    <div class="lead-item">
        
            <div class="video" >
                
                







<div id="video-detail-126260684-1514751055341" class="media-wrap">
    <div class="video-media" data-id="126260684" data-index>
        <div id="player-126260684-1514751055341" class="player" data-id="126260684">
            <div style="position: relative; width: 100%; height: 0; padding-bottom: 56.25%; background: url('//www.elnuevoherald.com/noticias/mundo/america-latina/cuba-es/bp3rk6-Trump-opina-sobre-ley-de-%E2%80%98pies-secos-pies-mojados%E2%80%99/alternates/LANDSCAPE_560/Trump%20opina%20sobre%20ley%20de%20%E2%80%98pies%20secos,%20pies%20mojados%E2%80%99') no-repeat center center; background-size: cover;">
        </div>
    </div>

    <div class="mi-video-utility-bar share-icons  hide">
        
        <a class="mi-video-share-btn mi-video-utility-item" data-item="share-rail" >
         <span class="glyphicon glyphicon-share" title="Compártalo" ></span>
        </a>
        <a class="mi-video-embed-btn mi-video-utility-item" data-item="embed-rail" >
            <span class="glyphicon glyphicon-code" title="Embed Links" ></span>
        </a>
        <a class="mi-video-info-btn mi-video-utility-item" data-item="info-rail" >
            <span class="glyphicon glyphicon-info-circle" title="Info" ></span>
        </a>
    </div>
        <div id="mi-video-overlay-126260684-1514751055341" class="mi-video-custom-overlay-wrap" >
    <div class="mi-video-eos-wrap">
    <h3 class="mi-video-overlay-title">More Videos</h3>

    <div class="mi-video-eos">
        
            <div class="mi-overlay-item" data-index="0">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/estados-unidos/tzid54-Canada-Deep-Freeze.JPG/alternates/LANDSCAPE_200/Canada%20Deep%20Freeze.JPG" alt="¡Qué frío! Las Cataratas del Niágara se congelan parcialmente"/>
                    <span class="duration">0:36</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">¡Qué frío! Las Cataratas del Niágara se congelan parcialmente</h4>
                </div>
                
                    <div class="svg-timer-wrap">
                        <svg class="svg-timer" viewBox="0 0 34 34">
                            <g>
                                <circle class="svg-timer-circle" cx="15" cy="17" r="15.9" transform="rotate(-90 16 16)"></circle>
                                <text class="svg-timer-text" x="17" y="24"></text>
                            </g>
                        </svg>
                        <a class="svg-timer-pause" href="javascript:void(0)">
                            <span class="glyphicon glyphicon-pause"></span> Pause
                        </a>
                    </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="1">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/estados-unidos/qtq9iq-Trump-America-Second.JPG/alternates/LANDSCAPE_200/Trump%20America%20Second.JPG" alt="Trump: 'La dictadura socialista de Nicolás Maduro ha causado miseria y sufrimiento' "/>
                    <span class="duration">1:55</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Trump: 'La dictadura socialista de Nicolás Maduro ha causado miseria y sufrimiento' </h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="2">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/estados-unidos/ejsi8i-JKF-Last-Miami-stop-before-assisination.mp4/alternates/LANDSCAPE_200/JKF%20Last%20Miami%20stop%20before%20assisination.mp4" alt="La última parada de JFK en Miami antes de su asesinato"/>
                    <span class="duration">2:21</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">La última parada de JFK en Miami antes de su asesinato</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="3">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/estados-unidos/7ycpse-flotusxmas.mp4/alternates/LANDSCAPE_200/flotusxmas.mp4" alt="Melania Trump muestra las decoraciones navideñas de la Casa Blanca"/>
                    <span class="duration">1:00</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Melania Trump muestra las decoraciones navideñas de la Casa Blanca</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="4">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/estados-unidos/fdxx5f-Trump-on-Israel-ENH.mp4/alternates/LANDSCAPE_200/Trump%20on%20Israel%20-%20ENH.mp4" alt="Trump reconoce a Jerusalén como la capital de Israel"/>
                    <span class="duration">1:16</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Trump reconoce a Jerusalén como la capital de Israel</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="5">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/sur-de-la-florida/vzxkqv-WalterMercado-Pisces.jpg/alternates/LANDSCAPE_200/WalterMercado-Pisces.jpg" alt="Piscis: Walter Mercado y sus predicciones para el 2018"/>
                    <span class="duration">1:22</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Piscis: Walter Mercado y sus predicciones para el 2018</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="6">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/2abvdx-WalterMercado-2018.jpg/alternates/LANDSCAPE_200/WalterMercado-2018.jpg" alt="Las predicciones de Walter Mercado para el 2018"/>
                    <span class="duration">3:28</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Las predicciones de Walter Mercado para el 2018</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="7">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/sur-de-la-florida/aisquh-WalterMercado-Cancer.jpg/alternates/LANDSCAPE_200/WalterMercado-Cancer.jpg" alt="Cáncer: Walter Mercado y sus predicciones para el 2018"/>
                    <span class="duration">0:47</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Cáncer: Walter Mercado y sus predicciones para el 2018</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="8">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/sur-de-la-florida/9c36ld-WalterMercado-Virgo.jpg/alternates/LANDSCAPE_200/WalterMercado-Virgo.jpg" alt="Virgo: Walter Mercado y sus predicciones para el 2018"/>
                    <span class="duration">1:12</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Virgo: Walter Mercado y sus predicciones para el 2018</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="9">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/sur-de-la-florida/klok2q-WalterMercado-Acuario.jpg/alternates/LANDSCAPE_200/WalterMercado-Acuario.jpg" alt="Acuario: Walter Mercado y sus predicciones para el 2018"/>
                    <span class="duration">1:04</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Acuario: Walter Mercado y sus predicciones para el 2018</h4>
                </div>
                
            </div>
        
    </div>
</div>

    <div class="mi-video-share-wrap">
    <span class="mi-video-close-share glyphicon glyphicon-remove"></span>
    <ul class="video-share-icons video">
        <li class="embed">
            <div class="form-group">
                <label>Video Link</label>
                <textarea class="mi-share-link" readonly="true" ></textarea>
                <button class="btn btn-primary select-btn">copy</button>
            </div>
            <div class="form-group">
                <label>Embed Code</label>
                <textarea class="overlay-embed-share" readonly="true" ></textarea>
                <button class="btn btn-primary select-btn">copy</button>
            </div>
        </li>
        <li class="facebook">
            <a class="facebook-share"
               href=""
               onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"
               title="Share on Facebook">
                <span class="glyphicon glyphicon-facebook"></span>
                <span class="utility-text">Facebook</span>
            </a>
        </li>
        <li class="twitter">
            <a class="twitter-share"
               href=""
               onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"
               title="Share on Twitter">
                <span class="glyphicon glyphicon-twitter"></span>
                <span class="utility-text">Twitter</span>
            </a>
        </li>
        <li class="email">
            <a class="email-share" href="">
                <span class="glyphicon glyphicon-envelope"></span>
                <span class="utility-text">Email</span>
            </a>
        </li>
        <li class="media-det">
            
                <h4 class="media-title">Trump opina sobre ley de ‘pies secos, pies mojados’</h4>
                <p class="media-leadtext">Video Entrevista de Patricia Mazzei, Miami Herald, con el presidente electo Donald Trump </p>
            
        </li>
    </ul>
</div>

</div>

        
            
    <script type="text/javascript">
        if ( typeof allowAds === 'undefined' ) {
            var allowAds = true;
        }
    </script>

<script>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</script>
        
    </div>
</div>








                
                    <div class="caption wps-video-caption">
                        
                            
    
        <span class="caption-text">Video Entrevista de Patricia Mazzei, Miami Herald, con el presidente electo Donald Trump  </span>
    
    
        <span class="photographer">Emily Michot</span>
    
    
        <span class="credits">Miami Herald</span>
    

                        
                    </div>
                
            </div>
        
        
            <div class="lead-caption">
                
                    
                        
                            
    
        <span class="caption-text">Video Entrevista de Patricia Mazzei, Miami Herald, con el presidente electo Donald Trump  </span>
    
    
        <span class="photographer">Emily Michot</span>
    
    
        <span class="credits">Miami Herald</span>
    

                        
                    
                
            </div>
        
    </div>
    <script type="text/javascript">
        setLeadImageSize();
        $(window).resize(function() {
            var clientWidth = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
            if (clientWidth > 767) {
                $('.lead-item').find('.caption').hide();
                $('.lead-item .lead-caption').show();
            }
            else {
                $('.lead-item .lead-caption').hide();
            }
            setLeadImageSize();
        });
        $('.lead-item img').click(function(){
            var elemWidth = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
            if(elemWidth < 768){
                $('.lead-item .caption').slideToggle(250);
            }
        });
        $(".lead-item .wps-caption-toggle").click(function(){
            $('.lead-item .caption').slideToggle(250);
        });
        function setLeadImageSize() {
            var leadWidth = $('.lead-item').width();
            $('.lead-item img').css({'max-width': leadWidth});
        }
    </script>

            
            
    
    
    

            <div id="story-header">
                <h2 class="heading section-main-heading link">
                    <a href="//www.elnuevoherald.com/noticias/estados-unidos/">Estados Unidos</a>
                </h2>

                <h3 class="title">La opinión de Trump sobre Cuba y las protestas en Venezuela, lo más visto del año</h3>
            </div>
            <div id="story-body-items"><div class="byline element-spacing-small"><p>Redacción/ el Nuevo Herald </p></div>
                    
                    <div class="share-tools-wrapper">
                        
                            









    

    

    

    

    

    

    

    

    

    

    

    

    

    

    
        
    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    





    
    



<script type="text/javascript">
$(window).scroll(function() {
    var windowCurrentPos = $(window).scrollTop();
    var scrollTopPos = $("#story-body-items").offset().top-50;
    var scrollEndPos = $("#commenting-container").offset().top;
    if(windowCurrentPos >= scrollEndPos || windowCurrentPos < scrollTopPos) {
        $(".share-tools-wrapper").removeClass("sticky-tools");
    }
    else {
        $(".share-tools-wrapper").addClass("sticky-tools");
    }
});
</script>
<ul class="share-icons">
    <li class="facebook">
        
            
                <!-- espanol needs locale parameter -->
                <a class="facebook-share" title="Compártalo en Facebook" href="https://www.facebook.com/sharer/sharer.php?locale=es_ES&amp;u=http://www.elnuevoherald.com/noticias/estados-unidos/article192370644.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
            
         
        <div class="glyphicon glyphicon-facebook"></div>
    </li>
    <li class="twitter">
        
            <a title="Compártalo en Twitter" href="https://twitter.com/share?text=La+opinión+de+Trump+sobre+Cuba+y+las+protestas+en+Venezuela,+lo+más+visto+del+año&amp;url=http://www.elnuevoherald.com/noticias/estados-unidos/article192370644.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
        
        <div class="glyphicon glyphicon-twitter"></div>
    </li>
    
    <li class="email">
        
            <a title="Compártalo por Email" href="mailto:?subject=La opinión de Trump sobre Cuba y las protestas en Venezuela, lo más visto del año&body=http://www.elnuevoherald.com/noticias/estados-unidos/article192370644.html"></a>
        
        <div class="glyphicon glyphicon-envelope"></div>
    </li>
    <li class="more" onClick="return true">
        <ul class="share-options">
            
                <li class="linked-in"><a title="Compártalo en LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.elnuevoherald.com/noticias/estados-unidos/article192370644.html&title=La opinión de Trump sobre Cuba y las protestas en Venezuela, lo más visto del año"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
            
            
                <li class="google"><a title="Compártalo en Google Plus" href="https://plus.google.com/share?url=http://www.elnuevoherald.com/noticias/estados-unidos/article192370644.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
            
            
                <li class="pinterest"><a title="Compártalo en Pinterest" href="https://www.pinterest.com/pin/create/button/?url=http://www.elnuevoherald.com/noticias/estados-unidos/article192370644.html&description=La opinión de Trump sobre Cuba y las protestas en Venezuela, lo más visto del año&media=http://www.elnuevoherald.com/noticias/mundo/america-latina/cuba-es/bp3rk6-Trump-opina-sobre-ley-de-%E2%80%98pies-secos-pies-mojados%E2%80%99/alternates/LANDSCAPE_1140/Trump%20opina%20sobre%20ley%20de%20%E2%80%98pies%20secos,%20pies%20mojados%E2%80%99"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
            
            <li class="reddit"><a title="Compártalo en Reddit" href="https://www.reddit.com/submit?url=http://www.elnuevoherald.com/noticias/estados-unidos/article192370644.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
            <li class="print"><a title="Imprimir" href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Imprimir</a></li>
            <li class="reprints"><a title="Reimpresión" href="https://www.mcclatchyreprints.com">Ordenar Una Copia de Este Artículo</a></li>
        </ul>
        <div class="glyphicon glyphicon-share"></div>
    </li>
</ul>
<script>
    if(checkUserSubscribed('MPPUser')){
        

        
    }
    
    
    function popupFunction(url, widgId) {
        window.open(url, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');
        nextbee.credit_share_articles(widgId);
    }
</script>
                        
                    </div>
                

                <p class="published-date">
                    <span id="pubilsh_date">
                        31 de diciembre de 2017 03:08 PM
                    </span>
                </p>
                <p class="published-date">
                    
                </p>

                <div class="dateline-storybody">
                    
                    <div id="story-target" class="clearfix">
                        <div id="content-body-" class="content-body">
                            
                            
                            
                            
                                
                                    <p>La postura del presidente de Estados Unidos, Donald Trump, sobre la política exterior con Cuba fue de gran interés para los lectores de el Nuevo Herald al ser el video más visto del año. </p>
                                    
                                    
                                    
                                
                                    <p>El juicio por pornografía infantil a Adonis Losada, un ex cómico del popular programa Sábado Gigante, las predicciones de Walter Mercado para el año y el avistamiento de un gigantesco caimán en Florida, se encuentran entre los más populares del 2017. </p>
                                    
                                    
                                    
                                
                                    <p>Esta es la lista completa de los 10 videos más vistos en nuestro sitio online:</p>
                                    
                                    
                                    
                                
                                    <p></p>
                                    
                                        
    <div id="newsletter-signUpWidget"></div>
    <script type="text/javascript">
        (function() {
            var randomUrl = getRandomUrl('http://x.email.elnuevoherald.com/ats/url.aspx?cr=663&wu=242,http://x.email.elnuevoherald.com/ats/url.aspx?cr=663&wu=156');
            var eventMethod = window.addEventListener ? "addEventListener" : "attachEvent";
            var eventer = window[eventMethod];
            var messageEvent = eventMethod == "attachEvent" ? "onmessage" : "message";
            
            $("<iframe/>", {
                "class" : "col-xs-12",
                "src" : randomUrl,
                "scrolling" : "no",
                "frameborder" : "no"
            }).appendTo("#newsletter-signUpWidget");
            
            eventer(messageEvent, function(e) {
                if (randomUrl.indexOf(e.origin) != -1 ) {
                    var key = e.message ? "message" : "data";
                    var data = JSON.parse(e[key]);
                    
                    switch(data.messageid) {
                        case 100:
                            var signupevent = new CustomEvent( 'signup', {"detail": data} );
                            window.dispatchEvent( signupevent );
                            break;
                        case 200:
                            $('#newsletter-signUpWidget iframe').css('height', data.iframe.height);
                            break;
                    }

                }
            }, false );
        })();
    </script>



    <div id="story-cta-widget" class="subscription-cta-widget cta-fullwidth">
        <h2 class="widget-title">No se pierda ninguna historia local.</h2>
        <p class="widget-subhead">Inscribase para obtener acceso digital ilimitado a nuestro sitio web, aplicaciones moviles y el periodico digital.</p>
        <div class="btn btn-primary widget-button">
            <a href="https://account.elnuevoherald.com/subscribe/create?param=fHVDCEY=">Suscribase ahora</a>
        </div>
    </div>


<script type="text/javascript" src="/wps/source/scripts/src/callToActionsCtrl.js"></script>
                                    
                                    
                                    
                                
                                    <div class="embed-media inline-video"><div class="teaser"><div id="video-detail-126260684-1514751054754" class="media-wrap">
    <div class="video-media" data-id="126260684" data-index="">
        <div id="player-126260684-1514751054754" class="player" data-id="126260684">
            <div style="position: relative; width: 100%; height: 0; padding-bottom: 56.25%; background: url('//www.elnuevoherald.com/noticias/mundo/america-latina/cuba-es/bp3rk6-Trump-opina-sobre-ley-de-%E2%80%98pies-secos-pies-mojados%E2%80%99/alternates/LANDSCAPE_560/Trump%20opina%20sobre%20ley%20de%20%E2%80%98pies%20secos,%20pies%20mojados%E2%80%99') no-repeat center center; background-size: cover;">
        </div>
    </div>

    <div class="mi-video-utility-bar share-icons  hide">
        
        <a class="mi-video-share-btn mi-video-utility-item" data-item="share-rail">
         <span class="glyphicon glyphicon-share" title="Compártalo"></span>
        </a>
        <a class="mi-video-embed-btn mi-video-utility-item" data-item="embed-rail">
            <span class="glyphicon glyphicon-code" title="Embed Links"></span>
        </a>
        <a class="mi-video-info-btn mi-video-utility-item" data-item="info-rail">
            <span class="glyphicon glyphicon-info-circle" title="Info"></span>
        </a>
    </div>
        <div id="mi-video-overlay-126260684-1514751054754" class="mi-video-custom-overlay-wrap">
    <div class="mi-video-eos-wrap">
    <h3 class="mi-video-overlay-title">More Videos</h3>

    <div class="mi-video-eos">
        
            <div class="mi-overlay-item" data-index="0">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/estados-unidos/tzid54-Canada-Deep-Freeze.JPG/alternates/LANDSCAPE_200/Canada%20Deep%20Freeze.JPG" alt="¡Qué frío! Las Cataratas del Niágara se congelan parcialmente">
                    <span class="duration">0:36</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">¡Qué frío! Las Cataratas del Niágara se congelan parcialmente</h4>
                </div>
                
                    <div class="svg-timer-wrap">
                        <svg class="svg-timer" viewBox="0 0 34 34">
                            <g>
                                <circle class="svg-timer-circle" cx="15" cy="17" r="15.9" transform="rotate(-90 16 16)"></circle>
                                <text class="svg-timer-text" x="17" y="24"></text>
                            </g>
                        </svg>
                        <a class="svg-timer-pause" href="javascript:void(0)">
                            <span class="glyphicon glyphicon-pause"></span> Pause
                        </a>
                    </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="1">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/estados-unidos/qtq9iq-Trump-America-Second.JPG/alternates/LANDSCAPE_200/Trump%20America%20Second.JPG" alt="Trump: 'La dictadura socialista de Nicolás Maduro ha causado miseria y sufrimiento' ">
                    <span class="duration">1:55</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Trump: 'La dictadura socialista de Nicolás Maduro ha causado miseria y sufrimiento' </h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="2">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/estados-unidos/ejsi8i-JKF-Last-Miami-stop-before-assisination.mp4/alternates/LANDSCAPE_200/JKF%20Last%20Miami%20stop%20before%20assisination.mp4" alt="La última parada de JFK en Miami antes de su asesinato">
                    <span class="duration">2:21</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">La última parada de JFK en Miami antes de su asesinato</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="3">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/estados-unidos/7ycpse-flotusxmas.mp4/alternates/LANDSCAPE_200/flotusxmas.mp4" alt="Melania Trump muestra las decoraciones navideñas de la Casa Blanca">
                    <span class="duration">1:00</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Melania Trump muestra las decoraciones navideñas de la Casa Blanca</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="4">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/estados-unidos/fdxx5f-Trump-on-Israel-ENH.mp4/alternates/LANDSCAPE_200/Trump%20on%20Israel%20-%20ENH.mp4" alt="Trump reconoce a Jerusalén como la capital de Israel">
                    <span class="duration">1:16</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Trump reconoce a Jerusalén como la capital de Israel</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="5">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/sur-de-la-florida/vzxkqv-WalterMercado-Pisces.jpg/alternates/LANDSCAPE_200/WalterMercado-Pisces.jpg" alt="Piscis: Walter Mercado y sus predicciones para el 2018">
                    <span class="duration">1:22</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Piscis: Walter Mercado y sus predicciones para el 2018</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="6">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/2abvdx-WalterMercado-2018.jpg/alternates/LANDSCAPE_200/WalterMercado-2018.jpg" alt="Las predicciones de Walter Mercado para el 2018">
                    <span class="duration">3:28</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Las predicciones de Walter Mercado para el 2018</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="7">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/sur-de-la-florida/aisquh-WalterMercado-Cancer.jpg/alternates/LANDSCAPE_200/WalterMercado-Cancer.jpg" alt="Cáncer: Walter Mercado y sus predicciones para el 2018">
                    <span class="duration">0:47</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Cáncer: Walter Mercado y sus predicciones para el 2018</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="8">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/sur-de-la-florida/9c36ld-WalterMercado-Virgo.jpg/alternates/LANDSCAPE_200/WalterMercado-Virgo.jpg" alt="Virgo: Walter Mercado y sus predicciones para el 2018">
                    <span class="duration">1:12</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Virgo: Walter Mercado y sus predicciones para el 2018</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="9">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/sur-de-la-florida/klok2q-WalterMercado-Acuario.jpg/alternates/LANDSCAPE_200/WalterMercado-Acuario.jpg" alt="Acuario: Walter Mercado y sus predicciones para el 2018">
                    <span class="duration">1:04</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Acuario: Walter Mercado y sus predicciones para el 2018</h4>
                </div>
                
            </div>
        
    </div>
</div>

    <div class="mi-video-share-wrap">
    <span class="mi-video-close-share glyphicon glyphicon-remove"></span>
    <ul class="video-share-icons video">
        <li class="embed">
            <div class="form-group">
                <label>Video Link</label>
                <textarea class="mi-share-link" readonly="true"></textarea>
                <button class="btn btn-primary select-btn">copy</button>
            </div>
            <div class="form-group">
                <label>Embed Code</label>
                <textarea class="overlay-embed-share" readonly="true"></textarea>
                <button class="btn btn-primary select-btn">copy</button>
            </div>
        </li>
        <li class="facebook">
            <a class="facebook-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook">
                <span class="glyphicon glyphicon-facebook"></span>
                <span class="utility-text">Facebook</span>
            </a>
        </li>
        <li class="twitter">
            <a class="twitter-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter">
                <span class="glyphicon glyphicon-twitter"></span>
                <span class="utility-text">Twitter</span>
            </a>
        </li>
        <li class="email">
            <a class="email-share" href="">
                <span class="glyphicon glyphicon-envelope"></span>
                <span class="utility-text">Email</span>
            </a>
        </li>
        <li class="media-det">
            
                <h4 class="media-title">Trump opina sobre ley de ‘pies secos, pies mojados’</h4>
                <p class="media-leadtext">Video Entrevista de Patricia Mazzei, Miami Herald, con el presidente electo Donald Trump </p>
            
        </li>
    </ul>
</div>

</div>

        
            
    <script type="text/javascript">
        if ( typeof allowAds === 'undefined' ) {
            var allowAds = false;
        }
    </script>

<script>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</script>
        
    </div>
</div>


    <div class="embed-media-details">
        
            
            <h4 class="title "><a href="/noticias/mundo/america-latina/cuba-es/article126260684.html">Trump opina sobre ley de ‘pies secos, pies mojados’</a></h4>
        
        <p class="leadtext ">Video Entrevista de Patricia Mazzei, Miami Herald, con el presidente electo Donald Trump </p>
        
            <span class="photographer">Emily Michot</span>
        
        
            <span class="credits">Miami Herald</span>
        
    </div></div></div>
                                    
                                    
                                    
                                        
    
    
    <div class="ad visible-xs" >
        <div class="ad-widget" id="mn-gpt-5" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="192370644"></div>
    </div>

                                        
                                    
                                
                                    <p></p>
                                    
                                    
                                    
                                
                                    <p></p>
                                    
                                    
                                    
                                
                                    <div class="embed-media inline-video"><div class="teaser"><div id="video-detail-71614252-1514751054756" class="media-wrap">
    <div class="video-media" data-id="71614252" data-index="">
        <div id="player-71614252-1514751054756" class="player" data-id="71614252">
            <div style="position: relative; width: 100%; height: 0; padding-bottom: 56.25%; background: url('//www.elnuevoherald.com/noticias/sur-de-la-florida/5t5crr-SabadoNOT.jpg/alternates/LANDSCAPE_560/SabadoNOT.jpg') no-repeat center center; background-size: cover;">
        </div>
    </div>

    <div class="mi-video-utility-bar share-icons  hide">
        
        <a class="mi-video-share-btn mi-video-utility-item" data-item="share-rail">
         <span class="glyphicon glyphicon-share" title="Compártalo"></span>
        </a>
        <a class="mi-video-embed-btn mi-video-utility-item" data-item="embed-rail">
            <span class="glyphicon glyphicon-code" title="Embed Links"></span>
        </a>
        <a class="mi-video-info-btn mi-video-utility-item" data-item="info-rail">
            <span class="glyphicon glyphicon-info-circle" title="Info"></span>
        </a>
    </div>
        <div id="mi-video-overlay-71614252-1514751054756" class="mi-video-custom-overlay-wrap">
    <div class="mi-video-eos-wrap">
    <h3 class="mi-video-overlay-title">More Videos</h3>

    <div class="mi-video-eos">
        
            <div class="mi-overlay-item" data-index="0">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/estados-unidos/tzid54-Canada-Deep-Freeze.JPG/alternates/LANDSCAPE_200/Canada%20Deep%20Freeze.JPG" alt="¡Qué frío! Las Cataratas del Niágara se congelan parcialmente">
                    <span class="duration">0:36</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">¡Qué frío! Las Cataratas del Niágara se congelan parcialmente</h4>
                </div>
                
                    <div class="svg-timer-wrap">
                        <svg class="svg-timer" viewBox="0 0 34 34">
                            <g>
                                <circle class="svg-timer-circle" cx="15" cy="17" r="15.9" transform="rotate(-90 16 16)"></circle>
                                <text class="svg-timer-text" x="17" y="24"></text>
                            </g>
                        </svg>
                        <a class="svg-timer-pause" href="javascript:void(0)">
                            <span class="glyphicon glyphicon-pause"></span> Pause
                        </a>
                    </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="1">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/estados-unidos/qtq9iq-Trump-America-Second.JPG/alternates/LANDSCAPE_200/Trump%20America%20Second.JPG" alt="Trump: 'La dictadura socialista de Nicolás Maduro ha causado miseria y sufrimiento' ">
                    <span class="duration">1:55</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Trump: 'La dictadura socialista de Nicolás Maduro ha causado miseria y sufrimiento' </h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="2">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/estados-unidos/ejsi8i-JKF-Last-Miami-stop-before-assisination.mp4/alternates/LANDSCAPE_200/JKF%20Last%20Miami%20stop%20before%20assisination.mp4" alt="La última parada de JFK en Miami antes de su asesinato">
                    <span class="duration">2:21</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">La última parada de JFK en Miami antes de su asesinato</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="3">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/estados-unidos/7ycpse-flotusxmas.mp4/alternates/LANDSCAPE_200/flotusxmas.mp4" alt="Melania Trump muestra las decoraciones navideñas de la Casa Blanca">
                    <span class="duration">1:00</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Melania Trump muestra las decoraciones navideñas de la Casa Blanca</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="4">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/estados-unidos/fdxx5f-Trump-on-Israel-ENH.mp4/alternates/LANDSCAPE_200/Trump%20on%20Israel%20-%20ENH.mp4" alt="Trump reconoce a Jerusalén como la capital de Israel">
                    <span class="duration">1:16</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Trump reconoce a Jerusalén como la capital de Israel</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="5">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/sur-de-la-florida/vzxkqv-WalterMercado-Pisces.jpg/alternates/LANDSCAPE_200/WalterMercado-Pisces.jpg" alt="Piscis: Walter Mercado y sus predicciones para el 2018">
                    <span class="duration">1:22</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Piscis: Walter Mercado y sus predicciones para el 2018</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="6">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/2abvdx-WalterMercado-2018.jpg/alternates/LANDSCAPE_200/WalterMercado-2018.jpg" alt="Las predicciones de Walter Mercado para el 2018">
                    <span class="duration">3:28</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Las predicciones de Walter Mercado para el 2018</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="7">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/sur-de-la-florida/aisquh-WalterMercado-Cancer.jpg/alternates/LANDSCAPE_200/WalterMercado-Cancer.jpg" alt="Cáncer: Walter Mercado y sus predicciones para el 2018">
                    <span class="duration">0:47</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Cáncer: Walter Mercado y sus predicciones para el 2018</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="8">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/sur-de-la-florida/9c36ld-WalterMercado-Virgo.jpg/alternates/LANDSCAPE_200/WalterMercado-Virgo.jpg" alt="Virgo: Walter Mercado y sus predicciones para el 2018">
                    <span class="duration">1:12</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Virgo: Walter Mercado y sus predicciones para el 2018</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="9">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/sur-de-la-florida/klok2q-WalterMercado-Acuario.jpg/alternates/LANDSCAPE_200/WalterMercado-Acuario.jpg" alt="Acuario: Walter Mercado y sus predicciones para el 2018">
                    <span class="duration">1:04</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Acuario: Walter Mercado y sus predicciones para el 2018</h4>
                </div>
                
            </div>
        
    </div>
</div>

    <div class="mi-video-share-wrap">
    <span class="mi-video-close-share glyphicon glyphicon-remove"></span>
    <ul class="video-share-icons video">
        <li class="embed">
            <div class="form-group">
                <label>Video Link</label>
                <textarea class="mi-share-link" readonly="true"></textarea>
                <button class="btn btn-primary select-btn">copy</button>
            </div>
            <div class="form-group">
                <label>Embed Code</label>
                <textarea class="overlay-embed-share" readonly="true"></textarea>
                <button class="btn btn-primary select-btn">copy</button>
            </div>
        </li>
        <li class="facebook">
            <a class="facebook-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook">
                <span class="glyphicon glyphicon-facebook"></span>
                <span class="utility-text">Facebook</span>
            </a>
        </li>
        <li class="twitter">
            <a class="twitter-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter">
                <span class="glyphicon glyphicon-twitter"></span>
                <span class="utility-text">Twitter</span>
            </a>
        </li>
        <li class="email">
            <a class="email-share" href="">
                <span class="glyphicon glyphicon-envelope"></span>
                <span class="utility-text">Email</span>
            </a>
        </li>
        <li class="media-det">
            
                <h4 class="media-title">Video presentado en juicio por pornografía infantil a ex cómico de Sábado Gigante</h4>
                <p class="media-leadtext">Adonis Losada, que representaba el papel de una abuelita en el programa de televisión de la cadena Univisión, fue sentenciado a 153 años de prisión por 51 cargos de posesión de pornografía infantil.</p>
            
        </li>
    </ul>
</div>

</div>

        
            
    <script type="text/javascript">
        if ( typeof allowAds === 'undefined' ) {
            var allowAds = false;
        }
    </script>

<script>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</script>
        
    </div>
</div>


    <div class="embed-media-details">
        
            
            <h4 class="title "><a href="/noticias/sur-de-la-florida/article71614252.html">Video presentado en juicio por pornografía infantil a ex cómico de Sábado Gigante</a></h4>
        
        <p class="leadtext ">Adonis Losada, que representaba el papel de una abuelita en el programa de televisión de la cadena Univisión, fue sentenciado a 153 años de prisión por 51 cargos de posesión de pornografía infantil.</p>
        
            <span class="photographer">Cortesía:</span>
        
        
            <span class="credits">Corte de Miami-Dade</span>
        
    </div></div></div>
                                    
                                    
                                    
                                
                                    <p></p>
                                    
                                    
                                    
                                
                                    <p> </p>
                                    
                                    
                                    
                                        
    
    
    <div class="ad visible-xs" >
        <div class="ad-widget" id="mn-gpt-6" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="192370644"></div>
    </div>

                                        
                                    
                                
                                    <div class="embed-media inline-video"><div class="teaser"><div id="video-detail-123770409-1514751054757" class="media-wrap">
    <div class="video-media" data-id="123770409" data-index="">
        <div id="player-123770409-1514751054757" class="player" data-id="123770409">
            <div style="position: relative; width: 100%; height: 0; padding-bottom: 56.25%; background: url('//www.elnuevoherald.com/noticias/sur-de-la-florida/49drfa-WalterNOT.jpg/alternates/LANDSCAPE_560/WalterNOT.jpg') no-repeat center center; background-size: cover;">
        </div>
    </div>

    <div class="mi-video-utility-bar share-icons  hide">
        
        <a class="mi-video-share-btn mi-video-utility-item" data-item="share-rail">
         <span class="glyphicon glyphicon-share" title="Compártalo"></span>
        </a>
        <a class="mi-video-embed-btn mi-video-utility-item" data-item="embed-rail">
            <span class="glyphicon glyphicon-code" title="Embed Links"></span>
        </a>
        <a class="mi-video-info-btn mi-video-utility-item" data-item="info-rail">
            <span class="glyphicon glyphicon-info-circle" title="Info"></span>
        </a>
    </div>
        <div id="mi-video-overlay-123770409-1514751054757" class="mi-video-custom-overlay-wrap">
    <div class="mi-video-eos-wrap">
    <h3 class="mi-video-overlay-title">More Videos</h3>

    <div class="mi-video-eos">
        
            <div class="mi-overlay-item" data-index="0">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/estados-unidos/tzid54-Canada-Deep-Freeze.JPG/alternates/LANDSCAPE_200/Canada%20Deep%20Freeze.JPG" alt="¡Qué frío! Las Cataratas del Niágara se congelan parcialmente">
                    <span class="duration">0:36</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">¡Qué frío! Las Cataratas del Niágara se congelan parcialmente</h4>
                </div>
                
                    <div class="svg-timer-wrap">
                        <svg class="svg-timer" viewBox="0 0 34 34">
                            <g>
                                <circle class="svg-timer-circle" cx="15" cy="17" r="15.9" transform="rotate(-90 16 16)"></circle>
                                <text class="svg-timer-text" x="17" y="24"></text>
                            </g>
                        </svg>
                        <a class="svg-timer-pause" href="javascript:void(0)">
                            <span class="glyphicon glyphicon-pause"></span> Pause
                        </a>
                    </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="1">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/estados-unidos/qtq9iq-Trump-America-Second.JPG/alternates/LANDSCAPE_200/Trump%20America%20Second.JPG" alt="Trump: 'La dictadura socialista de Nicolás Maduro ha causado miseria y sufrimiento' ">
                    <span class="duration">1:55</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Trump: 'La dictadura socialista de Nicolás Maduro ha causado miseria y sufrimiento' </h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="2">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/estados-unidos/ejsi8i-JKF-Last-Miami-stop-before-assisination.mp4/alternates/LANDSCAPE_200/JKF%20Last%20Miami%20stop%20before%20assisination.mp4" alt="La última parada de JFK en Miami antes de su asesinato">
                    <span class="duration">2:21</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">La última parada de JFK en Miami antes de su asesinato</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="3">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/estados-unidos/7ycpse-flotusxmas.mp4/alternates/LANDSCAPE_200/flotusxmas.mp4" alt="Melania Trump muestra las decoraciones navideñas de la Casa Blanca">
                    <span class="duration">1:00</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Melania Trump muestra las decoraciones navideñas de la Casa Blanca</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="4">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/estados-unidos/fdxx5f-Trump-on-Israel-ENH.mp4/alternates/LANDSCAPE_200/Trump%20on%20Israel%20-%20ENH.mp4" alt="Trump reconoce a Jerusalén como la capital de Israel">
                    <span class="duration">1:16</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Trump reconoce a Jerusalén como la capital de Israel</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="5">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/sur-de-la-florida/vzxkqv-WalterMercado-Pisces.jpg/alternates/LANDSCAPE_200/WalterMercado-Pisces.jpg" alt="Piscis: Walter Mercado y sus predicciones para el 2018">
                    <span class="duration">1:22</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Piscis: Walter Mercado y sus predicciones para el 2018</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="6">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/2abvdx-WalterMercado-2018.jpg/alternates/LANDSCAPE_200/WalterMercado-2018.jpg" alt="Las predicciones de Walter Mercado para el 2018">
                    <span class="duration">3:28</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Las predicciones de Walter Mercado para el 2018</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="7">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/sur-de-la-florida/aisquh-WalterMercado-Cancer.jpg/alternates/LANDSCAPE_200/WalterMercado-Cancer.jpg" alt="Cáncer: Walter Mercado y sus predicciones para el 2018">
                    <span class="duration">0:47</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Cáncer: Walter Mercado y sus predicciones para el 2018</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="8">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/sur-de-la-florida/9c36ld-WalterMercado-Virgo.jpg/alternates/LANDSCAPE_200/WalterMercado-Virgo.jpg" alt="Virgo: Walter Mercado y sus predicciones para el 2018">
                    <span class="duration">1:12</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Virgo: Walter Mercado y sus predicciones para el 2018</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="9">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/sur-de-la-florida/klok2q-WalterMercado-Acuario.jpg/alternates/LANDSCAPE_200/WalterMercado-Acuario.jpg" alt="Acuario: Walter Mercado y sus predicciones para el 2018">
                    <span class="duration">1:04</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Acuario: Walter Mercado y sus predicciones para el 2018</h4>
                </div>
                
            </div>
        
    </div>
</div>

    <div class="mi-video-share-wrap">
    <span class="mi-video-close-share glyphicon glyphicon-remove"></span>
    <ul class="video-share-icons video">
        <li class="embed">
            <div class="form-group">
                <label>Video Link</label>
                <textarea class="mi-share-link" readonly="true"></textarea>
                <button class="btn btn-primary select-btn">copy</button>
            </div>
            <div class="form-group">
                <label>Embed Code</label>
                <textarea class="overlay-embed-share" readonly="true"></textarea>
                <button class="btn btn-primary select-btn">copy</button>
            </div>
        </li>
        <li class="facebook">
            <a class="facebook-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook">
                <span class="glyphicon glyphicon-facebook"></span>
                <span class="utility-text">Facebook</span>
            </a>
        </li>
        <li class="twitter">
            <a class="twitter-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter">
                <span class="glyphicon glyphicon-twitter"></span>
                <span class="utility-text">Twitter</span>
            </a>
        </li>
        <li class="email">
            <a class="email-share" href="">
                <span class="glyphicon glyphicon-envelope"></span>
                <span class="utility-text">Email</span>
            </a>
        </li>
        <li class="media-det">
            
                <h4 class="media-title">Walter Mercado: ¿qué te depara el 2017 según tu signo del zodíaco?</h4>
                <p class="media-leadtext">Predicciones astrales para el nuevo año 2017, según el reconocido astrólogo Walter Mercado.</p>
            
        </li>
    </ul>
</div>

</div>

        
            
    <script type="text/javascript">
        if ( typeof allowAds === 'undefined' ) {
            var allowAds = false;
        }
    </script>

<script>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</script>
        
    </div>
</div>


    <div class="embed-media-details">
        
            
            <h4 class="title "><a href="/noticias/sur-de-la-florida/article123770409.html">Walter Mercado: ¿qué te depara el 2017 según tu signo del zodíaco?</a></h4>
        
        <p class="leadtext ">Predicciones astrales para el nuevo año 2017, según el reconocido astrólogo Walter Mercado.</p>
        
        
            <span class="credits">Edición: Mario Mateo</span>
        
    </div></div></div>
                                    
                                    
                                    
                                
                                    <p></p>
                                    
                                    
                                    
                                
                                    <p></p>
                                    
                                    
                                    
                                
                                    <div class="embed-media inline-video"><div class="teaser"><div id="video-detail-126806124-1514751054758" class="media-wrap">
    <div class="video-media" data-id="126806124" data-index="">
        <div id="player-126806124-1514751054758" class="player" data-id="126806124">
            <div style="position: relative; width: 100%; height: 0; padding-bottom: 56.25%; background: url('//www.elnuevoherald.com/noticias/sur-de-la-florida/no1jrp-gatorNOT.jpg/alternates/LANDSCAPE_560/gatorNOT.jpg') no-repeat center center; background-size: cover;">
        </div>
    </div>

    <div class="mi-video-utility-bar share-icons  hide">
        
        <a class="mi-video-share-btn mi-video-utility-item" data-item="share-rail">
         <span class="glyphicon glyphicon-share" title="Compártalo"></span>
        </a>
        <a class="mi-video-embed-btn mi-video-utility-item" data-item="embed-rail">
            <span class="glyphicon glyphicon-code" title="Embed Links"></span>
        </a>
        <a class="mi-video-info-btn mi-video-utility-item" data-item="info-rail">
            <span class="glyphicon glyphicon-info-circle" title="Info"></span>
        </a>
    </div>
        <div id="mi-video-overlay-126806124-1514751054758" class="mi-video-custom-overlay-wrap">
    <div class="mi-video-eos-wrap">
    <h3 class="mi-video-overlay-title">More Videos</h3>

    <div class="mi-video-eos">
        
            <div class="mi-overlay-item" data-index="0">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/estados-unidos/tzid54-Canada-Deep-Freeze.JPG/alternates/LANDSCAPE_200/Canada%20Deep%20Freeze.JPG" alt="¡Qué frío! Las Cataratas del Niágara se congelan parcialmente">
                    <span class="duration">0:36</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">¡Qué frío! Las Cataratas del Niágara se congelan parcialmente</h4>
                </div>
                
                    <div class="svg-timer-wrap">
                        <svg class="svg-timer" viewBox="0 0 34 34">
                            <g>
                                <circle class="svg-timer-circle" cx="15" cy="17" r="15.9" transform="rotate(-90 16 16)"></circle>
                                <text class="svg-timer-text" x="17" y="24"></text>
                            </g>
                        </svg>
                        <a class="svg-timer-pause" href="javascript:void(0)">
                            <span class="glyphicon glyphicon-pause"></span> Pause
                        </a>
                    </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="1">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/estados-unidos/qtq9iq-Trump-America-Second.JPG/alternates/LANDSCAPE_200/Trump%20America%20Second.JPG" alt="Trump: 'La dictadura socialista de Nicolás Maduro ha causado miseria y sufrimiento' ">
                    <span class="duration">1:55</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Trump: 'La dictadura socialista de Nicolás Maduro ha causado miseria y sufrimiento' </h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="2">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/estados-unidos/ejsi8i-JKF-Last-Miami-stop-before-assisination.mp4/alternates/LANDSCAPE_200/JKF%20Last%20Miami%20stop%20before%20assisination.mp4" alt="La última parada de JFK en Miami antes de su asesinato">
                    <span class="duration">2:21</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">La última parada de JFK en Miami antes de su asesinato</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="3">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/estados-unidos/7ycpse-flotusxmas.mp4/alternates/LANDSCAPE_200/flotusxmas.mp4" alt="Melania Trump muestra las decoraciones navideñas de la Casa Blanca">
                    <span class="duration">1:00</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Melania Trump muestra las decoraciones navideñas de la Casa Blanca</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="4">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/estados-unidos/fdxx5f-Trump-on-Israel-ENH.mp4/alternates/LANDSCAPE_200/Trump%20on%20Israel%20-%20ENH.mp4" alt="Trump reconoce a Jerusalén como la capital de Israel">
                    <span class="duration">1:16</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Trump reconoce a Jerusalén como la capital de Israel</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="5">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/sur-de-la-florida/vzxkqv-WalterMercado-Pisces.jpg/alternates/LANDSCAPE_200/WalterMercado-Pisces.jpg" alt="Piscis: Walter Mercado y sus predicciones para el 2018">
                    <span class="duration">1:22</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Piscis: Walter Mercado y sus predicciones para el 2018</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="6">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/2abvdx-WalterMercado-2018.jpg/alternates/LANDSCAPE_200/WalterMercado-2018.jpg" alt="Las predicciones de Walter Mercado para el 2018">
                    <span class="duration">3:28</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Las predicciones de Walter Mercado para el 2018</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="7">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/sur-de-la-florida/aisquh-WalterMercado-Cancer.jpg/alternates/LANDSCAPE_200/WalterMercado-Cancer.jpg" alt="Cáncer: Walter Mercado y sus predicciones para el 2018">
                    <span class="duration">0:47</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Cáncer: Walter Mercado y sus predicciones para el 2018</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="8">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/sur-de-la-florida/9c36ld-WalterMercado-Virgo.jpg/alternates/LANDSCAPE_200/WalterMercado-Virgo.jpg" alt="Virgo: Walter Mercado y sus predicciones para el 2018">
                    <span class="duration">1:12</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Virgo: Walter Mercado y sus predicciones para el 2018</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="9">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/sur-de-la-florida/klok2q-WalterMercado-Acuario.jpg/alternates/LANDSCAPE_200/WalterMercado-Acuario.jpg" alt="Acuario: Walter Mercado y sus predicciones para el 2018">
                    <span class="duration">1:04</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Acuario: Walter Mercado y sus predicciones para el 2018</h4>
                </div>
                
            </div>
        
    </div>
</div>

    <div class="mi-video-share-wrap">
    <span class="mi-video-close-share glyphicon glyphicon-remove"></span>
    <ul class="video-share-icons video">
        <li class="embed">
            <div class="form-group">
                <label>Video Link</label>
                <textarea class="mi-share-link" readonly="true"></textarea>
                <button class="btn btn-primary select-btn">copy</button>
            </div>
            <div class="form-group">
                <label>Embed Code</label>
                <textarea class="overlay-embed-share" readonly="true"></textarea>
                <button class="btn btn-primary select-btn">copy</button>
            </div>
        </li>
        <li class="facebook">
            <a class="facebook-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook">
                <span class="glyphicon glyphicon-facebook"></span>
                <span class="utility-text">Facebook</span>
            </a>
        </li>
        <li class="twitter">
            <a class="twitter-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter">
                <span class="glyphicon glyphicon-twitter"></span>
                <span class="utility-text">Twitter</span>
            </a>
        </li>
        <li class="email">
            <a class="email-share" href="">
                <span class="glyphicon glyphicon-envelope"></span>
                <span class="utility-text">Email</span>
            </a>
        </li>
        <li class="media-det">
            
                <h4 class="media-title">Video de caimán gigante en la Florida se vuelve viral</h4>
                <p class="media-leadtext">Un video tomado por Kim Joiner de un gigantesco caimán se está volviendo viral en Facebook. Joiner tomó el video en Circle B en Lakeland en Marsh Rabbit Run el domingo, 15 de enero.</p>
            
        </li>
    </ul>
</div>

</div>

        
            
    <script type="text/javascript">
        if ( typeof allowAds === 'undefined' ) {
            var allowAds = false;
        }
    </script>

<script>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</script>
        
    </div>
</div>


    <div class="embed-media-details">
        
            
            <h4 class="title "><a href="/noticias/curiosidades/article126806124.html">Video de caimán gigante en la Florida se vuelve viral</a></h4>
        
        <p class="leadtext ">Un video tomado por Kim Joiner de un gigantesco caimán se está volviendo viral en Facebook. Joiner tomó el video en Circle B en Lakeland en Marsh Rabbit Run el domingo, 15 de enero.</p>
        
            <span class="photographer">Fuente: Kim Joiner</span>
        
        
            <span class="credits">Facebook</span>
        
    </div></div></div>
                                    
                                    
                                    
                                
                                    <p></p>
                                    
                                    
                                    
                                        
    
    
        




    
    <div class="ad visible-xs" >
        <div class="ad-widget" id="mn-gpt-7" adtype="default" pkg="f" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="192370644"></div>
    </div>

                                        
                                    
                                
                                    <p> </p>
                                    
                                    
                                    
                                
                                    <div class="embed-media inline-video"><div class="teaser"><div id="video-detail-132649964-1514751054760" class="media-wrap">
    <div class="video-media" data-id="132649964" data-index="">
        <div id="player-132649964-1514751054760" class="player" data-id="132649964">
            <div style="position: relative; width: 100%; height: 0; padding-bottom: 56.25%; background: url('//www.elnuevoherald.com/noticias/mundo/america-latina/venezuela-es/pl5lws-Casa-Blanca-El-Aissami-tiene-un-papel-muy-importante-en-narcotr%C3%A1fico-internacional/alternates/LANDSCAPE_560/Casa%20Blanca:%20%27El%20Aissami%20tiene%20un%20papel%20muy%20importante%20en%20narcotr%C3%A1fico%20internacional%27') no-repeat center center; background-size: cover;">
        </div>
    </div>

    <div class="mi-video-utility-bar share-icons  hide">
        
        <a class="mi-video-share-btn mi-video-utility-item" data-item="share-rail">
         <span class="glyphicon glyphicon-share" title="Compártalo"></span>
        </a>
        <a class="mi-video-embed-btn mi-video-utility-item" data-item="embed-rail">
            <span class="glyphicon glyphicon-code" title="Embed Links"></span>
        </a>
        <a class="mi-video-info-btn mi-video-utility-item" data-item="info-rail">
            <span class="glyphicon glyphicon-info-circle" title="Info"></span>
        </a>
    </div>
        <div id="mi-video-overlay-132649964-1514751054760" class="mi-video-custom-overlay-wrap">
    <div class="mi-video-eos-wrap">
    <h3 class="mi-video-overlay-title">More Videos</h3>

    <div class="mi-video-eos">
        
            <div class="mi-overlay-item" data-index="0">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/estados-unidos/tzid54-Canada-Deep-Freeze.JPG/alternates/LANDSCAPE_200/Canada%20Deep%20Freeze.JPG" alt="¡Qué frío! Las Cataratas del Niágara se congelan parcialmente">
                    <span class="duration">0:36</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">¡Qué frío! Las Cataratas del Niágara se congelan parcialmente</h4>
                </div>
                
                    <div class="svg-timer-wrap">
                        <svg class="svg-timer" viewBox="0 0 34 34">
                            <g>
                                <circle class="svg-timer-circle" cx="15" cy="17" r="15.9" transform="rotate(-90 16 16)"></circle>
                                <text class="svg-timer-text" x="17" y="24"></text>
                            </g>
                        </svg>
                        <a class="svg-timer-pause" href="javascript:void(0)">
                            <span class="glyphicon glyphicon-pause"></span> Pause
                        </a>
                    </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="1">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/estados-unidos/qtq9iq-Trump-America-Second.JPG/alternates/LANDSCAPE_200/Trump%20America%20Second.JPG" alt="Trump: 'La dictadura socialista de Nicolás Maduro ha causado miseria y sufrimiento' ">
                    <span class="duration">1:55</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Trump: 'La dictadura socialista de Nicolás Maduro ha causado miseria y sufrimiento' </h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="2">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/estados-unidos/ejsi8i-JKF-Last-Miami-stop-before-assisination.mp4/alternates/LANDSCAPE_200/JKF%20Last%20Miami%20stop%20before%20assisination.mp4" alt="La última parada de JFK en Miami antes de su asesinato">
                    <span class="duration">2:21</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">La última parada de JFK en Miami antes de su asesinato</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="3">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/estados-unidos/7ycpse-flotusxmas.mp4/alternates/LANDSCAPE_200/flotusxmas.mp4" alt="Melania Trump muestra las decoraciones navideñas de la Casa Blanca">
                    <span class="duration">1:00</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Melania Trump muestra las decoraciones navideñas de la Casa Blanca</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="4">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/estados-unidos/fdxx5f-Trump-on-Israel-ENH.mp4/alternates/LANDSCAPE_200/Trump%20on%20Israel%20-%20ENH.mp4" alt="Trump reconoce a Jerusalén como la capital de Israel">
                    <span class="duration">1:16</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Trump reconoce a Jerusalén como la capital de Israel</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="5">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/sur-de-la-florida/vzxkqv-WalterMercado-Pisces.jpg/alternates/LANDSCAPE_200/WalterMercado-Pisces.jpg" alt="Piscis: Walter Mercado y sus predicciones para el 2018">
                    <span class="duration">1:22</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Piscis: Walter Mercado y sus predicciones para el 2018</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="6">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/2abvdx-WalterMercado-2018.jpg/alternates/LANDSCAPE_200/WalterMercado-2018.jpg" alt="Las predicciones de Walter Mercado para el 2018">
                    <span class="duration">3:28</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Las predicciones de Walter Mercado para el 2018</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="7">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/sur-de-la-florida/aisquh-WalterMercado-Cancer.jpg/alternates/LANDSCAPE_200/WalterMercado-Cancer.jpg" alt="Cáncer: Walter Mercado y sus predicciones para el 2018">
                    <span class="duration">0:47</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Cáncer: Walter Mercado y sus predicciones para el 2018</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="8">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/sur-de-la-florida/9c36ld-WalterMercado-Virgo.jpg/alternates/LANDSCAPE_200/WalterMercado-Virgo.jpg" alt="Virgo: Walter Mercado y sus predicciones para el 2018">
                    <span class="duration">1:12</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Virgo: Walter Mercado y sus predicciones para el 2018</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="9">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/sur-de-la-florida/klok2q-WalterMercado-Acuario.jpg/alternates/LANDSCAPE_200/WalterMercado-Acuario.jpg" alt="Acuario: Walter Mercado y sus predicciones para el 2018">
                    <span class="duration">1:04</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Acuario: Walter Mercado y sus predicciones para el 2018</h4>
                </div>
                
            </div>
        
    </div>
</div>

    <div class="mi-video-share-wrap">
    <span class="mi-video-close-share glyphicon glyphicon-remove"></span>
    <ul class="video-share-icons video">
        <li class="embed">
            <div class="form-group">
                <label>Video Link</label>
                <textarea class="mi-share-link" readonly="true"></textarea>
                <button class="btn btn-primary select-btn">copy</button>
            </div>
            <div class="form-group">
                <label>Embed Code</label>
                <textarea class="overlay-embed-share" readonly="true"></textarea>
                <button class="btn btn-primary select-btn">copy</button>
            </div>
        </li>
        <li class="facebook">
            <a class="facebook-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook">
                <span class="glyphicon glyphicon-facebook"></span>
                <span class="utility-text">Facebook</span>
            </a>
        </li>
        <li class="twitter">
            <a class="twitter-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter">
                <span class="glyphicon glyphicon-twitter"></span>
                <span class="utility-text">Twitter</span>
            </a>
        </li>
        <li class="email">
            <a class="email-share" href="">
                <span class="glyphicon glyphicon-envelope"></span>
                <span class="utility-text">Email</span>
            </a>
        </li>
        <li class="media-det">
            
                <h4 class="media-title">Casa Blanca: 'El Aissami tiene un papel muy importante en el narcotráfico internacional'</h4>
                <p class="media-leadtext">El secretario del Tesoro de EEUU, Steven Mnuchin, comenta sobre las sanciones contra el vicepresidente de Venezuela, Tareck El Aissami, el martes en Washington. (en inglés). </p>
            
        </li>
    </ul>
</div>

</div>

        
            
    <script type="text/javascript">
        if ( typeof allowAds === 'undefined' ) {
            var allowAds = false;
        }
    </script>

<script>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</script>
        
    </div>
</div>


    <div class="embed-media-details">
        
            
            <h4 class="title "><a href="/noticias/mundo/america-latina/venezuela-es/article132649964.html">Casa Blanca: 'El Aissami tiene un papel muy importante en el narcotráfico internacional'</a></h4>
        
        <p class="leadtext ">El secretario del Tesoro de EEUU, Steven Mnuchin, comenta sobre las sanciones contra el vicepresidente de Venezuela, Tareck El Aissami, el martes en Washington. (en inglés). </p>
        
        
    </div></div></div>
                                    
                                    
                                    
                                
                                    <p></p>
                                    
                                    
                                    
                                
                                    <p> </p>
                                    
                                    
                                    
                                
                                    <div class="embed-media inline-video"><div class="teaser"><div id="video-detail-136879808-1514751054761" class="media-wrap">
    <div class="video-media" data-id="136879808" data-index="">
        <div id="player-136879808-1514751054761" class="player" data-id="136879808">
            <div style="position: relative; width: 100%; height: 0; padding-bottom: 56.25%; background: url('//www.elnuevoherald.com/noticias/curiosidades/iasvk6-CokeNOT.jpg/alternates/LANDSCAPE_560/CokeNOT.jpg') no-repeat center center; background-size: cover;">
        </div>
    </div>

    <div class="mi-video-utility-bar share-icons  hide">
        
        <a class="mi-video-share-btn mi-video-utility-item" data-item="share-rail">
         <span class="glyphicon glyphicon-share" title="Compártalo"></span>
        </a>
        <a class="mi-video-embed-btn mi-video-utility-item" data-item="embed-rail">
            <span class="glyphicon glyphicon-code" title="Embed Links"></span>
        </a>
        <a class="mi-video-info-btn mi-video-utility-item" data-item="info-rail">
            <span class="glyphicon glyphicon-info-circle" title="Info"></span>
        </a>
    </div>
        <div id="mi-video-overlay-136879808-1514751054761" class="mi-video-custom-overlay-wrap">
    <div class="mi-video-eos-wrap">
    <h3 class="mi-video-overlay-title">More Videos</h3>

    <div class="mi-video-eos">
        
            <div class="mi-overlay-item" data-index="0">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/estados-unidos/tzid54-Canada-Deep-Freeze.JPG/alternates/LANDSCAPE_200/Canada%20Deep%20Freeze.JPG" alt="¡Qué frío! Las Cataratas del Niágara se congelan parcialmente">
                    <span class="duration">0:36</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">¡Qué frío! Las Cataratas del Niágara se congelan parcialmente</h4>
                </div>
                
                    <div class="svg-timer-wrap">
                        <svg class="svg-timer" viewBox="0 0 34 34">
                            <g>
                                <circle class="svg-timer-circle" cx="15" cy="17" r="15.9" transform="rotate(-90 16 16)"></circle>
                                <text class="svg-timer-text" x="17" y="24"></text>
                            </g>
                        </svg>
                        <a class="svg-timer-pause" href="javascript:void(0)">
                            <span class="glyphicon glyphicon-pause"></span> Pause
                        </a>
                    </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="1">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/estados-unidos/qtq9iq-Trump-America-Second.JPG/alternates/LANDSCAPE_200/Trump%20America%20Second.JPG" alt="Trump: 'La dictadura socialista de Nicolás Maduro ha causado miseria y sufrimiento' ">
                    <span class="duration">1:55</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Trump: 'La dictadura socialista de Nicolás Maduro ha causado miseria y sufrimiento' </h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="2">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/estados-unidos/ejsi8i-JKF-Last-Miami-stop-before-assisination.mp4/alternates/LANDSCAPE_200/JKF%20Last%20Miami%20stop%20before%20assisination.mp4" alt="La última parada de JFK en Miami antes de su asesinato">
                    <span class="duration">2:21</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">La última parada de JFK en Miami antes de su asesinato</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="3">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/estados-unidos/7ycpse-flotusxmas.mp4/alternates/LANDSCAPE_200/flotusxmas.mp4" alt="Melania Trump muestra las decoraciones navideñas de la Casa Blanca">
                    <span class="duration">1:00</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Melania Trump muestra las decoraciones navideñas de la Casa Blanca</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="4">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/estados-unidos/fdxx5f-Trump-on-Israel-ENH.mp4/alternates/LANDSCAPE_200/Trump%20on%20Israel%20-%20ENH.mp4" alt="Trump reconoce a Jerusalén como la capital de Israel">
                    <span class="duration">1:16</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Trump reconoce a Jerusalén como la capital de Israel</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="5">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/sur-de-la-florida/vzxkqv-WalterMercado-Pisces.jpg/alternates/LANDSCAPE_200/WalterMercado-Pisces.jpg" alt="Piscis: Walter Mercado y sus predicciones para el 2018">
                    <span class="duration">1:22</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Piscis: Walter Mercado y sus predicciones para el 2018</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="6">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/2abvdx-WalterMercado-2018.jpg/alternates/LANDSCAPE_200/WalterMercado-2018.jpg" alt="Las predicciones de Walter Mercado para el 2018">
                    <span class="duration">3:28</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Las predicciones de Walter Mercado para el 2018</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="7">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/sur-de-la-florida/aisquh-WalterMercado-Cancer.jpg/alternates/LANDSCAPE_200/WalterMercado-Cancer.jpg" alt="Cáncer: Walter Mercado y sus predicciones para el 2018">
                    <span class="duration">0:47</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Cáncer: Walter Mercado y sus predicciones para el 2018</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="8">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/sur-de-la-florida/9c36ld-WalterMercado-Virgo.jpg/alternates/LANDSCAPE_200/WalterMercado-Virgo.jpg" alt="Virgo: Walter Mercado y sus predicciones para el 2018">
                    <span class="duration">1:12</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Virgo: Walter Mercado y sus predicciones para el 2018</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="9">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/sur-de-la-florida/klok2q-WalterMercado-Acuario.jpg/alternates/LANDSCAPE_200/WalterMercado-Acuario.jpg" alt="Acuario: Walter Mercado y sus predicciones para el 2018">
                    <span class="duration">1:04</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Acuario: Walter Mercado y sus predicciones para el 2018</h4>
                </div>
                
            </div>
        
    </div>
</div>

    <div class="mi-video-share-wrap">
    <span class="mi-video-close-share glyphicon glyphicon-remove"></span>
    <ul class="video-share-icons video">
        <li class="embed">
            <div class="form-group">
                <label>Video Link</label>
                <textarea class="mi-share-link" readonly="true"></textarea>
                <button class="btn btn-primary select-btn">copy</button>
            </div>
            <div class="form-group">
                <label>Embed Code</label>
                <textarea class="overlay-embed-share" readonly="true"></textarea>
                <button class="btn btn-primary select-btn">copy</button>
            </div>
        </li>
        <li class="facebook">
            <a class="facebook-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook">
                <span class="glyphicon glyphicon-facebook"></span>
                <span class="utility-text">Facebook</span>
            </a>
        </li>
        <li class="twitter">
            <a class="twitter-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter">
                <span class="glyphicon glyphicon-twitter"></span>
                <span class="utility-text">Twitter</span>
            </a>
        </li>
        <li class="email">
            <a class="email-share" href="">
                <span class="glyphicon glyphicon-envelope"></span>
                <span class="utility-text">Email</span>
            </a>
        </li>
        <li class="media-det">
            
                <h4 class="media-title">Nuevo anuncio gay de Coca-Cola se vuelve viral</h4>
                <p class="media-leadtext">La conocida marca de refrescos acaba de lanzar un nuevo comercial y en tan solo unos días ya tiene mas de 2 millones de vistas en YouTube. En este nuevo anuncio,&nbsp;dos hermanos, un chico y una chica tratan de llevarle un refresco al guapo limpiador de piscinas, y se llevan una sorpresa.</p>
            
        </li>
    </ul>
</div>

</div>

        
            
    <script type="text/javascript">
        if ( typeof allowAds === 'undefined' ) {
            var allowAds = false;
        }
    </script>

<script>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</script>
        
    </div>
</div>


    <div class="embed-media-details">
        
            
            <h4 class="title "><a href="/noticias/curiosidades/article136879808.html">Nuevo anuncio gay de Coca-Cola se vuelve viral</a></h4>
        
        <p class="leadtext ">La conocida marca de refrescos acaba de lanzar un nuevo comercial y en tan solo unos días ya tiene mas de 2 millones de vistas en YouTube. En este nuevo anuncio,&nbsp;dos hermanos, un chico y una chica tratan de llevarle un refresco al guapo limpiador de piscinas, y se llevan una sorpresa.</p>
        
            <span class="photographer">Fuente: Coca-Cola</span>
        
        
            <span class="credits">YouTube</span>
        
    </div></div></div>
                                    
                                    
                                    
                                
                                    <p></p>
                                    
                                    
                                    
                                
                                    <p> </p>
                                    
                                    
                                    
                                
                                    <div class="embed-media inline-video"><div class="teaser"><div id="video-detail-138601903-1514751054763" class="media-wrap">
    <div class="video-media" data-id="138601903" data-index="">
        <div id="player-138601903-1514751054763" class="player" data-id="138601903">
            <div style="position: relative; width: 100%; height: 0; padding-bottom: 56.25%; background: url('//www.elnuevoherald.com/noticias/estados-unidos/t9mwxe-RoboNOT.jpg/alternates/LANDSCAPE_560/RoboNOT.jpg') no-repeat center center; background-size: cover;">
        </div>
    </div>

    <div class="mi-video-utility-bar share-icons  hide">
        
        <a class="mi-video-share-btn mi-video-utility-item" data-item="share-rail">
         <span class="glyphicon glyphicon-share" title="Compártalo"></span>
        </a>
        <a class="mi-video-embed-btn mi-video-utility-item" data-item="embed-rail">
            <span class="glyphicon glyphicon-code" title="Embed Links"></span>
        </a>
        <a class="mi-video-info-btn mi-video-utility-item" data-item="info-rail">
            <span class="glyphicon glyphicon-info-circle" title="Info"></span>
        </a>
    </div>
        <div id="mi-video-overlay-138601903-1514751054763" class="mi-video-custom-overlay-wrap">
    <div class="mi-video-eos-wrap">
    <h3 class="mi-video-overlay-title">More Videos</h3>

    <div class="mi-video-eos">
        
            <div class="mi-overlay-item" data-index="0">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/estados-unidos/tzid54-Canada-Deep-Freeze.JPG/alternates/LANDSCAPE_200/Canada%20Deep%20Freeze.JPG" alt="¡Qué frío! Las Cataratas del Niágara se congelan parcialmente">
                    <span class="duration">0:36</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">¡Qué frío! Las Cataratas del Niágara se congelan parcialmente</h4>
                </div>
                
                    <div class="svg-timer-wrap">
                        <svg class="svg-timer" viewBox="0 0 34 34">
                            <g>
                                <circle class="svg-timer-circle" cx="15" cy="17" r="15.9" transform="rotate(-90 16 16)"></circle>
                                <text class="svg-timer-text" x="17" y="24"></text>
                            </g>
                        </svg>
                        <a class="svg-timer-pause" href="javascript:void(0)">
                            <span class="glyphicon glyphicon-pause"></span> Pause
                        </a>
                    </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="1">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/estados-unidos/qtq9iq-Trump-America-Second.JPG/alternates/LANDSCAPE_200/Trump%20America%20Second.JPG" alt="Trump: 'La dictadura socialista de Nicolás Maduro ha causado miseria y sufrimiento' ">
                    <span class="duration">1:55</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Trump: 'La dictadura socialista de Nicolás Maduro ha causado miseria y sufrimiento' </h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="2">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/estados-unidos/ejsi8i-JKF-Last-Miami-stop-before-assisination.mp4/alternates/LANDSCAPE_200/JKF%20Last%20Miami%20stop%20before%20assisination.mp4" alt="La última parada de JFK en Miami antes de su asesinato">
                    <span class="duration">2:21</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">La última parada de JFK en Miami antes de su asesinato</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="3">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/estados-unidos/7ycpse-flotusxmas.mp4/alternates/LANDSCAPE_200/flotusxmas.mp4" alt="Melania Trump muestra las decoraciones navideñas de la Casa Blanca">
                    <span class="duration">1:00</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Melania Trump muestra las decoraciones navideñas de la Casa Blanca</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="4">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/estados-unidos/fdxx5f-Trump-on-Israel-ENH.mp4/alternates/LANDSCAPE_200/Trump%20on%20Israel%20-%20ENH.mp4" alt="Trump reconoce a Jerusalén como la capital de Israel">
                    <span class="duration">1:16</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Trump reconoce a Jerusalén como la capital de Israel</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="5">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/sur-de-la-florida/vzxkqv-WalterMercado-Pisces.jpg/alternates/LANDSCAPE_200/WalterMercado-Pisces.jpg" alt="Piscis: Walter Mercado y sus predicciones para el 2018">
                    <span class="duration">1:22</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Piscis: Walter Mercado y sus predicciones para el 2018</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="6">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/2abvdx-WalterMercado-2018.jpg/alternates/LANDSCAPE_200/WalterMercado-2018.jpg" alt="Las predicciones de Walter Mercado para el 2018">
                    <span class="duration">3:28</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Las predicciones de Walter Mercado para el 2018</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="7">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/sur-de-la-florida/aisquh-WalterMercado-Cancer.jpg/alternates/LANDSCAPE_200/WalterMercado-Cancer.jpg" alt="Cáncer: Walter Mercado y sus predicciones para el 2018">
                    <span class="duration">0:47</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Cáncer: Walter Mercado y sus predicciones para el 2018</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="8">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/sur-de-la-florida/9c36ld-WalterMercado-Virgo.jpg/alternates/LANDSCAPE_200/WalterMercado-Virgo.jpg" alt="Virgo: Walter Mercado y sus predicciones para el 2018">
                    <span class="duration">1:12</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Virgo: Walter Mercado y sus predicciones para el 2018</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="9">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/sur-de-la-florida/klok2q-WalterMercado-Acuario.jpg/alternates/LANDSCAPE_200/WalterMercado-Acuario.jpg" alt="Acuario: Walter Mercado y sus predicciones para el 2018">
                    <span class="duration">1:04</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Acuario: Walter Mercado y sus predicciones para el 2018</h4>
                </div>
                
            </div>
        
    </div>
</div>

    <div class="mi-video-share-wrap">
    <span class="mi-video-close-share glyphicon glyphicon-remove"></span>
    <ul class="video-share-icons video">
        <li class="embed">
            <div class="form-group">
                <label>Video Link</label>
                <textarea class="mi-share-link" readonly="true"></textarea>
                <button class="btn btn-primary select-btn">copy</button>
            </div>
            <div class="form-group">
                <label>Embed Code</label>
                <textarea class="overlay-embed-share" readonly="true"></textarea>
                <button class="btn btn-primary select-btn">copy</button>
            </div>
        </li>
        <li class="facebook">
            <a class="facebook-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook">
                <span class="glyphicon glyphicon-facebook"></span>
                <span class="utility-text">Facebook</span>
            </a>
        </li>
        <li class="twitter">
            <a class="twitter-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter">
                <span class="glyphicon glyphicon-twitter"></span>
                <span class="utility-text">Twitter</span>
            </a>
        </li>
        <li class="email">
            <a class="email-share" href="">
                <span class="glyphicon glyphicon-envelope"></span>
                <span class="utility-text">Email</span>
            </a>
        </li>
        <li class="media-det">
            
                <h4 class="media-title">"Este banco no se roba": Guardia de seguridad mata a tiros a ladrón</h4>
                <p class="media-leadtext">La cámara de vigilancia captó el momento en que un atento guardia de seguridad mata a tiros a un hombre que entró en enero enmascarado con la intención de robar el banco en el estado de Illinois. La fiscalía acaba de anunciar que el guardia no será acusado formalmente. </p>
            
        </li>
    </ul>
</div>

</div>

        
            
    <script type="text/javascript">
        if ( typeof allowAds === 'undefined' ) {
            var allowAds = false;
        }
    </script>

<script>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</script>
        
    </div>
</div>


    <div class="embed-media-details">
        
            
            <h4 class="title "><a href="/noticias/estados-unidos/article138601903.html">"Este banco no se roba": Guardia de seguridad mata a tiros a ladrón</a></h4>
        
        <p class="leadtext ">La cámara de vigilancia captó el momento en que un atento guardia de seguridad mata a tiros a un hombre que entró en enero enmascarado con la intención de robar el banco en el estado de Illinois. La fiscalía acaba de anunciar que el guardia no será acusado formalmente. </p>
        
            <span class="photographer">Fuente: Rockford Police</span>
        
        
    </div></div></div>
                                    
                                    
                                    
                                
                                    <p></p>
                                    
                                    
                                    
                                
                                    <p> </p>
                                    
                                    
                                    
                                
                                    <div class="embed-media inline-video"><div class="teaser"><div id="video-detail-146424584-1514751054765" class="media-wrap">
    <div class="video-media" data-id="146424584" data-index="">
        <div id="player-146424584-1514751054765" class="player" data-id="146424584">
            <div style="position: relative; width: 100%; height: 0; padding-bottom: 56.25%; background: url('//www.elnuevoherald.com/noticias/finanzas/acceso-miami/asuntos-legales/db75x5-inmig.jpg/alternates/LANDSCAPE_560/inmig.jpg') no-repeat center center; background-size: cover;">
        </div>
    </div>

    <div class="mi-video-utility-bar share-icons  hide">
        
        <a class="mi-video-share-btn mi-video-utility-item" data-item="share-rail">
         <span class="glyphicon glyphicon-share" title="Compártalo"></span>
        </a>
        <a class="mi-video-embed-btn mi-video-utility-item" data-item="embed-rail">
            <span class="glyphicon glyphicon-code" title="Embed Links"></span>
        </a>
        <a class="mi-video-info-btn mi-video-utility-item" data-item="info-rail">
            <span class="glyphicon glyphicon-info-circle" title="Info"></span>
        </a>
    </div>
        <div id="mi-video-overlay-146424584-1514751054765" class="mi-video-custom-overlay-wrap">
    <div class="mi-video-eos-wrap">
    <h3 class="mi-video-overlay-title">More Videos</h3>

    <div class="mi-video-eos">
        
            <div class="mi-overlay-item" data-index="0">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/estados-unidos/tzid54-Canada-Deep-Freeze.JPG/alternates/LANDSCAPE_200/Canada%20Deep%20Freeze.JPG" alt="¡Qué frío! Las Cataratas del Niágara se congelan parcialmente">
                    <span class="duration">0:36</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">¡Qué frío! Las Cataratas del Niágara se congelan parcialmente</h4>
                </div>
                
                    <div class="svg-timer-wrap">
                        <svg class="svg-timer" viewBox="0 0 34 34">
                            <g>
                                <circle class="svg-timer-circle" cx="15" cy="17" r="15.9" transform="rotate(-90 16 16)"></circle>
                                <text class="svg-timer-text" x="17" y="24"></text>
                            </g>
                        </svg>
                        <a class="svg-timer-pause" href="javascript:void(0)">
                            <span class="glyphicon glyphicon-pause"></span> Pause
                        </a>
                    </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="1">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/estados-unidos/qtq9iq-Trump-America-Second.JPG/alternates/LANDSCAPE_200/Trump%20America%20Second.JPG" alt="Trump: 'La dictadura socialista de Nicolás Maduro ha causado miseria y sufrimiento' ">
                    <span class="duration">1:55</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Trump: 'La dictadura socialista de Nicolás Maduro ha causado miseria y sufrimiento' </h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="2">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/estados-unidos/ejsi8i-JKF-Last-Miami-stop-before-assisination.mp4/alternates/LANDSCAPE_200/JKF%20Last%20Miami%20stop%20before%20assisination.mp4" alt="La última parada de JFK en Miami antes de su asesinato">
                    <span class="duration">2:21</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">La última parada de JFK en Miami antes de su asesinato</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="3">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/estados-unidos/7ycpse-flotusxmas.mp4/alternates/LANDSCAPE_200/flotusxmas.mp4" alt="Melania Trump muestra las decoraciones navideñas de la Casa Blanca">
                    <span class="duration">1:00</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Melania Trump muestra las decoraciones navideñas de la Casa Blanca</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="4">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/estados-unidos/fdxx5f-Trump-on-Israel-ENH.mp4/alternates/LANDSCAPE_200/Trump%20on%20Israel%20-%20ENH.mp4" alt="Trump reconoce a Jerusalén como la capital de Israel">
                    <span class="duration">1:16</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Trump reconoce a Jerusalén como la capital de Israel</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="5">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/sur-de-la-florida/vzxkqv-WalterMercado-Pisces.jpg/alternates/LANDSCAPE_200/WalterMercado-Pisces.jpg" alt="Piscis: Walter Mercado y sus predicciones para el 2018">
                    <span class="duration">1:22</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Piscis: Walter Mercado y sus predicciones para el 2018</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="6">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/2abvdx-WalterMercado-2018.jpg/alternates/LANDSCAPE_200/WalterMercado-2018.jpg" alt="Las predicciones de Walter Mercado para el 2018">
                    <span class="duration">3:28</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Las predicciones de Walter Mercado para el 2018</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="7">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/sur-de-la-florida/aisquh-WalterMercado-Cancer.jpg/alternates/LANDSCAPE_200/WalterMercado-Cancer.jpg" alt="Cáncer: Walter Mercado y sus predicciones para el 2018">
                    <span class="duration">0:47</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Cáncer: Walter Mercado y sus predicciones para el 2018</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="8">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/sur-de-la-florida/9c36ld-WalterMercado-Virgo.jpg/alternates/LANDSCAPE_200/WalterMercado-Virgo.jpg" alt="Virgo: Walter Mercado y sus predicciones para el 2018">
                    <span class="duration">1:12</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Virgo: Walter Mercado y sus predicciones para el 2018</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="9">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/sur-de-la-florida/klok2q-WalterMercado-Acuario.jpg/alternates/LANDSCAPE_200/WalterMercado-Acuario.jpg" alt="Acuario: Walter Mercado y sus predicciones para el 2018">
                    <span class="duration">1:04</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Acuario: Walter Mercado y sus predicciones para el 2018</h4>
                </div>
                
            </div>
        
    </div>
</div>

    <div class="mi-video-share-wrap">
    <span class="mi-video-close-share glyphicon glyphicon-remove"></span>
    <ul class="video-share-icons video">
        <li class="embed">
            <div class="form-group">
                <label>Video Link</label>
                <textarea class="mi-share-link" readonly="true"></textarea>
                <button class="btn btn-primary select-btn">copy</button>
            </div>
            <div class="form-group">
                <label>Embed Code</label>
                <textarea class="overlay-embed-share" readonly="true"></textarea>
                <button class="btn btn-primary select-btn">copy</button>
            </div>
        </li>
        <li class="facebook">
            <a class="facebook-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook">
                <span class="glyphicon glyphicon-facebook"></span>
                <span class="utility-text">Facebook</span>
            </a>
        </li>
        <li class="twitter">
            <a class="twitter-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter">
                <span class="glyphicon glyphicon-twitter"></span>
                <span class="utility-text">Twitter</span>
            </a>
        </li>
        <li class="email">
            <a class="email-share" href="">
                <span class="glyphicon glyphicon-envelope"></span>
                <span class="utility-text">Email</span>
            </a>
        </li>
        <li class="media-det">
            
                <h4 class="media-title">Causas por las que podrías perder tu residencia permanente o 'green card'</h4>
                <p class="media-leadtext">El abogado de inmigración James Gagel explica cuáles podrían ser las acciones por las que una persona podría perder la tarjeta de residencia permanente.</p>
            
        </li>
    </ul>
</div>

</div>

        
            
    <script type="text/javascript">
        if ( typeof allowAds === 'undefined' ) {
            var allowAds = false;
        }
    </script>

<script>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</script>
        
    </div>
</div>


    <div class="embed-media-details">
        
            
            <h4 class="title "><a href="/noticias/finanzas/acceso-miami/asuntos-legales/article146424584.html">Causas por las que podrías perder tu residencia permanente o 'green card'</a></h4>
        
        <p class="leadtext ">El abogado de inmigración James Gagel explica cuáles podrían ser las acciones por las que una persona podría perder la tarjeta de residencia permanente.</p>
        
        
    </div></div></div>
                                    
                                    
                                    
                                
                                    <p></p>
                                    
                                    
                                    
                                
                                    <p> </p>
                                    
                                    
                                    
                                
                                    <div class="embed-media inline-video"><div class="teaser"><div id="video-detail-191743919-1514751054768" class="media-wrap">
    <div class="video-media" data-id="191743919" data-index="">
        <div id="player-191743919-1514751054768" class="player" data-id="191743919">
            <div style="position: relative; width: 100%; height: 0; padding-bottom: 56.25%; background: url('//www.elnuevoherald.com/noticias/mundo/america-latina/venezuela-es/nkaqqp-Polic%C3%ADa-%C3%93scar-P%C3%A9rez-insta-a-venezolanos-a-rebelarse-contra-el-r%C3%A9gimen-de-Maduro-en-un-nuevo-video/alternates/LANDSCAPE_560/Polic%C3%ADa%20%C3%93scar%20P%C3%A9rez%20insta%20a%20venezolanos%20a%20rebelarse%20contra%20el%20r%C3%A9gimen%20de%20Maduro%20en%20un%20nuevo%20video') no-repeat center center; background-size: cover;">
        </div>
    </div>

    <div class="mi-video-utility-bar share-icons  hide">
        
        <a class="mi-video-share-btn mi-video-utility-item" data-item="share-rail">
         <span class="glyphicon glyphicon-share" title="Compártalo"></span>
        </a>
        <a class="mi-video-embed-btn mi-video-utility-item" data-item="embed-rail">
            <span class="glyphicon glyphicon-code" title="Embed Links"></span>
        </a>
        <a class="mi-video-info-btn mi-video-utility-item" data-item="info-rail">
            <span class="glyphicon glyphicon-info-circle" title="Info"></span>
        </a>
    </div>
        <div id="mi-video-overlay-191743919-1514751054768" class="mi-video-custom-overlay-wrap">
    <div class="mi-video-eos-wrap">
    <h3 class="mi-video-overlay-title">More Videos</h3>

    <div class="mi-video-eos">
        
            <div class="mi-overlay-item" data-index="0">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/estados-unidos/tzid54-Canada-Deep-Freeze.JPG/alternates/LANDSCAPE_200/Canada%20Deep%20Freeze.JPG" alt="¡Qué frío! Las Cataratas del Niágara se congelan parcialmente">
                    <span class="duration">0:36</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">¡Qué frío! Las Cataratas del Niágara se congelan parcialmente</h4>
                </div>
                
                    <div class="svg-timer-wrap">
                        <svg class="svg-timer" viewBox="0 0 34 34">
                            <g>
                                <circle class="svg-timer-circle" cx="15" cy="17" r="15.9" transform="rotate(-90 16 16)"></circle>
                                <text class="svg-timer-text" x="17" y="24"></text>
                            </g>
                        </svg>
                        <a class="svg-timer-pause" href="javascript:void(0)">
                            <span class="glyphicon glyphicon-pause"></span> Pause
                        </a>
                    </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="1">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/estados-unidos/qtq9iq-Trump-America-Second.JPG/alternates/LANDSCAPE_200/Trump%20America%20Second.JPG" alt="Trump: 'La dictadura socialista de Nicolás Maduro ha causado miseria y sufrimiento' ">
                    <span class="duration">1:55</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Trump: 'La dictadura socialista de Nicolás Maduro ha causado miseria y sufrimiento' </h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="2">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/estados-unidos/ejsi8i-JKF-Last-Miami-stop-before-assisination.mp4/alternates/LANDSCAPE_200/JKF%20Last%20Miami%20stop%20before%20assisination.mp4" alt="La última parada de JFK en Miami antes de su asesinato">
                    <span class="duration">2:21</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">La última parada de JFK en Miami antes de su asesinato</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="3">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/estados-unidos/7ycpse-flotusxmas.mp4/alternates/LANDSCAPE_200/flotusxmas.mp4" alt="Melania Trump muestra las decoraciones navideñas de la Casa Blanca">
                    <span class="duration">1:00</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Melania Trump muestra las decoraciones navideñas de la Casa Blanca</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="4">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/estados-unidos/fdxx5f-Trump-on-Israel-ENH.mp4/alternates/LANDSCAPE_200/Trump%20on%20Israel%20-%20ENH.mp4" alt="Trump reconoce a Jerusalén como la capital de Israel">
                    <span class="duration">1:16</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Trump reconoce a Jerusalén como la capital de Israel</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="5">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/sur-de-la-florida/vzxkqv-WalterMercado-Pisces.jpg/alternates/LANDSCAPE_200/WalterMercado-Pisces.jpg" alt="Piscis: Walter Mercado y sus predicciones para el 2018">
                    <span class="duration">1:22</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Piscis: Walter Mercado y sus predicciones para el 2018</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="6">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/2abvdx-WalterMercado-2018.jpg/alternates/LANDSCAPE_200/WalterMercado-2018.jpg" alt="Las predicciones de Walter Mercado para el 2018">
                    <span class="duration">3:28</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Las predicciones de Walter Mercado para el 2018</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="7">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/sur-de-la-florida/aisquh-WalterMercado-Cancer.jpg/alternates/LANDSCAPE_200/WalterMercado-Cancer.jpg" alt="Cáncer: Walter Mercado y sus predicciones para el 2018">
                    <span class="duration">0:47</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Cáncer: Walter Mercado y sus predicciones para el 2018</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="8">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/sur-de-la-florida/9c36ld-WalterMercado-Virgo.jpg/alternates/LANDSCAPE_200/WalterMercado-Virgo.jpg" alt="Virgo: Walter Mercado y sus predicciones para el 2018">
                    <span class="duration">1:12</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Virgo: Walter Mercado y sus predicciones para el 2018</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="9">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/sur-de-la-florida/klok2q-WalterMercado-Acuario.jpg/alternates/LANDSCAPE_200/WalterMercado-Acuario.jpg" alt="Acuario: Walter Mercado y sus predicciones para el 2018">
                    <span class="duration">1:04</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Acuario: Walter Mercado y sus predicciones para el 2018</h4>
                </div>
                
            </div>
        
    </div>
</div>

    <div class="mi-video-share-wrap">
    <span class="mi-video-close-share glyphicon glyphicon-remove"></span>
    <ul class="video-share-icons video">
        <li class="embed">
            <div class="form-group">
                <label>Video Link</label>
                <textarea class="mi-share-link" readonly="true"></textarea>
                <button class="btn btn-primary select-btn">copy</button>
            </div>
            <div class="form-group">
                <label>Embed Code</label>
                <textarea class="overlay-embed-share" readonly="true"></textarea>
                <button class="btn btn-primary select-btn">copy</button>
            </div>
        </li>
        <li class="facebook">
            <a class="facebook-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook">
                <span class="glyphicon glyphicon-facebook"></span>
                <span class="utility-text">Facebook</span>
            </a>
        </li>
        <li class="twitter">
            <a class="twitter-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter">
                <span class="glyphicon glyphicon-twitter"></span>
                <span class="utility-text">Twitter</span>
            </a>
        </li>
        <li class="email">
            <a class="email-share" href="">
                <span class="glyphicon glyphicon-envelope"></span>
                <span class="utility-text">Email</span>
            </a>
        </li>
        <li class="media-det">
            
                <h4 class="media-title">Policía Óscar Pérez insta a venezolanos a rebelarse contra el régimen de Maduro en un nuevo video</h4>
                <p class="media-leadtext">Óscar Pérez, el policía venezolano buscado por el régimen de Nicolás Maduro tras atacar las sedes del Tribunal Supremo y el ministerio del Interior desde un helicóptero, reapareció el miércoles en un nuevo video en el que insta a la población y a los organismos de seguridad a unirse a la lucha por la libertad.</p>
            
        </li>
    </ul>
</div>

</div>

        
            
    <script type="text/javascript">
        if ( typeof allowAds === 'undefined' ) {
            var allowAds = false;
        }
    </script>

<script>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</script>
        
    </div>
</div>


    <div class="embed-media-details">
        
            
            <h4 class="title "><a href="/noticias/mundo/america-latina/venezuela-es/article191743919.html">Policía Óscar Pérez insta a venezolanos a rebelarse contra el régimen de Maduro en un nuevo video</a></h4>
        
        <p class="leadtext ">Óscar Pérez, el policía venezolano buscado por el régimen de Nicolás Maduro tras atacar las sedes del Tribunal Supremo y el ministerio del Interior desde un helicóptero, reapareció el miércoles en un nuevo video en el que insta a la población y a los organismos de seguridad a unirse a la lucha por la libertad.</p>
        
        
    </div></div></div>
                                    
                                    
                                    
                                
                                    <p></p>
                                    
                                    
                                    
                                
                                    <p> </p>
                                    
                                    
                                    
                                
                                    <div class="embed-media inline-video"><div class="teaser"><div id="video-detail-149056019-1514751054770" class="media-wrap">
    <div class="video-media" data-id="149056019" data-index="">
        <div id="player-149056019-1514751054770" class="player" data-id="149056019">
            <div style="position: relative; width: 100%; height: 0; padding-bottom: 56.25%; background: url('//www.elnuevoherald.com/noticias/mundo/america-latina/venezuela-es/j01tva-GUARDIAS-NACIONALES-MARCHANDO/alternates/LANDSCAPE_560/GUARDIAS%20NACIONALES%20MARCHANDO') no-repeat center center; background-size: cover;">
        </div>
    </div>

    <div class="mi-video-utility-bar share-icons  hide">
        
        <a class="mi-video-share-btn mi-video-utility-item" data-item="share-rail">
         <span class="glyphicon glyphicon-share" title="Compártalo"></span>
        </a>
        <a class="mi-video-embed-btn mi-video-utility-item" data-item="embed-rail">
            <span class="glyphicon glyphicon-code" title="Embed Links"></span>
        </a>
        <a class="mi-video-info-btn mi-video-utility-item" data-item="info-rail">
            <span class="glyphicon glyphicon-info-circle" title="Info"></span>
        </a>
    </div>
        <div id="mi-video-overlay-149056019-1514751054770" class="mi-video-custom-overlay-wrap">
    <div class="mi-video-eos-wrap">
    <h3 class="mi-video-overlay-title">More Videos</h3>

    <div class="mi-video-eos">
        
            <div class="mi-overlay-item" data-index="0">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/estados-unidos/tzid54-Canada-Deep-Freeze.JPG/alternates/LANDSCAPE_200/Canada%20Deep%20Freeze.JPG" alt="¡Qué frío! Las Cataratas del Niágara se congelan parcialmente">
                    <span class="duration">0:36</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">¡Qué frío! Las Cataratas del Niágara se congelan parcialmente</h4>
                </div>
                
                    <div class="svg-timer-wrap">
                        <svg class="svg-timer" viewBox="0 0 34 34">
                            <g>
                                <circle class="svg-timer-circle" cx="15" cy="17" r="15.9" transform="rotate(-90 16 16)"></circle>
                                <text class="svg-timer-text" x="17" y="24"></text>
                            </g>
                        </svg>
                        <a class="svg-timer-pause" href="javascript:void(0)">
                            <span class="glyphicon glyphicon-pause"></span> Pause
                        </a>
                    </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="1">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/estados-unidos/qtq9iq-Trump-America-Second.JPG/alternates/LANDSCAPE_200/Trump%20America%20Second.JPG" alt="Trump: 'La dictadura socialista de Nicolás Maduro ha causado miseria y sufrimiento' ">
                    <span class="duration">1:55</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Trump: 'La dictadura socialista de Nicolás Maduro ha causado miseria y sufrimiento' </h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="2">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/estados-unidos/ejsi8i-JKF-Last-Miami-stop-before-assisination.mp4/alternates/LANDSCAPE_200/JKF%20Last%20Miami%20stop%20before%20assisination.mp4" alt="La última parada de JFK en Miami antes de su asesinato">
                    <span class="duration">2:21</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">La última parada de JFK en Miami antes de su asesinato</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="3">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/estados-unidos/7ycpse-flotusxmas.mp4/alternates/LANDSCAPE_200/flotusxmas.mp4" alt="Melania Trump muestra las decoraciones navideñas de la Casa Blanca">
                    <span class="duration">1:00</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Melania Trump muestra las decoraciones navideñas de la Casa Blanca</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="4">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/estados-unidos/fdxx5f-Trump-on-Israel-ENH.mp4/alternates/LANDSCAPE_200/Trump%20on%20Israel%20-%20ENH.mp4" alt="Trump reconoce a Jerusalén como la capital de Israel">
                    <span class="duration">1:16</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Trump reconoce a Jerusalén como la capital de Israel</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="5">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/sur-de-la-florida/vzxkqv-WalterMercado-Pisces.jpg/alternates/LANDSCAPE_200/WalterMercado-Pisces.jpg" alt="Piscis: Walter Mercado y sus predicciones para el 2018">
                    <span class="duration">1:22</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Piscis: Walter Mercado y sus predicciones para el 2018</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="6">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/2abvdx-WalterMercado-2018.jpg/alternates/LANDSCAPE_200/WalterMercado-2018.jpg" alt="Las predicciones de Walter Mercado para el 2018">
                    <span class="duration">3:28</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Las predicciones de Walter Mercado para el 2018</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="7">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/sur-de-la-florida/aisquh-WalterMercado-Cancer.jpg/alternates/LANDSCAPE_200/WalterMercado-Cancer.jpg" alt="Cáncer: Walter Mercado y sus predicciones para el 2018">
                    <span class="duration">0:47</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Cáncer: Walter Mercado y sus predicciones para el 2018</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="8">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/sur-de-la-florida/9c36ld-WalterMercado-Virgo.jpg/alternates/LANDSCAPE_200/WalterMercado-Virgo.jpg" alt="Virgo: Walter Mercado y sus predicciones para el 2018">
                    <span class="duration">1:12</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Virgo: Walter Mercado y sus predicciones para el 2018</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="9">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/sur-de-la-florida/klok2q-WalterMercado-Acuario.jpg/alternates/LANDSCAPE_200/WalterMercado-Acuario.jpg" alt="Acuario: Walter Mercado y sus predicciones para el 2018">
                    <span class="duration">1:04</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Acuario: Walter Mercado y sus predicciones para el 2018</h4>
                </div>
                
            </div>
        
    </div>
</div>

    <div class="mi-video-share-wrap">
    <span class="mi-video-close-share glyphicon glyphicon-remove"></span>
    <ul class="video-share-icons video">
        <li class="embed">
            <div class="form-group">
                <label>Video Link</label>
                <textarea class="mi-share-link" readonly="true"></textarea>
                <button class="btn btn-primary select-btn">copy</button>
            </div>
            <div class="form-group">
                <label>Embed Code</label>
                <textarea class="overlay-embed-share" readonly="true"></textarea>
                <button class="btn btn-primary select-btn">copy</button>
            </div>
        </li>
        <li class="facebook">
            <a class="facebook-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook">
                <span class="glyphicon glyphicon-facebook"></span>
                <span class="utility-text">Facebook</span>
            </a>
        </li>
        <li class="twitter">
            <a class="twitter-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter">
                <span class="glyphicon glyphicon-twitter"></span>
                <span class="utility-text">Twitter</span>
            </a>
        </li>
        <li class="email">
            <a class="email-share" href="">
                <span class="glyphicon glyphicon-envelope"></span>
                <span class="utility-text">Email</span>
            </a>
        </li>
        <li class="media-det">
            
                <h4 class="media-title">Guardias nacionales marchan con manifestantes opositores en Venezuela</h4>
                <p class="media-leadtext">Un video que circula por las redes sociales muestra al menos unos 10 miembros de la Guardia Nacional Bolivariana marchando junto a decenas de opositores que piden la salida del presidente Nicolás Maduro. No se pudo confirmar la localidad y el día en que este video fue filmado. </p>
            
        </li>
    </ul>
</div>

</div>

        
            
    <script type="text/javascript">
        if ( typeof allowAds === 'undefined' ) {
            var allowAds = false;
        }
    </script>

<script>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</script>
        
    </div>
</div>


    <div class="embed-media-details">
        
            
            <h4 class="title "><a href="/noticias/mundo/america-latina/venezuela-es/article149056019.html">Guardias nacionales marchan con manifestantes opositores en Venezuela</a></h4>
        
        <p class="leadtext ">Un video que circula por las redes sociales muestra al menos unos 10 miembros de la Guardia Nacional Bolivariana marchando junto a decenas de opositores que piden la salida del presidente Nicolás Maduro. No se pudo confirmar la localidad y el día en que este video fue filmado. </p>
        
        
    </div></div></div>
                                    
                                    
                                    
                                
                                    <p></p>
                                    
                                    
                                    
                                
                            
                            
                        </div>
                        <div class="hidden">
                            <div class="ad-widget" id="mn-gpt-8" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="336x280" Medium="336x280" Small="336x280" Extra-Small="336x280" articleId="192370644"></div>
                        </div>
                        
                            
                                <!-- Nothing is configured -->
                            
                        
                            
                                <!-- Nothing is configured -->
                            
                        
                            
                                <!-- Nothing is configured -->
                            
                        
                        
                        
                            
                            
                        
                    </div>
                </div>
                
                
                    

    
    <script class="tout-sdk tout-sdk-script-tag">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</script>


    
    
    <script>
        ! function() {
            var tagalongWidth = 325;
            if (window.innerWidth <= 320) {
                tagalongWidth = window.innerWidth / 2
            }
            if (window.innerWidth > 320 && window.innerWidth <= 768) {
                tagalongWidth = window.innerWidth * 0.4
            }
            if (window.innerWidth > 768 && window.innerWidth < 1367) {
                tagalongWidth = window.innerWidth / 3
            }
            if (tagalongWidth > 325) {
                tagalongWidth = 325
            }
            document.body.addEventListener('ToutSDKLoad', function(evt) { //wait for SDK to load
                TOUT.model.setMixinSettings('TagAlong', { //change width of tagalong unit before player is created
                    popoutWidth: tagalongWidth
                })
            })
        }();
    </script>


    <div class="tout-sdk tout-mid-article"></div>


                

                
                
                    


    <script type='text/template' id='zerg-template'> 
        <div id="vendor-stories-content">
            <h2 class='heading vendor-storiescontent-heading'>Suggested for you</h2>
        </div>
        <div class="vendor-storiescontent-main-container" id="zergnet-widget-53340"></div>
     </script><div id='zerg-target'></div><script> lazyLoadingModule("zerg-template", "zerg-target", "zerg",500,
        undefined, undefined, undefined,  "53340", undefined , undefined ); </script>

                

                
                
                    <div id="commenting-container" class="commenting-container element-spacing-large">
                        
                            <h2 class="heading link">
    <a class="comments-toggle" href="javascript:void(0);">
        <span class="glyphicon glyphicon-comment-o"></span>&nbsp; Comentarios &nbsp;<span class="glyphicon glyphicon-chevron-down rotate"></span>
    </a>
</h2>

<!--Needs to be on the DOM on page load for IE. Needs to be visible to set the correct height of the comment component. I'm hiding it on document ready. Appending it later did not work-->
<div id="fb-comments" class="fb-comments in" data-href="" data-width="100%" data-numposts="10"></div>

<script>
(function(){
  var $commentingContainer = $('#commenting-container'),
      $commentContainerChevron = $commentingContainer.find(".glyphicon-chevron-down"),
      $fbComments = $("#fb-comments");
      
    if($("meta[property='fb:app_id']").length === 1 && $("meta[name='allow-comments']").prop("content") === "true") {
         
      $commentingContainer.on('click', 'a.comments-toggle', function(){
        if (typeof mi.commenting === "undefined") {
            mi.commenting = new mi.Commenting();
            mi.commenting.setConf( {
                accountName: mi.pageInfo.getConf('marketInfo.domain'),
                fbapp_id: mi.pageInfo.getConf('facebook.app.id'),
                fb_comment_div: {'data-width': '100%'}
            });
            mi.commenting.display();
            FB.XFBML.parse(document.getElementById("fb-comments"));
        }
        
        toggleComments();
      });
      
      $(document).ready(function(){
        toggleComments();
      });
      
    } else {
      
        var disabledText = 'Comments have been disabled for this story.';
        $fbComments.prepend("<p><strong>" + disabledText + "</strong></p>");
        
    }
    
    //toggleClass() wasn't working in IE the first time if it has the class
    function toggleComments(){
      if ($fbComments.hasClass('in')) {
          $fbComments.removeClass('in');
          $commentContainerChevron.removeClass("rotate");
      }else {
          $fbComments.addClass('in');
          $commentContainerChevron.addClass("rotate");
      }
    }
})();
</script>

                        
                    </div>
                
            </div>
            <div id="nativoArticlePage" ></div>
        </div>
        


<div class="narrow-rail">
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-9" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="192370644"></div>
    </div>
    <div class="element-spacing-medium">
        <div id="video-widget" class="headline-list">
            <h2 class="heading link"><a href="/video/">Videos</a></h2>
            <div class="teaser">
                <div id="container-126260684-1514751055341" class="container-126260684-1514751055341">
                    
                        
                        

<div class="wf-wps-side-bar">
<div class="mi-video-sidebar-widget" id="video-detail-192302399-1514751055347">
    <div id="video-container-192302399-1514751055347">
        







<div id="video-detail-192302399-1514751055347" class="media-wrap">
    <div class="video-media" data-id="192302399" data-index>
        <div id="player-192302399-1514751055347" class="player" data-id="192302399">
            <div style="position: relative; width: 100%; height: 0; padding-bottom: 56.25%; background: url('//www.elnuevoherald.com/noticias/estados-unidos/tzid54-Canada-Deep-Freeze.JPG/alternates/LANDSCAPE_560/Canada%20Deep%20Freeze.JPG') no-repeat center center; background-size: cover;">
        </div>
    </div>

    <div class="mi-video-utility-bar share-icons  hide">
        
        <a class="mi-video-share-btn mi-video-utility-item" data-item="share-rail" >
         <span class="glyphicon glyphicon-share" title="Compártalo" ></span>
        </a>
        <a class="mi-video-embed-btn mi-video-utility-item" data-item="embed-rail" >
            <span class="glyphicon glyphicon-code" title="Embed Links" ></span>
        </a>
        <a class="mi-video-info-btn mi-video-utility-item" data-item="info-rail" >
            <span class="glyphicon glyphicon-info-circle" title="Info" ></span>
        </a>
    </div>
        <div id="mi-video-overlay-192302399-1514751055347" class="mi-video-custom-overlay-wrap" >
    <div class="mi-video-eos-wrap">
    <h3 class="mi-video-overlay-title">More Videos</h3>

    <div class="mi-video-eos">
        
            <div class="mi-overlay-item" data-index="0">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/estados-unidos/tzid54-Canada-Deep-Freeze.JPG/alternates/LANDSCAPE_200/Canada%20Deep%20Freeze.JPG" alt="¡Qué frío! Las Cataratas del Niágara se congelan parcialmente"/>
                    <span class="duration">0:36</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">¡Qué frío! Las Cataratas del Niágara se congelan parcialmente</h4>
                </div>
                
                    <div class="svg-timer-wrap">
                        <svg class="svg-timer" viewBox="0 0 34 34">
                            <g>
                                <circle class="svg-timer-circle" cx="15" cy="17" r="15.9" transform="rotate(-90 16 16)"></circle>
                                <text class="svg-timer-text" x="17" y="24"></text>
                            </g>
                        </svg>
                        <a class="svg-timer-pause" href="javascript:void(0)">
                            <span class="glyphicon glyphicon-pause"></span> Pause
                        </a>
                    </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="1">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/estados-unidos/qtq9iq-Trump-America-Second.JPG/alternates/LANDSCAPE_200/Trump%20America%20Second.JPG" alt="Trump: 'La dictadura socialista de Nicolás Maduro ha causado miseria y sufrimiento' "/>
                    <span class="duration">1:55</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Trump: 'La dictadura socialista de Nicolás Maduro ha causado miseria y sufrimiento' </h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="2">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/estados-unidos/ejsi8i-JKF-Last-Miami-stop-before-assisination.mp4/alternates/LANDSCAPE_200/JKF%20Last%20Miami%20stop%20before%20assisination.mp4" alt="La última parada de JFK en Miami antes de su asesinato"/>
                    <span class="duration">2:21</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">La última parada de JFK en Miami antes de su asesinato</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="3">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/estados-unidos/7ycpse-flotusxmas.mp4/alternates/LANDSCAPE_200/flotusxmas.mp4" alt="Melania Trump muestra las decoraciones navideñas de la Casa Blanca"/>
                    <span class="duration">1:00</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Melania Trump muestra las decoraciones navideñas de la Casa Blanca</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="4">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/estados-unidos/fdxx5f-Trump-on-Israel-ENH.mp4/alternates/LANDSCAPE_200/Trump%20on%20Israel%20-%20ENH.mp4" alt="Trump reconoce a Jerusalén como la capital de Israel"/>
                    <span class="duration">1:16</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Trump reconoce a Jerusalén como la capital de Israel</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="5">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/sur-de-la-florida/vzxkqv-WalterMercado-Pisces.jpg/alternates/LANDSCAPE_200/WalterMercado-Pisces.jpg" alt="Piscis: Walter Mercado y sus predicciones para el 2018"/>
                    <span class="duration">1:22</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Piscis: Walter Mercado y sus predicciones para el 2018</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="6">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/2abvdx-WalterMercado-2018.jpg/alternates/LANDSCAPE_200/WalterMercado-2018.jpg" alt="Las predicciones de Walter Mercado para el 2018"/>
                    <span class="duration">3:28</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Las predicciones de Walter Mercado para el 2018</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="7">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/sur-de-la-florida/aisquh-WalterMercado-Cancer.jpg/alternates/LANDSCAPE_200/WalterMercado-Cancer.jpg" alt="Cáncer: Walter Mercado y sus predicciones para el 2018"/>
                    <span class="duration">0:47</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Cáncer: Walter Mercado y sus predicciones para el 2018</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="8">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/sur-de-la-florida/9c36ld-WalterMercado-Virgo.jpg/alternates/LANDSCAPE_200/WalterMercado-Virgo.jpg" alt="Virgo: Walter Mercado y sus predicciones para el 2018"/>
                    <span class="duration">1:12</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Virgo: Walter Mercado y sus predicciones para el 2018</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="9">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/sur-de-la-florida/klok2q-WalterMercado-Acuario.jpg/alternates/LANDSCAPE_200/WalterMercado-Acuario.jpg" alt="Acuario: Walter Mercado y sus predicciones para el 2018"/>
                    <span class="duration">1:04</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Acuario: Walter Mercado y sus predicciones para el 2018</h4>
                </div>
                
            </div>
        
    </div>
</div>

    <div class="mi-video-share-wrap">
    <span class="mi-video-close-share glyphicon glyphicon-remove"></span>
    <ul class="video-share-icons video">
        <li class="embed">
            <div class="form-group">
                <label>Video Link</label>
                <textarea class="mi-share-link" readonly="true" ></textarea>
                <button class="btn btn-primary select-btn">copy</button>
            </div>
            <div class="form-group">
                <label>Embed Code</label>
                <textarea class="overlay-embed-share" readonly="true" ></textarea>
                <button class="btn btn-primary select-btn">copy</button>
            </div>
        </li>
        <li class="facebook">
            <a class="facebook-share"
               href=""
               onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"
               title="Share on Facebook">
                <span class="glyphicon glyphicon-facebook"></span>
                <span class="utility-text">Facebook</span>
            </a>
        </li>
        <li class="twitter">
            <a class="twitter-share"
               href=""
               onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"
               title="Share on Twitter">
                <span class="glyphicon glyphicon-twitter"></span>
                <span class="utility-text">Twitter</span>
            </a>
        </li>
        <li class="email">
            <a class="email-share" href="">
                <span class="glyphicon glyphicon-envelope"></span>
                <span class="utility-text">Email</span>
            </a>
        </li>
        <li class="media-det">
            
                
                <h4 class="media-title">¡Qué frío! Las Cataratas del Niágara se congelan parcialmente</h4>
                <p class="media-leadtext">La ola de frío extremo que por estos días azota a Canadá y algunas partes del noreste de Estados Unidos ha teñido de blanco los paisajes de ambos países.</p>
            
        </li>
    </ul>
</div>

</div>

        
            
    <script type="text/javascript">
        if ( typeof allowAds === 'undefined' ) {
            var allowAds = true;
        }
    </script>

<script>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</script>
        
    </div>
</div>








        <div class="video-details">
            <time class="published-date timeago hidden">hace un día</time>
            <h2 class="title video-title">
                <a href="http://www.elnuevoherald.com/noticias/estados-unidos/article192302399.html">¡Qué frío! Las Cataratas del Niágara se congelan parcialmente</a>
            </h2>
        </div>
    </div>
    <div id="playlist-192302399-1514751055347">
        <div class="mi-playlist-sidebar">
            
                
                    <a class="playlist-item" href="#0" data-index="0">
                        <div class="media posterframe-wrapper">
                            <img src="//www.elnuevoherald.com/noticias/estados-unidos/tzid54-Canada-Deep-Freeze.JPG/alternates/LANDSCAPE_200/Canada%20Deep%20Freeze.JPG" alt="¡Qué frío! Las Cataratas del Niágara se congelan parcialmente"/>
                            <span class="glyphicon glyphicon-play-circle"></span>
                            <span class="duration">0:36</span>
                        </div>
                        <div class="media-desc">
                            <time class="published-date hidden">hace un día</time>
                            <h4 class="title video-title">¡Qué frío! Las Cataratas del Niágara se congelan parcialmente</h4>
                        </div>
                    </a>
               
            
                
                    <a class="playlist-item" href="#1" data-index="1">
                        <div class="media posterframe-wrapper">
                            <img src="//www.elnuevoherald.com/noticias/estados-unidos/ejsi8i-JKF-Last-Miami-stop-before-assisination.mp4/alternates/LANDSCAPE_200/JKF%20Last%20Miami%20stop%20before%20assisination.mp4" alt="La última parada de JFK en Miami antes de su asesinato"/>
                            <span class="glyphicon glyphicon-play-circle"></span>
                            <span class="duration">2:21</span>
                        </div>
                        <div class="media-desc">
                            <time class="published-date hidden">hace 3 días</time>
                            <h4 class="title video-title">La última parada de JFK en Miami antes de su asesinato</h4>
                        </div>
                    </a>
               
            
                
                    <a class="playlist-item" href="#2" data-index="2">
                        <div class="media posterframe-wrapper">
                            <img src="//www.elnuevoherald.com/noticias/estados-unidos/ei1iyl-15ft-Great-White-Shark-circling-boat-off-Hilton-Head-SC-Outcast-Sport-Fishing.mp4/alternates/LANDSCAPE_200/15ft%20Great%20White%20Shark%20circling%20boat%20off%20Hilton%20Head,%20SC%20-%20Outcast%20Sport%20Fishing.mp4" alt="Tiburón blanco nada arrededor de un barco en Carolina del Sur"/>
                            <span class="glyphicon glyphicon-play-circle"></span>
                            <span class="duration">0:47</span>
                        </div>
                        <div class="media-desc">
                            <time class="published-date hidden">hace 4 días</time>
                            <h4 class="title video-title">Tiburón blanco nada arrededor de un barco en Carolina del Sur</h4>
                        </div>
                    </a>
               
            
        </div>
    </div>
</div>
</div>

                    
                </div>
                <div class="clearfix footer element_spacing_large">
                    <p class="readmore">
                        <a href="/video">
                            Más Videos
                        </a>
                    </p>
                </div>
            </div>
        </div>
    </div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-10" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" articleId="192370644"></div>
    </div>
    
    
    


<div class="element-spacing-medium">
    <section id="more-stories-widget" class="headline-list element_spacing_large">
        
            
                <h2 class="heading link">
                    <a href="/noticias/estados-unidos/">
                        Estados Unidos
                    </a>
                </h2>
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="//www.elnuevoherald.com/noticias/estados-unidos/article192362409.html">
                                        Un policía muerto y seis heridos en tiroteo en Colorado
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="//www.elnuevoherald.com/noticias/estados-unidos/article192363924.html">
                                        Trump pone la mira en las legislativas de 2018 en tuits de fin de año
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="//www.elnuevoherald.com/noticias/finanzas/article192353229.html">
                                        Marihuana legal en California: lo que hay que saber
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="//www.elnuevoherald.com/noticias/estados-unidos/article192372899.html">
                                        Arrestan en hotel de Houston a hombre agitado y armado
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="//www.elnuevoherald.com/noticias/estados-unidos/article192362914.html">
                                        Tiroteo en Colorado deja cinco policías heridos y uno muere
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                <div class="clearfix">
                    <div class="more-stories-link wps-stories-link">
                        <a href="/noticias/estados-unidos/">
                            Estados Unidos
                        </a>
                    </div>
                </div>
            
        
            
        
    </section>
</div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-11" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="192370644"></div>
    </div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-12" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="192370644"></div>
    </div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-13" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="192370644"></div>
    </div>
</div>

    </div>
</section>

<div class="container">
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-14" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="728x90" Medium="728x90" Small="728x90" Extra-Small="none" articleId="192370644"></div>
    </div>
</div>

<img src="//cdn.relaymedia.com/ping?url=%2F%2Fwww.elnuevoherald.com%2Fnoticias%2Festados-unidos%2Farticle192370644.html" width="1" height="1">


    

        
    
<div id="footer" class="wps-footer">
    <header id="footer-logo">
        <div class="container text-center">
            <a href="/" target="_top">
                <img src="/wps/build/images/elnuevoherald/logo-sm.png" alt="el Nuevo Herald | elnuevoherald.com" class="img-responsive" />
            </a>
        </div>
    </header>
    <div class="container">
        <div class="row">
            <div id="accordion" class="panel-group">
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseOne">Suscripciones</a></h2>
                    </div>
                    <div id="collapseOne" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="https://account.elnuevoherald.com/static/subscribe/#navlink=mi_footer">Iniciar Suscripción</a></li>
                                
                                    <li><a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-est-01.sh/custservice/web/login.html?siteid=MEN#navlink=mi_footer">Servicio al Cliente</a></li>
                                
                                    <li><a href="http://digital.olivesoftware.com/Olive/ODN/NuevoHerald/#navlink=mi_footer">eEdición o Versión Electrónica</a></li>
                                
                                    <li><a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-est-01.sh/custservice/web/login.html?siteid=MEN#navlink=mi_footer">Suspención de Vacaciones</a></li>
                                
                                    <li><a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-est-01.sh/custservice/web/login.html?siteid=MEN#navlink=mi_footer">Pagar Factura</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseTwo">Información General</a></h2>
                    </div>
                    <div id="collapseTwo" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="http://www.elnuevoherald.com/servicios/quienes-somos/#navlink=mi_footer">Información de el Nuevo Herald</a></li>
                                
                                    <li><a href="http://www.elnuevoherald.com/servicios/contactos/#navlink=mi_footer">Contáctenos</a></li>
                                
                                    <li><a href="http://x.email.elnuevoherald.com/ats/url.aspx?cr=663&amp;wu=19#navlink=mi_footer">Carta de Communicación</a></li>
                                
                                    <li><a href="http://niemccse.com/#navlink=mi_footer">Informacion sobre Educación</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseThree">Manténgase Conectado</a></h2>
                    </div>
                    <div id="collapseThree" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="/servicios/movil/#navlink=mi_footer">Movíl y Apps</a></li>
                                
                                    <li><a href="https://www.facebook.com/pages/El-Nuevo-Herald/126339201288">Facebook</a></li>
                                
                                    <li><a href="https://twitter.com/elnuevoherald">Twitter</a></li>
                                
                                    <li><a href="https://www.youtube.com/user/NuevoHerald">YouTube</a></li>
                                
                                    <li><a href="https://plus.google.com/106903320821501137071">Google+</a></li>
                                
                                    <li><a href="http://x.email.elnuevoherald.com/ats/url.aspx?cr=663&amp;wu=19#navlink=mi_footer">Noticias por Correo Electrónico</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseFour">Publicidad</a></h2>
                    </div>
                    <div id="collapseFour" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="http://www.miamiheraldadvertising.com/#navlink=mi_footer">Información de publicidad</a></li>
                                
                                    <li><a href="http://elnuevoherald.adperfect.com/#navlink=mi_footer">Publicar un anuncio en los clasificados</a></li>
                                
                                    <li><a href="http://floridapublicnotices.com/#navlink=mi_footer">Avisos Legales</a></li>
                                
                                    <li><a href="http://www.findnsave.com/#navlink=mi_footer">Find&amp;Save Local Shopping</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="row" id="footer-legal">
            <div class="panel col-sm-6 col-md-3 full-width-content">
                <div class="panel-heading">
                    <h2 class="heading"><a data-toggle="" data-parent="#footer-legal" href="#collapseLegal">Más</a></h2>
                </div>
                <div id="collapseLegal" class="panel-collapse collapse in">
                    <div class="panel-body">
                        <ul class="footer-menu-legal">
                            
                                <li><a href="/servicios/copyright/#navlink=mi_footer">Derecho de Autor</a></li>
                            
                                <li><a href="/servicios/normas-de-privacidad/#navlink=mi_footer">Políticas de Privacidad</a></li>
                            
                                <li><a href="/servicios/condiciones-de-uso/#navlink=mi_footer">Condiciones de Uso</a></li>
                            
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<script type="text/javascript">
$(window).on('resize load', function() {
    var iWindowWidth = window.innerWidth;
    if (iWindowWidth <= 767) {
        $('#accordion .collapse, #footer-legal .collapse').removeClass('in');
        $('#accordion .collapse, #footer-legal .collapse').addClass('out');
        $('#accordion .heading a, #footer-legal .heading a').attr('data-toggle', 'collapse');
    }
    else {
        $('#accordion .collapse, #footer-legal .collapse').removeClass('out');
        $('#accordion .collapse, #footer-legal .collapse').addClass('in');
        $('#accordion .heading a, #footer-legal .heading a').attr('data-toggle', '');
        $('#footer-legal').find('#collapseLegal').css("height","auto");
        if($('#accordion .collapse').hasClass('in')) {
            $('#accordion .collapse').css("height","auto");
        }
    }
});

(function(){
    var topPanel;
    $('#footer-legal .panel-heading a').click(function(){
        topPanel = $('#accordion').find(".panel-collapse.in")
        if(topPanel){
            topPanel.prev().find("a[href=#"+topPanel.attr("id")+"]").trigger("click");
        }
    });
    $('#accordion .panel-heading a').click(function(){
        topPanel = $('#footer-legal').find(".panel-collapse.in")
        if(topPanel){
            topPanel.prev().find("a[href=#"+topPanel.attr("id")+"]").trigger("click");
        }
    });
})();
</script>

<div id="wallpaperWrapper" style="display:none;">
    <div class="ad-widget" id="mn-gpt-15" adtype="wallpaper" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="1600x600" Medium="None" Small="None" Extra-Small="None" articleId="192370644"><script type='text/javascript'>initWallpaperAd(['#mn-gpt-15'], 'section[role="main"]'); createWallpaperAd();</script></div>
</div>
    
        <div id="floorboard" class="hidden-xs">
            <div id="floorboard_outer">
                <div id="floorTagWrapper" style="display:none;">
                    <div class="ad-widget" id="mn-gpt-16" adtype="floorboard" pkg="a" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="285x70" Medium="285x70" Small="285x70" Extra-Small="None" articleId="192370644"></div>
                </div>
            </div>
        </div>
    

    
        <script type="text/javascript">
            mi_Ads.env.init();
        </script>
    

<div id="mistatstag" style="display:none;">
    
        <script src="//media.elnuevoherald.com/mistats/products/escenic_s_code.js"></script>
        <script src="//media.elnuevoherald.com/mistats/products/escenic.js"></script>
        <script src="//media.elnuevoherald.com/mistats/finalizestats.js"></script>
    
</div>


   














    
    
    
    
    
    
    
    

    
        
    

<script type="text/javascript">
    //<![CDATA[
    var clientDT = new Date().getTime();
    document.write('<img style="display:none;" src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=5379&contextPath=3177-5379&pubId=6&cat=&meta=read-story&objId=192370644&type=article&title=La+opini%C3%B3n+de+Trump+sobre+Cuba+y+las+protestas+en+Venezuela%2C+lo+m%C3%A1s+visto+del+a%C3%B1o&url=%2F%2Fwww.elnuevoherald.com%2Fnoticias%2Festados-unidos%2Farticle192370644.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
    //]]>
</script>

<noscript>
    <div>
        <img src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=5379&contextPath=3177-5379&pubId=6&cat=&meta=read-story&objId=192370644&type=article&title=La+opini%C3%B3n+de+Trump+sobre+Cuba+y+las+protestas+en+Venezuela%2C+lo+m%C3%A1s+visto+del+a%C3%B1o&url=%2F%2Fwww.elnuevoherald.com%2Fnoticias%2Festados-unidos%2Farticle192370644.html" alt="one pixel graphics" width="1" height="1"/>
    </div>
</noscript>





        
    




<div class="overlay overlay-data">
    <div id="overlayParent">
        <div class="overlayHeading">
            <h3 class="title"></h3>
             
            <div class="arrow-box"></div>
        </div>
        


       
    </div>
    
    <div id="backToStory">
        <a class="backLink" href="//www.elnuevoherald.com/noticias/estados-unidos/article192370644.html">
            <span class="fa glyphicon-long-arrow-left"></span>
            <span class="back-label">Back to story</span>
        </a>
    </div>
</div>


        
        
    <script type="text/javascript">
    var WFClientTypeDef = {
        "extraSmall": "(max-width: 767px)",
        "medium": "(min-width: 992px) and (max-width: 1199px)",
        "large": "(min-width: 1200px)",
        "small": "(min-width: 768px) and (max-width: 991px)"
    };
    var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
</script>
<script type="text/javascript" src="/wps/build/js/mi-footer-b6d1466dbf.js"></script>

    <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 968074018;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>
    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/968074018/?value=0&guid=ON&script=0"/>
        </div>
    </noscript>


    <!-- Start MdotLabs Tag -->
<div class="mlabs_container">
    <script src="//tags.mdotlabs.com/tracking.php?siteID=e8AJ" async></script>
</div>
<!-- End MdotLabs Tag -->





    <script type="text/javascript">
        mi.pageInfo.setConf("chartbeat.uid", 62447);
    </script>

<script src="/wps/source/scripts/libs/md5.min.js"></script>
<script type="text/javascript">
    var nextbee = {
        user_cookie: undefined,
        user_email: undefined,
        nextbee_host: "",
        nextbee_campaign: "",
        nextbee_client: "",
        API_AUTHORIZATION_KEY: 'DECGCFCFHEACGCDBIBGZ158469415068700193Y!n-868654787',
        ENCRYPTION_KEY: '0.9240762',

        credit_read_story: function() {
            this.post_to_nextbee("");
        },

        credit_watch_video: function() {
            this.post_to_nextbee("");
        },

        credit_share_articles: function(id, url) {
            this.post_to_nextbee(id, url);
        },

        initialize: function() {
            this.user_cookie = checkUserSubscribed('MPPUser');
            if (this.user_cookie) {
                var cookie_json = JSON.parse(this.user_cookie);
                if (cookie_json) {
                    this.user_email = cookie_json.NextBeeEmail;
                }
            }
            
                this.credit_read_story();
            
        },

        required_values_present: function (widget_id) {
            return this.user_cookie && this.user_email &&
                   this.nextbee_host && this.nextbee_client && this.nextbee_campaign &&
                   widget_id;
        },

        post_to_nextbee: function (widget_id, href) {
            if (this.required_values_present(widget_id)) {
                var nextbee_url = ['https://' + this.nextbee_host, 'nextbeeapis',
                    this.nextbee_client, this.nextbee_campaign, 'Event'].join('/') +
                    '?email=' + encodeURIComponent(this.user_email) +
                    '&widget_config_id=' + widget_id;
                var timestamp_key = Math.floor(Date.now()).toString();
                var api_call_signature = md5(this.API_AUTHORIZATION_KEY +
                    this.ENCRYPTION_KEY + timestamp_key);

                console.log("NextBee URL: " + nextbee_url +
                    "\nAuth. Key: " + this.API_AUTHORIZATION_KEY +
                    "\nEnc. Key:  " + this.ENCRYPTION_KEY +
                    "\nTimestamp: " + timestamp_key +
                    "\nSignature: " + api_call_signature);

                $.ajax( { url: nextbee_url, type: 'post', headers: {
                    'ts-key': timestamp_key,
                    'api-call-signature': api_call_signature,
                    'cache-control': 'no-cache',
                    'content-type': 'application/json',
                    },
                    complete: function(data) {
                        if(href)
                        {
                            window.location.href = href;
                        }
                        console.log("NextBee API response: " + data.responseText);
                    }
                } );
            }
        }
    };

    $(function(){
        nextbee.initialize();
    });
</script>



<!-- Start Lotame Tag -->
    <script src="//tags.crwdcntrl.net/c/7445/cc.js?ns=_cc7445" id="LOTCC_7445"></script>
    <script>_cc7445.bcp();</script>
<!-- End Lotame Tag -->




    </body>
</html>
