<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<script>
var gomez={
gs: new Date().getTime(),
acctId:"D3FD89",
grpId:"Escenic",
grpId1:"mia",
grpId2:window.location.hostname,
grpId3:"diversion",
pgId:"story-detail",
wrate:1
};
</script>
<script type='text/javascript'>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</script>
<script>var z='GHXQSaoKUn7T2p19egBmoI';if(/Android|iPhone|iPod|iPad|webOS|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)){z='703Jxgz54K6N_n7XGCt1Yv'};var pp={client:{config:{'zone':z,'mode':'universal','debug':0,'precheck':function(){return 1}}}};</script>
<script src='http://s.ppjol.net/lightbox/pp4.js'></script>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Cinco extraordinarios conciertos de jazz en Miami | El Nuevo Herald</title>
<meta name="allow-comments" content="true"/>
<meta name="description" content="El panorama cultural jazzístico del sur de la Florida no deja de sorprender con clásicos como la serie Jazz Roots del Adrienne Arsht Center for the Performing Arts, el Festival de Miami en la Universidad de Miami o los eventos en el South Miami-Dade Cultural Arts Center."/>
<meta name="title" content="Cinco extraordinarios conciertos de jazz en Miami | El Nuevo Herald"/>
<meta name="googlebot" content="noodp, noarchive"/>
<meta name="original-source" content="http://www.elnuevoherald.com/noticias/finanzas/acceso-miami/diversion/article127405744.html"/>
<link rel="canonical" href="http://www.elnuevoherald.com/noticias/finanzas/acceso-miami/diversion/article127405744.html"/>
<meta property="og:title" content="Cinco extraordinarios conciertos de jazz en Miami"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.elnuevoherald.com/noticias/finanzas/acceso-miami/diversion/article127405744.html"/>
<meta property="og:description" content="El panorama cultural jazz&iacute;stico del sur de la Florida no deja de sorprender con cl&aacute;sicos como la serie Jazz Roots del Adrienne Arsht Center for the Performing Arts, el Festival de Miami en la Universidad de Miami o los eventos en el South Miami-Dade Cultural Arts Center."/>
<meta property="og:image" content="http://www.elnuevoherald.com/entretenimiento/revista-viernes/lrrw4g/picture127405739/ALTERNATES/LANDSCAPE_1140/03_AllanHarris2"/>
<meta property="og:site_name" content="elnuevoherald"/>
<meta property="fb:app_id" content="552047374819310"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="elnuevoherald">
<meta name="twitter:title" content="Cinco extraordinarios conciertos de jazz en Miami">
<meta name="twitter:description" content="El panorama cultural jazz&iacute;stico del sur de la Florida no deja de sorprender con cl&aacute;sicos como la serie Jazz Roots del Adrienne Arsht Center for the Performing Arts, el Festival de Miami en la Universidad de Miami o los eventos en el South Miami-Dade Cultural Arts Center.">
<meta name="twitter:image" content="http://www.elnuevoherald.com/entretenimiento/revista-viernes/lrrw4g/picture127405739/ALTERNATES/LANDSCAPE_1140/03_AllanHarris2">
<meta name="msapplication-TileImage" content="http://www.elnuevoherald.com/static/theme/elnuevoherald/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.elnuevoherald.com/static/theme/elnuevoherald/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.elnuevoherald.com/static/theme/elnuevoherald/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.elnuevoherald.com/static/theme/elnuevoherald/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="http://www.elnuevoherald.com/static/theme/elnuevoherald/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="http://www.elnuevoherald.com/static/theme/elnuevoherald/base/ico/favicon.png">
<link href="http://www.elnuevoherald.com/static/theme/elnuevoherald-2020/base/css/main-1.0.98-3365297.css?sVer=1.0.98-3365297" rel="stylesheet">
<!--[if lt IE 9]>
<script src="http://www.elnuevoherald.com/static/js/html5shiv.js?sVer=1.0.98-3365297"></script>
<script src="http://www.elnuevoherald.com/static/js/respond.min.js?sVer=1.0.98-3365297"></script>
<script type="text/javascript" src="http://www.elnuevoherald.com/static/js/mi-scripts/pollyfill.js?sVer=1.0.98-3365297"></script>
<![endif]-->
<script type="text/javascript" src="http://www.elnuevoherald.com/static/js/jquery-1.10.2.min.js?sVer=1.0.98-3365297"></script>
<script type="text/javascript" src="http://www.elnuevoherald.com/static/js/mi-wf-site-1.0.98-3365297-min.js"></script>
<script type="text/javascript">
mi.pageInfo.setConf({
'marketInfo.pagelevel':'story',
'marketInfo.careerbuilder.mxjobsrchcriteria_rawwords':'outside',
'wufoo.formID':'',
'publication.mediadomain':'media.elnuevoherald.com',
'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580',
'marketInfo.application_version':'1.0.98-3365297',
'marketInfo.logoAltText':'el Nuevo Herald',
'marketInfo.allow_ads':'true',
'nativo.story.placements':'840223,842974,844374',
'marketInfo.pagelevel_informational':'false',
'marketInfo.addcities':'Doral, Hialeah, Sweetwater, Miami Beach, Homestead, Weston',
'marketInfo.staticDirectory':'elnuevoherald',
'marketInfo.state_abbreviation':'FL',
'publication.domain':'elnuevoherald.com',
'accuweather.partnerCode':'MCCLATCHY',
'zvents.swhen':'next 3 days',
'marketInfo.domain':'elnuevoherald',
'facebook.app.id':'552047374819310',
'zvents.swhat':'',
'marketInfo.clipped_taxonomy':'Business',
'nativo.video.placements':'869307,869308',
'marketInfo.careerbuilder.lr':'CBCB_ELNH',
'marketInfo.CarsSEO':'"SEO information for the cars page"',
'marketInfo.CarsAFF':'herald',
'marketInfo.Jobslr':'CBCB_ELNH',
'marketInfo.adretargeting.kill_list':["simpli.fi"],
'marketInfo.webmaster_email':'webmaster@elnuevoherald.com',
'marketInfo.phone':'305-376-3535',
'marketInfo.sourcelevel':'diversion',
'pressPlus.zone':'GHXQSaoKUn7T2p19egBmoI',
'olive.localBrand':'E-Eagle',
'marketInfo.zipcode':'67202',
'marketInfo.shortURL':'front',
'legacy.siteName':'herald',
'wishabi.apiKey':'3daeea236cece48f',
'marketInfo.viewsizes':[{"Large":[1200,600]},{"Medium":[992,300]},{"Small":[768,300]},{"Extra-Small":[0,0]}],
'findnsave.tracking':'findnsave',
'classads.homefinderUrl':'http://www.homefinder.com/FL/Miami/',
'exactTarget.offerLists':'1643784|elNuevoHerald.com partner offers|Deseo recibir ofertas por correo electr&#xF3;nico de parte de socios de elNuevoHerald.com|1',
'legacy.affiliateId':'mi000150',
'marketInfo.JobsSEO':'Something for SEO about jobs',
'accuweather.dev':'false',
'marketInfo.state':'Florida',
'zvents.max_sponsored':'2',
'marketInfo.siteId':'84',
'marketInfo.county':'Miami-Dade County',
'marketInfo.allow_nativo':'true',
'zvents.max_events':'4',
'zvents.domain':'http://events.miamiherald.com',
'marketInfo.adsizes':{"outofpage":{},"default":{"None":[],"970x90":[970,90],"Billboard Flex":[[960,30],[970,30],[970,90],[970,250]],"960x30":[960,30],"728x90":[728,90],"600x250":[600,250],"500x300":[500,300],"468x60":[468,60],"336x280":[336,280],"320x450":[320,450],"320x50":[320,50],"300x600":[300,600],"Flex Ad":[[300,250],[300,600]],"Welcome Ad":[[300,250],[300,600],[550,480],[600,500]],"300x250":[300,250],"300x100":[300,100],"300x75":[300,75],"300x50":[300,50],"240x400":[240,400],"234x60":[234,60],"216x36":[216,36],"180x150":[180,150],"168x28":[168,28],"160x600":[160,600],"160x90":[160,90],"146x60":[146,60],"120x600":[120,600],"120x240":[120,240],"120x20":[120,20],"Rising Star":[500,300]},"floorboard":{"None":[],"285x70":[285,70]},"wallpaper":{"None":[],"1600x600":[1600,600]}},
'marketInfo.careerbuilder.s_freshness':'30',
'wishabi.bodyId':'861',
'obituaries.deathNoticeUrl':'http://www.legacy.com/obituaries/herald/obituary-place-an-obituary.aspx',
'classads.carsUrl':'http://www.cars.com/?aff=herald',
'marketInfo.name':'el Nuevo Herald',
'marketInfo.location':'Miami',
'marketInfo.region':'',
'marketInfo.JobsSiteID':'cbcb_elnh001',
'classads.apartmentsUrl':'http://www.apartments.com/Florida/Miami',
'marketInfo.careerbuilder.dmc_id':'1048',
'marketInfo.code':'MIA',
'marketInfo.careerbuilder.dmc_code':'mia',
'marketInfo.market_identifier':'MIA.site_elnuevoherald',
'wf.resource.static.rootUrl':'http://www.elnuevoherald.com/static/',
'marketInfo.JobsQSSTS':'FL,US',
'marketInfo.followLinks':'0',
'marketInfo.networkid':'7675',
'marketInfo.product':'site',
'wishabi.navId':'1058',
'marketInfo.JobsQSCTY':'Miami',
'obituaries.deathNoticeEmail':'obit@miamiherald.com',
'marketInfo.careerbuilder.s_rawwords':'CustomField3:NUEVOHLDTJ',
'marketInfo.street_address':'3511 NW 91 Ave., Miami, FL 33172',
'obituaries.deathNoticePhone':'305-376-8901',
'accuweather.locationKey':'347936',
'marketInfo.taxonomy':'Business////',
'marketInfo.city':'Miami',
});
</script>
<script type="text/javascript" >
mi_Ads.env.create();
</script>
<script type="text/javascript" src="http://ad.crwdcntrl.net/5/c=7436/pe=y/callback=extractPid" async></script>
<script type="text/javascript" src="http://c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
<script type="text/javascript">
try {
amznads.getAds('3108'); } catch(e) { /*ignore*/}
</script>
<script type="text/javascript">
try {
amznads.setTargetingForGPTAsync('amznslots');
} catch(e) { /*ignore*/}
</script>
<script type="text/javascript">
var _prx = window._prx || [];
_prx.push(['cfg.SetNoAutoStart']);
</script>
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
<script type="text/javascript">
var mistats = mistats || {};
mistats.pagelevel="Story";
mistats.cmsid="Story: 127405744";
mistats.pagename="Story: 127405744|Cinco extraordinarios conciertos de jazz en Miami";
mistats.taxonomy="Business||||";
mistats.channel="Diversion";
mistats.contentsource="Miami|Isabel OlmosEspecialel Nuevo Herald";
mistats.pubdate="2017/01/19";
mistats.moddate="2017/01/31 H10";
mistats.keywords="";
</script>
<script type='text/javascript' src='http://media.elnuevoherald.com/misites/eln/elnuevoherald.js'></script>
<meta name="google-site-verification" content="iUZWz2Zcc0bdOgIYSDU6zPfknppSfkraBttAbyTzWH8"/>
<script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5" async></script>
</head>
<body>
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<div class=" " >
<script type="text/javascript">
var $window = $window || $(window);
var $document = $document || $(document);
function hidePhotoTitle() {
if( $(document.getElementById("top-galleries")).height() === 0) {
$(document.getElementById("top-photos-carousel")).hide();
} if($(document.getElementById("top-galleries-with-counter")).height() === 0) {
$(document.getElementById("top-photos-carousel")).hide();
console.log('found');
}
}
$window.on("load", hidePhotoTitle);
</script>
</div>
<div class="">
<header class=" " role="banner">
<div class="hidden">
<div>
<div class="ad-widget" id="div-gpt-ad-oop-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad"
articleId="127405744" ></div>
</div>
</div>
<!--
Widget ID: Feature Master with title feature master masthead top:
Referenced feature mi.masterConfig.searchBarType, which was empty. Attempting fall-back value.
-->
<div id="masthead-container"
>
<div class="container">
<div class="masthead-row">
<div id="masthead-main"
>
<div id="masthead-logo"
>
<a href="http://www.elnuevoherald.com/" target="_top"><img src="http://www.elnuevoherald.com/static/images/elnuevoherald/logo-lg.png" alt="el Nuevo Herald | elnuevoherald.com" class="img-responsive center-block"></a>
</div>
<div id="quick-nav"
class="hidden-xs">
<ul class=" nav navbar-nav">
<li>
<a href="/noticias/#navlink=navbar">
Noticias
</a>
</li>
<li>
<a href="/deportes/#navlink=navbar">
Deportes
</a>
</li>
<li>
<a href="/entretenimiento/#navlink=navbar">
Entretenimiento
</a>
</li>
<li>
<a href="/bienes-raices/#navlink=navbar">
Bienes raíces
</a>
</li>
</ul>
<div id="site-search-lg" class="visible-lg">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</div>
<div id="search-icon-sm-md" class="site-search dropdown visible-md visible-sm">
<a href="#" class="btn btn-link" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
<ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
<li class="input-group">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" placeholder="Search the site" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</li>
</ul>
</div>
</div>
</div>
<!--
Widget ID: Feature Master with title feature master masthead switch:
Referenced feature mi.masterConfig.masthead-extra, which was empty. Attempting fall-back value.
-->
<div id="masthead-ad"
class="visible-md visible-lg">
<div>
<div class="ad-widget" id="div-gpt-ad-2" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="None"
defaultsize="Large"
Small = "None"
Medium = "234x60"
Extra-Small = "None"
Large = "234x60"
articleId="127405744"
></div>
</div>
</div>
</div>
<div id="main-nav-container"
>
<div class="weather-container hidden-xs">
<div class="miWeather">
<a href="/weather">
<div class="miWeatherCurrent">
<div class="mi-weather-alert"></div>
</div>
</a>
</div>
</div>
<div id="login-subscribe"
class="hidden-xs">
<ul class=" paywall-links">
<li>
<a href="javascript:$.pressplus.f.pop('login')">
Ingresar
</a>
</li>
<li>
<a href="/plus#navlink=subnav">
Suscríbase
</a>
</li>
</ul>
</div>
<div id="main-nav"
>
<nav class="navbar navbar-default " role="navigation" >
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-1">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div id="navbar-collapse-1" class="navbar-collapse collapse">
<div id="search-icon-xs" class="site-search dropdown visible-xs">
<a href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
<ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
<li class="input-group">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" placeholder="Search the site" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</li>
</ul>
</div>
<div class="weather-container visible-xs">
<div class="miWeather">
<a href="/weather">
<div class="miWeatherCurrent">
<div class="mi-weather-alert"></div>
</div>
</a>
</div>
</div>
<ul class=" paywall-links">
<li>
<a href="javascript:$.pressplus.f.pop('login')">
Ingresar
</a>
</li>
<li>
<a href="/plus#navlink=subnav">
Suscríbase
</a>
</li>
</ul>
<ul class=" nav navbar-nav">
<li>
<a href="/#navlink=subnav">
Inicio
</a>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Servicio al Cliente <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li class="dropdown-header">Información general</li>
<li><a href="/servicios/#navlink=subnav">Servicio al Cliente</a></li>
<li><a href="http://www.miamiheraldmedia.com/#navlink=subnav">Acerca de el Nuevo Herald</a></li>
<li><a href="/servicios/contactos/#navlink=subnav">Contáctenos</a></li>
<li><a href="/servicios/rss/#navlink=subnav">RSS</a></li>
<li><a href="http://newspaperads.elnuevo.com/SS/Tiles.aspx#navlink=subnav">Secciones Especiales</a></li>
<li><a href="/servicios/condiciones-de-uso/#navlink=subnav">Condiciones de Uso</a></li>
<li><a href="/servicios/normas-de-privacidad/#navlink=subnav">Políticas de Privacidad</a></li>
<li class="dropdown-header">Publicidad</li>
<li><a href="/servicios/publicidad/#navlink=subnav">Información de publicidad</a></li>
<li><a href="http://www.miamiheraldadvertising.com/#navlink=subnav">Media Kit</a></li>
<li><a href="http://elnuevoherald.adperfect.com/#navlink=subnav">Publicar un anuncio en los clasificados</a></li>
<li class="dropdown-header">Mobile</li>
<li><a href="/servicios/movil/#navlink=subnav">Movíl y Apps</a></li>
<li><a href="/servicios/boletines/#navlink=subnav">Noticias por Correo Electrónico</a></li>
<li class="dropdown-header">Social</li>
<li><a href="https://www.facebook.com/pages/El-Nuevo-Herald/126339201288#navlink=subnav">Facebook</a></li>
<li><a href="https://twitter.com/elnuevoherald#navlink=subnav">Twitter</a></li>
<li><a href="https://plus.google.com/106903320821501137071#navlink=subnav">Google+</a></li>
<li><a href="https://www.youtube.com/user/NuevoHerald#navlink=subnav">YouTube</a></li>
</ul>
</li>
<li>
<a href="/servicios/periodico-digital/#navlink=subnav">
Periódico digital
</a>
</li>
<li>
<a href="/noticias/finanzas/acceso-miami/#navlink=subnav">
Acceso Miami
</a>
</li>
<li class="nav-divider"> </li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Noticias <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li class="dropdown-header">Secciones</li>
<li><a href="/noticias/#navlink=subnav">Noticias</a></li>
<li><a href="/noticias/sur-de-la-florida/#navlink=subnav">Sur de la Florida</a></li>
<li><a href="/noticias/mundo/america-latina/cuba-es/#navlink=subnav">Cuba</a></li>
<li><a href="/noticias/mundo/america-latina/venezuela-es/#navlink=subnav">Venezuela</a></li>
<li><a href="/noticias/mundo/america-latina/colombia-es/#navlink=subnav">Colombia</a></li>
<li><a href="/noticias/mundo/america-latina/#navlink=subnav">América Latina</a></li>
<li><a href="/opinion-es/opin-col-blogs/andres-oppenheimer-es/#navlink=subnav">Andrés Oppenheimer</a></li>
<li><a href="/noticias/estados-unidos/#navlink=subnav">Estados Unidos</a></li>
<li><a href="/noticias/mundo/#navlink=subnav">Mundo</a></li>
<li class="dropdown-header">Más</li>
<li><a href="/noticias/sur-de-la-florida/policiales/#navlink=subnav">Policiales</a></li>
<li><a href="/noticias/finanzas/#navlink=subnav">Finanzas</a></li>
<li><a href="/noticias/inmigracion/#navlink=subnav">Inmigración</a></li>
<li><a href="/opinion-es/trasfondo/#navlink=subnav">Trasfondo</a></li>
<li><a href="/noticias/tecnologia/#navlink=subnav">Tecnología</a></li>
<li><a href="/noticias/ciencia/#navlink=subnav">Ciencia</a></li>
<li><a href="/noticias/curiosidades/#navlink=subnav">Curiosidades</a></li>
<li><a href="/noticias/sur-de-la-florida/obituarios/#navlink=subnav">Obituarios</a></li>
<li><a href="/noticias/especiales/#navlink=subnav">Especiales</a></li>
<li><a href="/weather/#navlink=subnav">El Tiempo</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Opinión <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li class="dropdown-header">Secciones</li>
<li><a href="/opinion-es/#navlink=subnav">Columnas de hoy</a></li>
<li><a href="/opinion-es/en-nuestra-opinion/#navlink=subnav">Editorial</a></li>
<li><a href="/opinion-es/cartas/#navlink=subnav">Correo del lector</a></li>
<li><a href="/opinion-es/opin-col-blogs/opinion-sobre-cuba/#navlink=subnav">Opinión sobre Cuba</a></li>
<li><a href="/opinion-es/opin-col-blogs/opinion-sobre-venezuela/#navlink=subnav">Opinión sobre Venezuela</a></li>
<li><a href="/opinion-es/caricaturas/#navlink=subnav">Caricaturas</a></li>
<li><a href="/opinion-es/caricaturas/jardim/#navlink=subnav">Como lo ve JARDIM</a></li>
<li><a href="/opinion-es/opin-col-blogs/voces-de-la-educacion/#navlink=subnav">Voces de la educación</a></li>
<li class="dropdown-header">Columnistas</li>
<li><a href="/opinion-es/opin-col-blogs/carlos-alberto-montaner/#navlink=subnav">Carlos Alberto Montaner</a></li>
<li><a href="/opinion-es/opin-col-blogs/andres-oppenheimer-es/#navlink=subnav">Andrés Oppenheimer</a></li>
<li><a href="/opinion-es/opin-col-blogs/helen-aguirre-ferre-es/#navlink=subnav">Helen Aguirre Ferré</a></li>
<li><a href="/opinion-es/opin-col-blogs/daniel-shoer-roth/#navlink=subnav">Daniel Shoer Roth</a></li>
<li><a href="/opinion-es/opin-col-blogs/bernadette-pardo/#navlink=subnav">Bernadette Pardo</a></li>
<li><a href="/opinion-es/opin-col-blogs/fabiola-santiago-es/#navlink=subnav">Fabiola Santiago</a></li>
<li><a href="/opinion-es/opin-col-blogs/gina-montaner/#navlink=subnav">Gina Montaner</a></li>
<li><a href="/opinion-es/opin-col-blogs/guillermo-descalzi/#navlink=subnav">Guillermo Descalzi</a></li>
<li><a href="/opinion-es/opin-col-blogs/daniel-morcate/#navlink=subnav">Daniel Morcate</a></li>
<li><a href="/opinion-es/opin-col-blogs/vicente-echerri/#navlink=subnav">Vicente Echerri</a></li>
<li><a href="/opinion-es/opin-col-blogs/alejandro-armengol/#navlink=subnav">Alejandro Armengol</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Deportes <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li class="dropdown-header">Secciones</li>
<li><a href="/deportes/#navlink=subnav">Deportes</a></li>
<li><a href="/deportes/boxeo/#navlink=subnav">Boxeo</a></li>
<li><a href="/deportes/beisbol/#navlink=subnav">Béisbol</a></li>
<li><a href="/deportes/nba-es/#navlink=subnav">NBA</a></li>
<li><a href="/deportes/futbol/#navlink=subnav">Fútbol</a></li>
<li><a href="/deportes/football-es/#navlink=subnav">Football</a></li>
<li><a href="/deportes/otros-deportes/#navlink=subnav">Otros Deportes</a></li>
<li class="dropdown-header">Columnistas</li>
<li><a href="/deportes/dep-col-blogs/jorge-ebro/#navlink=subnav">Jorge Ebro</a></li>
<li><a href="/deportes/dep-col-blogs/luis-f-sanchez/#navlink=subnav">Luis F. Sánchez</a></li>
<li><a href="/deportes/dep-col-blogs/marino-martinez/#navlink=subnav">Marino Martínez</a></li>
<li><a href="/deportes/dep-col-blogs/pedro-j-gonzalez/#navlink=subnav">Pedro J. González</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Entretenimiento <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li class="dropdown-header">Secciones</li>
<li><a href="/entretenimiento/#navlink=subnav">Entretenimiento</a></li>
<li><a href="/entretenimiento/cine/#navlink=subnav">Cine</a></li>
<li><a href="/entretenimiento/clubes/#navlink=subnav">Clubes</a></li>
<li><a href="/entretenimiento/danza/#navlink=subnav">Danza</a></li>
<li><a href="/entretenimiento/gente/#navlink=subnav">Gente</a></li>
<li><a href="/entretenimiento/juegos/#navlink=subnav">Juegos</a></li>
<li><a href="/entretenimiento/musica/#navlink=subnav">Música</a></li>
<li><a href="/entretenimiento/revista-viernes/#navlink=subnav">Revista Viernes</a></li>
<li><a href="/entretenimiento/teatro/#navlink=subnav">Teatro</a></li>
<li><a href="/entretenimiento/television/#navlink=subnav">Televisión</a></li>
<li class="dropdown-header">Columnistas</li>
<li><a href="/entretenimiento/ent-columnistas-blogs/olga-connor/#navlink=subnav">Olga Connor</a></li>
<li class="dropdown-header">Más</li>
<li><a href="/servicios/concursos/#navlink=subnav">Concursos</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Galería 305 <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li class="dropdown-header">Secciones</li>
<li><a href="/vivir-mejor/#navlink=subnav">Galería 305</a></li>
<li><a href="/vivir-mejor/artes-letras/#navlink=subnav">Artes &amp; Letras</a></li>
<li><a href="/vivir-mejor/cocina/#navlink=subnav">Cocina</a></li>
<li><a href="/vivir-mejor/de-fiesta/#navlink=subnav">De Fiesta</a></li>
<li><a href="/vivir-mejor/en-familia/#navlink=subnav">En Familia</a></li>
<li><a href="/vivir-mejor/estilo/#navlink=subnav">Estilo</a></li>
<li><a href="/vivir-mejor/vivir-mejor-columnistas-blogs/walter-mercado/#navlink=subnav">Horóscopos</a></li>
<li><a href="/vivir-mejor/salud/#navlink=subnav">Salud</a></li>
<li><a href="/vivir-mejor/viajes/#navlink=subnav">Viajes</a></li>
<li><a href="http://newspaperads.elnuevo.com/SS/AllPages.aspx?sstarg=&facing=false&secid=154333#navlink=subnav">Album del Sur de la Florida</a></li>
<li class="dropdown-header">Columnistas</li>
<li><a href="/vivir-mejor/vivir-mejor-columnistas-blogs/daisy-olivera/#navlink=subnav">Daisy Olivera</a></li>
<li><a href="/vivir-mejor/vivir-mejor-columnistas-blogs/giovanna-huyke/#navlink=subnav">Giovanna Huyke</a></li>
<li><a href="/vivir-mejor/vivir-mejor-columnistas-blogs/la-dra-isabel/#navlink=subnav">La Dra. Isabel</a></li>
<li><a href="/vivir-mejor/vivir-mejor-columnistas-blogs/maria-antonieta-collins/#navlink=subnav">María Antonieta Collins</a></li>
<li><a href="/vivir-mejor/vivir-mejor-columnistas-blogs/maria-marin/#navlink=subnav">María Marín</a></li>
<li><a href="/vivir-mejor/vivir-mejor-columnistas-blogs/walter-mercado/#navlink=subnav">Walter Mercado</a></li>
</ul>
</li>
<li>
<a href="/vivir-mejor/vivir-mejor-columnistas-blogs/walter-mercado/#navlink=subnav">
Walter Mercado
</a>
</li>
<li class="nav-divider"> </li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Clasificados <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/clasificados/#navlink=subnav">Todos los clasificados</a></li>
<li><a href="http://elnuevoherald.adperfect.com/#navlink=subnav">Publicar un anuncio</a></li>
<li><a href="http://classifieds.elnuevoherald.com/#navlink=subnav">Avisos / Informacion</a></li>
<li><a href="/automoviles/#navlink=subnav">Autos</a></li>
<li><a href="/bienes-raices/#navlink=subnav">Bienes raíces</a></li>
<li><a href="http://classifieds.elnuevoherald.com/fl/propiedad-comercial/search#navlink=subnav">Bienes raíces Commercial</a></li>
<li><a href="/empleos/#navlink=subnav">Empleos</a></li>
<li><a href="http://classifieds.elnuevoherald.com/fl/propiedades-de-alquiler/search#navlink=subnav">Apartamentos</a></li>
<li><a href="http://floridapublicnotices.com/#navlink=subnav">Aviso Legales</a></li>
<li><a href="http://classifieds.elnuevoherald.com/fl/propiedad-comercial/search#navlink=subnav">Comercios</a></li>
<li><a href="http://classifieds.elnuevoherald.com/fl/mercancias/search#navlink=subnav">Mercancias</a></li>
<li><a href="http://classifieds.elnuevoherald.com/fl/mascotas-animales/search#navlink=subnav">Mascotas / Animales</a></li>
<li><a href="http://classifieds.elnuevoherald.com/fl/obituarios/search#navlink=subnav">Obituarios</a></li>
<li><a href="http://classifieds.elnuevoherald.com/fl/servicios/search#navlink=subnav">Servicios</a></li>
<li><a href="http://classifieds.elnuevoherald.com/#navlink=subnav">Venta de Garaje</a></li>
</ul>
</li>
<li>
<a href="/automoviles/#navlink=subnav">
Autos
</a>
</li>
<li>
<a href="/bienes-raices/#navlink=subnav">
Bienes Raíces
</a>
</li>
<li>
<a href="http://www.careerbuilder.com/Default.aspx?lr=cbcb_elnh&siteid=cbcb_elnh001&siteID=enh_nav#navlink=subnav">
Empleos
</a>
</li>
<li>
<a href="http://newspaperads.elnuevo.com/ROP/Categories.aspx#navlink=subnav">
Anuncios
</a>
</li>
<li class="nav-divider"> </li>
<li>
<a href="http://www.miamiherald.com/#navlink=subnav">
Miami Herald
</a>
</li>
<li>
<a href="http://www.miami.com/espanol/#navlink=subnav">
Miami.com
</a>
</li>
</ul>
</div>
</nav>
</div>
</div>
</div>
</div>
<script type="text/javascript">
var language = "en-us";
var mast_options = {
language: language,
locationKey: mi.pageInfo.getConf('accuweather.locationKey'),
locationString: mi.pageInfo.getConf('accuweather.locationString'),
isDevEnv: mi.pageInfo.getConf('accuweather.dev'),
publicationUrl: 'http://www.elnuevoherald.com/',
iconPath: 'static/images/widgets/weather/2020/',
detail: 'false'
};
var windowSize = jQuery(window).width();
if (windowSize > 767) {
jQuery(".mi-weather-alert").populateWeatherAlert("description", mast_options);
}
jQuery(".miWeatherCurrent").populateCurrentWeather(mast_options);
</script>
<style type="text/css">
/* Navigation Menu-specific styles */
/* @media screen and (min-width: 1200px) {
#masthead-container .dropdown:hover .dropdown-menu {
display: block; } }
*/
</style>
<script type="text/javascript">
/*
var $window = $window || $(window);
var $nav = $(document.getElementById("main-nav-container"));
var $toggle = $nav.find(".navbar-header").find(".navbar-toggle");
var $dropdown = $(".dropdown");
var $navbarNav = $nav.find(".navbar-nav");
var $navbarDropdown = $navbarNav.find(".dropdown-menu");
if ( location.hostname.split('.')[ 1 ] === "elnuevoherald" || language === "es" ) {
$toggle.prepend('<span class="nav-label hidden-xs">Secciones</span>');
$dropdown.find(".form-control").attr('placeholder', 'Búsqueda');
}
else {
// add Menu label to nav toggle for small and up
$toggle.prepend('<span class="nav-label hidden-xs">Full Menu</span>');
}
$dropdown.children('a').attr('data-target', '#');
// Make subnav same height as main nav
$(document.getElementById('navbar-collapse-1')).on('shown.bs.collapse', function () {
var navHeight = $navbarNav.height();
$navbarDropdown.css("min-height", navHeight + "px");
});
*/
if (location.hostname.split('.')[1] == 'elnuevoherald') {
jQuery('#main-nav-container .navbar-header .navbar-toggle').prepend('<span class="nav-label hidden-xs">Secciones</span>');
jQuery('.dropdown .form-control').attr('placeholder','Búsqueda');
} else {
// add Menu label to nav toggle for small and up
jQuery('#main-nav-container .navbar-header .navbar-toggle').prepend('<span class="nav-label hidden-xs">Full Menu</span>');
}
jQuery('.dropdown > a').attr('data-target','#');
// Make dropdowns work on hover at large breakpoint
jQuery(function() {
jQuery("#masthead-container .dropdown").hover(
function(){ if ($(window).width() > 1200) { $(this).addClass('open') } },
function(){ if ($(window).width() > 1200) { $(this).removeClass('open') } }
);
});
// Make subnav same height as main nav
$('#navbar-collapse-1').on('shown.bs.collapse', function () {
var nav_height = jQuery("#main-nav .navbar-nav").height();
jQuery("#main-nav .navbar-nav .dropdown-menu").css( "min-height", nav_height + "px" );
}); </script>
</header>
<div class="container " >
<div id="leaderboard-ad"
class="ad border-bottom">
<div class="visible-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-3" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="b"
defaultsize="Large"
Small = "None"
Medium = "None"
Extra-Small = "320x50"
Large = "None"
articleId="127405744"
></div>
</div>
</div>
<div class="hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-4" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="d"
defaultsize="Large"
Small = "728x90"
Medium = "728x90"
Extra-Small = "None"
Large = "728x90"
articleId="127405744"
></div>
</div>
</div>
</div>
</div>
<section class="container story " role="main">
<div id="story-header"
>
<h1 class="heading section-main-heading link">
<a href="http://www.elnuevoherald.com/noticias/finanzas/acceso-miami/diversion/">
Diversion
</a>
</h1>
<p
class="published-date">
enero 19, 2017 10:06 AM
</p>
<h1
class="title">
Cinco extraordinarios conciertos de jazz en Miami
</h1>
</div>
<div class="row
story-rail-wrapper">
<div class="wide-rail">
<div class="story-gallery ">
<div id="slick-gallery-container-29504518"
class="mi-slick-gallery-container clearfix" style="visibility: hidden;">
<div class="preroll-container" data-uniqueID="29504518">
<!--"Gallery pre-roll turned off as page level is: story . Must be: gallery" -->
<script type="text/javascript">
$(function () {
$(document).trigger("slickgallery.init", [
29504518,
3,
{
}
]);
});
</script>
<div class="slick-gallery">
<div class="gallery-item image">
<span class="test-temp" data-src="http://www.elnuevoherald.com/entretenimiento/revista-viernes/lrrw4g/picture127405739/ALTERNATES/FREE_320/03_AllanHarris2" data-width-320></span>
<span class="test-temp" data-src="http://www.elnuevoherald.com/entretenimiento/revista-viernes/lrrw4g/picture127405739/ALTERNATES/FREE_480/03_AllanHarris2" data-width-480></span>
<span class="test-temp" data-src="http://www.elnuevoherald.com/entretenimiento/revista-viernes/lrrw4g/picture127405739/ALTERNATES/FREE_640/03_AllanHarris2" data-width-640></span>
<span class="test-temp" data-src="http://www.elnuevoherald.com/entretenimiento/revista-viernes/lrrw4g/picture127405739/ALTERNATES/FREE_768/03_AllanHarris2" data-width-768></span>
<span class="test-temp" data-src="http://www.elnuevoherald.com/entretenimiento/revista-viernes/lrrw4g/picture127405739/ALTERNATES/FREE_960/03_AllanHarris2" data-width-960></span>
<span class="test-temp" data-src="http://www.elnuevoherald.com/entretenimiento/revista-viernes/lrrw4g/picture127405739/ALTERNATES/FREE_1140/03_AllanHarris2" data-width-1140></span>
<img alt="Allan Harris" title="Allan Harris" />
<div class="caption">
<span class="caption-text">
Allan Harris
</span>
<span class="photographer">South Miami-Dade Cultural Arts Center</span>
<span class="credits">Foto de cortesía</span>
</div>
</div>
<div class="gallery-item image">
<span class="test-temp" data-src="http://www.elnuevoherald.com/entretenimiento/revista-viernes/kl70f3/picture127405729/ALTERNATES/FREE_320/01_Mark%20Farina%20(no%20photo%20credit%20needed)" data-width-320></span>
<span class="test-temp" data-src="http://www.elnuevoherald.com/entretenimiento/revista-viernes/kl70f3/picture127405729/ALTERNATES/FREE_480/01_Mark%20Farina%20(no%20photo%20credit%20needed)" data-width-480></span>
<span class="test-temp" data-src="http://www.elnuevoherald.com/entretenimiento/revista-viernes/kl70f3/picture127405729/ALTERNATES/FREE_640/01_Mark%20Farina%20(no%20photo%20credit%20needed)" data-width-640></span>
<span class="test-temp" data-src="http://www.elnuevoherald.com/entretenimiento/revista-viernes/kl70f3/picture127405729/ALTERNATES/FREE_768/01_Mark%20Farina%20(no%20photo%20credit%20needed)" data-width-768></span>
<span class="test-temp" data-src="http://www.elnuevoherald.com/entretenimiento/revista-viernes/kl70f3/picture127405729/ALTERNATES/FREE_960/01_Mark%20Farina%20(no%20photo%20credit%20needed)" data-width-960></span>
<span class="test-temp" data-src="http://www.elnuevoherald.com/entretenimiento/revista-viernes/kl70f3/picture127405729/ALTERNATES/FREE_1140/01_Mark%20Farina%20(no%20photo%20credit%20needed)" data-width-1140></span>
<img alt="DJ Mark Farina" title="DJ Mark Farina" />
<div class="caption">
<span class="caption-text">
DJ Mark Farina
</span>
<span class="photographer">SONY DSC/Mushroom Jazz 8 Tour</span>
<span class="credits">Foto de cortesía</span>
</div>
</div>
<div class="gallery-item image">
<span class="test-temp" data-src="http://www.elnuevoherald.com/entretenimiento/revista-viernes/p1vt9o/picture127405734/ALTERNATES/FREE_320/02_Alicia%20Hall%20Moran_Credit%20Jamaal%20Murray" data-width-320></span>
<span class="test-temp" data-src="http://www.elnuevoherald.com/entretenimiento/revista-viernes/p1vt9o/picture127405734/ALTERNATES/FREE_480/02_Alicia%20Hall%20Moran_Credit%20Jamaal%20Murray" data-width-480></span>
<span class="test-temp" data-src="http://www.elnuevoherald.com/entretenimiento/revista-viernes/p1vt9o/picture127405734/ALTERNATES/FREE_640/02_Alicia%20Hall%20Moran_Credit%20Jamaal%20Murray" data-width-640></span>
<span class="test-temp" data-src="http://www.elnuevoherald.com/entretenimiento/revista-viernes/p1vt9o/picture127405734/ALTERNATES/FREE_768/02_Alicia%20Hall%20Moran_Credit%20Jamaal%20Murray" data-width-768></span>
<span class="test-temp" data-src="http://www.elnuevoherald.com/entretenimiento/revista-viernes/p1vt9o/picture127405734/ALTERNATES/FREE_960/02_Alicia%20Hall%20Moran_Credit%20Jamaal%20Murray" data-width-960></span>
<span class="test-temp" data-src="http://www.elnuevoherald.com/entretenimiento/revista-viernes/p1vt9o/picture127405734/ALTERNATES/FREE_1140/02_Alicia%20Hall%20Moran_Credit%20Jamaal%20Murray" data-width-1140></span>
<img alt="Alicia Hall Moran" title="Alicia Hall Moran" />
<div class="caption">
<span class="caption-text">
Alicia Hall Moran
</span>
<span class="photographer">Jamaal Murray</span>
<span class="credits">Foto de cortesía</span>
</div>
</div>
</div>
</div>
<div class="gallery-counter-container">
<div class="gallery-counter">
<span class="current-slide-number">1</span> of 3
</div>
</div>
<div class="caption-toggle">i</div>
<div class="current-caption"></div>
</div>
</div>
<div id="story-body-items"
>
<div
class="byline element-spacing-small">
<p><span class="ng_byline_name">Isabel Olmos</span></p><p><span class="ng_byline_credit">Especial/el Nuevo Herald</span></p>
</div>
<div class="share-tools-wrapper">
<!--
Widget ID: Feature Master with title feature master share buttons:
Referenced feature mi.masterConfig.shareButtons, which was empty. Attempting fall-back value.
-->
<ul class="share-icons">
<li class="facebook">
<a class="facebook-share" title="Share on Facebook" href="http://www.facebook.com/sharer/sharer.php?locale=es_ES&amp;u=http://www.elnuevoherald.com/noticias/finanzas/acceso-miami/diversion/article127405744.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-facebook"></div>
</li>
<li class="twitter">
<a title="Compártalo en Twitter" href="https://twitter.com/share?text=Cinco%20extraordinarios%20conciertos%20de%20jazz%20en%20Miami&url=http%3a%2f%2fwww.elnuevoherald.com%2fnoticias%2ffinanzas%2facceso-miami%2fdiversion%2farticle127405744.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-twitter"></div>
</li>
<li class="email">
<a href="mailto:?subject=Cinco+extraordinarios+conciertos+de+jazz+en+Miami&body=http%3a%2f%2fwww.elnuevoherald.com%2fnoticias%2ffinanzas%2facceso-miami%2fdiversion%2farticle127405744.html"></a>
<div class="glyphicon glyphicon-envelope"></div>
</li>
<li class="more" onClick="return true">
<ul class="share-options">
<li class="linked-in"><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fwww.elnuevoherald.com%2fnoticias%2ffinanzas%2facceso-miami%2fdiversion%2farticle127405744.html&title=Cinco+extraordinarios+conciertos+de+jazz+en+Miami"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
<li class="google"><a title="Compártalo en Google Plus" href="https://plus.google.com/share?url=http%3a%2f%2fwww.elnuevoherald.com%2fnoticias%2ffinanzas%2facceso-miami%2fdiversion%2farticle127405744.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
<li class="pinterest"><a href="http://www.pinterest.com/pin/create/button/?url=http%3a%2f%2fwww.elnuevoherald.com%2fnoticias%2ffinanzas%2facceso-miami%2fdiversion%2farticle127405744.html&description=Cinco+extraordinarios+conciertos+de+jazz+en+Miami&media=http%3a%2f%2fwww.elnuevoherald.com%2fentretenimiento%2frevista-viernes%2flrrw4g%2fpicture127405739%2fALTERNATES%2fLANDSCAPE_1140%2f03_AllanHarris2"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
<li class="reddit"><a href="http://www.reddit.com/submit?url=http://www.elnuevoherald.com/noticias/finanzas/acceso-miami/diversion/article127405744.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
<li class="print"><a href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Imprimir</a></li>
<li class="reprints"><a href="http://www.mcclatchyreprints.com">Ordenar Una Copia de Este Artículo</a></li>
</ul>
<div class="glyphicon glyphicon-share"></div>
</li>
</ul>
</div>
<div class="ndn_embed" id="ndn-video-player-1" data-config-distributor-id="90475" data-config-width="100%" data-config-height="9/16w"></div>
<div class="dateline-storybody">
<div id="story-target" class="clearfix">
<div id="content-body-16194020-127405744"
>
<p>El panorama cultural jazzístico del sur de la Florida no deja de sorprender con clásicos como la serie Jazz Roots del Adrienne Arsht Center for the Performing Arts, el Festival Miami en la Universidad de Miami, los eventos en el South Miami-Dade Cultural Arts Center o los populares conciertos de jazz en la transitada Calle Ocho, en el corazón de la Pequeña Habana. </p><h3>Wynton Marsalis y la<strong> </strong>Jazz Lincoln Center Orchestra<span class="ng-command" data-value="252"> </span></h3><p>El aclamado compositor y trompetista Marsalis, nueve veces ganador del Premio GRAMMY y actual director del Lincoln Center, es aclamado por ser el director del JLCO, reconocido por su originalidad de estilos, interpretar un vasto repertorio y por sus actuaciones estelares con arreglos instrumentales de estrellas legendarias como Duke Ellington, Count Basie, Benny Goodman y Tommy Dorsey. Este concierto, que forma parte de la popular serie Jazz Roots, del Adrienne Arsht Center for the Performing Arts, se celebra el 20 de enero en el Knight Concert Hall. Entradas en <a href="http://www.arshtcenter.org/Tickets/Calendar/2016-2017-Season/Jazz-Roots/Wynton-Marsalis/" target="_blank" title="">www.arshtcenter.org/Tickets/Calendar/2016-2017-Season/Jazz-Roots/Wynton-Marsalis/</a>.</p><h3>DJ Mark Farina<span class="ng-command" data-value="252"> </span></h3><p>Con su acid jazz, deep house, nu-disco y urban beats, Mark Farina ha sido votado como uno de los mejores DJs del mundo por las revistas URB, Musik y BPM, por hacer bailar a las multitudes a nivel mundial, entreteniendo a más de un millón de fans al año. Como uno de los DJs más universales en la música de baile electrónica, Farina es conocida por su estilo distintivo de jazz, downtempo y música house. Farina toca en el Mushroom Jazz 8 Tour el 21 de enero a las 8 p.m. en el Gusman Concert Hall de la Universidad de Miami. Más información sobre este concierto incluido en el Festival Miami en <a href="http://www.miami.edu/frost/index.php/festival_miami/festival_miami_events/dj_mark_farina/" target="_blank" title="">www.miami.edu/frost/index.php/festival_miami/festival_miami_events/dj_mark_farina/</a>.</p><h3>Alicia Hall Moran<span class="ng-command" data-value="252"> </span></h3><p>Canta acompañada de la pianista Shelly Berg, con su espectáculo “Jazz Goes to the Opera”, que forma parte del Festival Miami. La cita es el 25 de enero a las 8 p.m. en el Gusman Concert Hall de la Universidad de Miami, ubicado en 1314 Miller Dr, Coral Gables. La mezzo-soprano Alicia Hall Moran, que protagonizó <em>Porgy and Bess </em>en The Broadway de Gershwin, y la pianista Shelly Berg presentan una noche híbrida de ópera y jazz estelar. Moran y Berg exploran los puntos de intersección y el lirismo de la gran ópera y el jazz. Más información en <a href="http://www.miami.edu/frost/index.php/festival_miami/festival_miami_events/Jazz_Goes_to_the_Opera/" target="_blank" title="">www.miami.edu/frost/index.php/festival_miami/festival_miami_events/Jazz_Goes_to_the_Opera/</a>.</p><h3>Allan Harris<span class="ng-command" data-value="252"> </span></h3><p>Renombrado vocalista, guitarrista y compositor, se presenta junto a su banda en el Black Box Theater del South Miami-Dade Cultural Arts Center, ubicado en el 10950 SW 211 St, Cutler Bay, el viernes 27 de enero a las 8:30 p.m. El de Harlem cuenta con el estilo cálido de Tony Bennett, el sentido rítmico Sinatra y la elegancia astuta de Nat “King” Cole, según le ha reconocido la prensa. Harris da muestras de ello con su impresionante nuevo álbum <em>Nobody’s Gonna Love You Better</em> (Black Bar Jukebox Redux), su undécimo disco. Este concierto está recomendado para edades a partir de los 7 años. Más información en <a href="http://www.smdcac.org/events/allan-harris-0?utm_source=wdna&utm_campaign=allanharris&utm_medium=eblast" target="_blank" title="">www.smdcac.org/events/allan-harris-0?</a>.</p><h3>Live Jazz At Ball &amp; Chain<span class="ng-command" data-value="252"> </span></h3><p>En el corazón de la Pequeña Habana. El 20, 21, 23, 24, 27, 28, 30 y 31 de enero Nick Tannura actúa junto al guitarrista Eric England, el bajo Aaron Glueckauf y el batería Jesse McGinty. Tannura, originario de Chicago, estudió con Henry Johnson y fue galardonado con la posición de guitarra en la Asociación de Educadores Musicales de Illinois All-State Band. Recientemente se graduó en la Escuela de Música Frost de la Universidad de Miami, donde obtuvo una beca completa y obtuvo un Bachiller en Música de Jazz Performance. Tannura también toca en muchos lugares prominentes de música de Miami como Bardot, Grand Central, The Stage y The Globe. Ball &amp; Chain, en el 1513 del SW y la famosa Calle Ocho, cuenta con música de jazz en vivo cada jueves, viernes y sábado, de 6 a 10 p.m. Ball &amp; Chain presenta al bajista y compositor de Nueva York Edward Pérez el jueves 26 de enero como invitado especial. Más información en <a href="http://www.ballandchainmiami.com/" target="_blank" title="">www.BallAndChainMiami.com</a>.</p><div class="ng_endnote_contact"><p>Twitter @IsabelOlmos</p><span class="ng-command" data-value="252"> </span></div>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-16194020-127405744 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = -1;
if (offset > 1) {
$("#content-body-16194020-127405744").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-16194020-127405744").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = false;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-16194020-127405744").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
</div>
<div class="ndn_embed" id="ndn-video-player-2" data-config-distributor-id="90475" data-config-width="100%" data-config-height="9/16w"></div>
<div id="related-gallery"
class="reorder_story-target_2 reorder">
</div>
<div class="hidden">
<div>
<div class="ad-widget" id="div-gpt-ad-5" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="None"
defaultsize="Large"
Small = "336x280"
Medium = "336x280"
Extra-Small = "336x280"
Large = "336x280"
articleId="127405744"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_6 reorder">
<div>
<div class="ad-widget" id="div-gpt-ad-6" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="c"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="127405744"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_11 reorder">
<div>
<div class="ad-widget" id="div-gpt-ad-7" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="e"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="127405744"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_16 reorder">
<div>
<div class="ad-widget" id="div-gpt-ad-8" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="f"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="127405744"
></div>
</div>
</div>
<div class="element-spacing-medium">
</div>
<div id="story-related"
class="story-related element-spacing-large">
<h1 >
Contenido Relacionado
</h1>
<div id="related-links" >
</div>
</div>
<script type="text/javascript">
var $storyRelated = $(document.getElementById('story-related'));
if ($storyRelated.find('article').length === 0) {
$storyRelated.hide();
}
</script>
<div class="share-tools-wrapper visible-sm visible-xs element-spacing-medium">
<!--
Widget ID: Feature Master with title feature master share buttons:
Referenced feature mi.masterConfig.shareButtons, which was empty. Attempting fall-back value.
-->
<ul class="share-icons">
<li class="facebook">
<a class="facebook-share" title="Share on Facebook" href="http://www.facebook.com/sharer/sharer.php?locale=es_ES&amp;u=http://www.elnuevoherald.com/noticias/finanzas/acceso-miami/diversion/article127405744.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-facebook"></div>
</li>
<li class="twitter">
<a title="Compártalo en Twitter" href="https://twitter.com/share?text=Cinco%20extraordinarios%20conciertos%20de%20jazz%20en%20Miami&url=http%3a%2f%2fwww.elnuevoherald.com%2fnoticias%2ffinanzas%2facceso-miami%2fdiversion%2farticle127405744.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-twitter"></div>
</li>
<li class="email">
<a href="mailto:?subject=Cinco+extraordinarios+conciertos+de+jazz+en+Miami&body=http%3a%2f%2fwww.elnuevoherald.com%2fnoticias%2ffinanzas%2facceso-miami%2fdiversion%2farticle127405744.html"></a>
<div class="glyphicon glyphicon-envelope"></div>
</li>
<li class="more" onClick="return true">
<ul class="share-options">
<li class="linked-in"><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fwww.elnuevoherald.com%2fnoticias%2ffinanzas%2facceso-miami%2fdiversion%2farticle127405744.html&title=Cinco+extraordinarios+conciertos+de+jazz+en+Miami"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
<li class="google"><a title="Compártalo en Google Plus" href="https://plus.google.com/share?url=http%3a%2f%2fwww.elnuevoherald.com%2fnoticias%2ffinanzas%2facceso-miami%2fdiversion%2farticle127405744.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
<li class="pinterest"><a href="http://www.pinterest.com/pin/create/button/?url=http%3a%2f%2fwww.elnuevoherald.com%2fnoticias%2ffinanzas%2facceso-miami%2fdiversion%2farticle127405744.html&description=Cinco+extraordinarios+conciertos+de+jazz+en+Miami&media=http%3a%2f%2fwww.elnuevoherald.com%2fentretenimiento%2frevista-viernes%2flrrw4g%2fpicture127405739%2fALTERNATES%2fLANDSCAPE_1140%2f03_AllanHarris2"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
<li class="reddit"><a href="http://www.reddit.com/submit?url=http://www.elnuevoherald.com/noticias/finanzas/acceso-miami/diversion/article127405744.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
<li class="print"><a href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Imprimir</a></li>
<li class="reprints"><a href="http://www.mcclatchyreprints.com">Ordenar Una Copia de Este Artículo</a></li>
</ul>
<div class="glyphicon glyphicon-share"></div>
</li>
</ul>
</div>
<div class="more-stories-link">
<a href="http://www.elnuevoherald.com/noticias/finanzas/acceso-miami/diversion/">
Diversion
</a>
</div>
<h2 class='heading'>Suggested for you</h2>
 
<div id="aggrego-politics-widget"></div>
<script>
$(document).ready(function(){
var divElem ="aggrego-politics-widget"; 
var aggr = new Aggrego(document.getElementById(divElem),'politics','four_pack',"elnuevoherald");
aggr.init();
});
</script>
<div id="commenting-container"
class="commenting-container
element-spacing-large">
<h1 class="heading">
Comentarios
</h1>
<!--
Widget ID: Feature Master with title feature master comments:
Referenced feature mi.masterConfig.comments, which was empty. Attempting fall-back value.
-->
<script>
if($("meta[property='fb:app_id']").length === 1 && $("meta[name='allow-comments']").prop("content") === "true") {
mi.commenting = new mi.Commenting();
mi.commenting.setConf( {
accountName: mi.pageInfo.getConf('marketInfo.domain'),
fbapp_id: mi.pageInfo.getConf('facebook.app.id'),
fb_comment_div: {'data-width': '100%'}
});
$(document).ready(function() {
mi.commenting.display();
});
} else {
$(document).ready(function() {
var disabledText = 'La sección de comentarios ha sido inhabilitada para este artículo.';
$("#commentingStage").prepend("<p><strong>" + disabledText + "</strong></p>");
});
}
</script>
<div id="commentingStage"
>
</div>
</div>
</div>
<div id="nativoArticlePage"
>
</div>
</div>
<div class="narrow-rail">
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-9" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="b"
defaultsize="Large"
Small = "300x250"
Medium = "Flex Ad"
Extra-Small = "None"
Large = "Flex Ad"
articleId="127405744"
></div>
</div>
</div>
<div class="element-spacing-medium">
<div id="video-widget"
class="headline-list">
<h1 class="heading link">
<a href="http://www.elnuevoherald.com/video/">
Videos
</a>
</h1>
<section >
<div class="teaser ">
<div class="container-129772709" id="container-129772709"> <script type="text/javascript">
if ( typeof wpsCSS === 'undefined' ) {
var wpsCSS = document.createElement('link');
wpsCSS.href = '/wps/build/wps-css/theme-06dbc42213.elnuevoherald.css';
wpsCSS.rel = 'stylesheet';
wpsCSS.type = 'text/css';
document.getElementsByTagName('head')[ 0 ].appendChild(wpsCSS);
}
</script> <div class="wf-wps-side-bar"> <div class="mi-video-sidebar-widget" id="video-detail-129772709-1485879280158"> <div id="video-container-129772709-1485879280158"> <div class="video-media" data-id="129772709" data-index> <div id="player-129772709-1485879280158" class="player" data-id="129772709"> <div style="position: relative; width: 100%; height: 0; padding-bottom: 56.25%; background: url('http://www.elnuevoherald.com/noticias/mundo/ldxycd-babyNOT.jpg/alternates/LANDSCAPE_560/babyNOT.jpg') no-repeat center center; background-size: cover;"> </div> </div> <div class="mi-video-utilty-bar share-icons "> <a class="facebook-share mi-video-utility-item" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook"> <span class="glyphicon glyphicon-facebook"></span> <span class="utility-text">facebook</span> </a> <a class="twitter-share mi-video-utility-item" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter"> <span class="glyphicon glyphicon-twitter"></span> <span class="utility-text">twitter</span> </a> <a class="email-share mi-video-utility-item" href="" title="Share by Email"> <span class="jw-icon jw-icon-email"></span> <span class="utility-text">email</span> </a> <a class="mi-video-share-btn mi-video-utility-item" title="Compártalo"> <span class="jw-icon jw-icon-share"></span> <span class="utility-text">Compártalo</span> </a> </div> <div class="clearfix"></div> <div id="mi-video-overlay-129772709-1485879280158" class="mi-video-custom-overlay-wrap" style="display:none;"> <div class="mi-video-eos-wrap"> <h3 class="mi-video-overlay-title">More Videos</h3> <div class="mi-video-eos"> <div class="mi-overlay-item" data-index="0"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.elnuevoherald.com/noticias/mundo/america-latina/cuba-es/y1h4v1-Viajes-en-yates-de-lujo-a-Cuba/alternates/LANDSCAPE_200/Viajes%20en%20yates%20de%20lujo%20a%20Cuba" alt="Viajes en yates de lujo a Cuba"> <span class="duration">1:28</span> </div> <div class="media-desc"> <h4 class="video-title">Viajes en yates de lujo a Cuba</h4> </div> <div class="svg-timer-wrap"> <svg class="svg-timer" viewbox="0 0 34 34"> <g> <circle class="svg-timer-circle" cx="15" cy="17" r="15.9" transform="rotate(-90 16 16)"></circle> <text class="svg-timer-text" x="17" y="24"></text> </g> </svg> <a class="svg-timer-pause" href="javascript:void(0)"> <span class="glyphicon glyphicon-pause"></span> Pause </a> </div> </div> <div class="mi-overlay-item" data-index="1"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.elnuevoherald.com/noticias/mundo/america-latina/cuba-es/s97a62-gatorNOT.jpg/alternates/LANDSCAPE_200/gatorNOT.jpg" alt="Cubanos cazan cocodrilos para sobrevivir en Matanzas "> <span class="duration">3:10</span> </div> <div class="media-desc"> <h4 class="video-title">Cubanos cazan cocodrilos para sobrevivir en Matanzas </h4> </div> </div> <div class="mi-overlay-item" data-index="2"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.elnuevoherald.com/noticias/estados-unidos/z1lpzt-Hombre-propina-pu%C3%B1etazo-a-obispo-cubanoamericano-de-Newark/alternates/LANDSCAPE_200/Hombre%20propina%20pu%C3%B1etazo%20a%20obispo%20cubanoamericano%20de%20Newark" alt="Hombre propina puñetazo a obispo cubanoamericano de Newark"> <span class="duration">1:04</span> </div> <div class="media-desc"> <h4 class="video-title">Hombre propina puñetazo a obispo cubanoamericano de Newark</h4> </div> </div> <div class="mi-overlay-item" data-index="3"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.elnuevoherald.com/noticias/curiosidades/w7ebbn-HitNOT.jpg/alternates/LANDSCAPE_200/HitNOT.jpg" alt="Enfurecido, un neoyorquino golpea la estatua de Fidel Castro"> <span class="duration">0:33</span> </div> <div class="media-desc"> <h4 class="video-title">Enfurecido, un neoyorquino golpea la estatua de Fidel Castro</h4> </div> </div> <div class="mi-overlay-item" data-index="4"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.elnuevoherald.com/noticias/sur-de-la-florida/49drfa-WalterNOT.jpg/alternates/LANDSCAPE_200/WalterNOT.jpg" alt="Walter Mercado: ¿qué te depara el 2017 según tu signo del zodíaco?"> <span class="duration">6:19</span> </div> <div class="media-desc"> <h4 class="video-title">Walter Mercado: ¿qué te depara el 2017 según tu signo del zodíaco?</h4> </div> </div> <div class="mi-overlay-item" data-index="5"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.elnuevoherald.com/noticias/sur-de-la-florida/iig3ja-estebaNOT.jpg/alternates/LANDSCAPE_200/estebaNOT.jpg" alt="Esteban Santiago, acusado de matanza en aeropuerto, es llevado a tribunal federal para ser procesado"> <span class="duration">1:10</span> </div> <div class="media-desc"> <h4 class="video-title">Esteban Santiago, acusado de matanza en aeropuerto, es llevado a tribunal federal para ser procesado</h4> </div> </div> <div class="mi-overlay-item" data-index="6"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.elnuevoherald.com/noticias/mundo/america-latina/venezuela-es/lirw3i-veneNOT.jpg/alternates/LANDSCAPE_200/veneNOT.jpg" alt="Fatal choque en Venezuela: se aprovechan de accidente para recoger billetes"> <span class="duration">0:31</span> </div> <div class="media-desc"> <h4 class="video-title">Fatal choque en Venezuela: se aprovechan de accidente para recoger billetes</h4> </div> </div> <div class="mi-overlay-item" data-index="7"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.elnuevoherald.com/entretenimiento/fn77b2-jloNOT.jpg/alternates/LANDSCAPE_200/jloNOT.jpg" alt="Captan infraganti a Jennifer López con Drake, muy románticos en Las Vegas"> <span class="duration">0:41</span> </div> <div class="media-desc"> <h4 class="video-title">Captan infraganti a Jennifer López con Drake, muy románticos en Las Vegas</h4> </div> </div> <div class="mi-overlay-item" data-index="8"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.elnuevoherald.com/noticias/estados-unidos/3344un-CUBAPORT0003-JAI.jpeg/alternates/LANDSCAPE_200/CUBAPORT0003%20JAI.jpeg" alt="Carga de Cuba llega a Port Everglades"> <span class="duration">1:10</span> </div> <div class="media-desc"> <h4 class="video-title">Carga de Cuba llega a Port Everglades</h4> </div> </div> <div class="mi-overlay-item" data-index="9"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.elnuevoherald.com/opinion-es/opin-col-blogs/andres-oppenheimer-es/wie7uz-Oppenheimer-Fidel-Castro-no-fue-valiente/alternates/LANDSCAPE_200/Oppenheimer%3A%20Fidel%20Castro%20no%20fue%20valiente" alt="¿Fue valiente Fidel Castro? Andrés Oppenheimer dice que no"> <span class="duration">1:48</span> </div> <div class="media-desc"> <h4 class="video-title">¿Fue valiente Fidel Castro? Andrés Oppenheimer dice que no</h4> </div> </div> </div> </div> <div class="mi-video-share-wrap"> <span class="mi-video-close-share jw-icon jw-icon-close"></span> <h3 class="mi-video-overlay-title">Share Video</h3> <ul class="share-icons video"> <li class="embed"> <div class="form-group"> <label>Video link:</label> <input class="mi-share-link" type="text" readonly value=""> <div class="btn btn-primary select-btn">
Select
</div> </div> <div class="form-group"> <label>Embed code:</label> <input class="overlay-embed-share" type="text" readonly value=""> <div class="btn btn-primary select-btn">
Select
</div> </div> </li> <li class="facebook"> <a class="facebook-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook"> <span class="glyphicon glyphicon-facebook"></span> facebook </a> </li> <li class="twitter"> <a class="twitter-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter"> <span class="glyphicon glyphicon-twitter"></span> twitter </a> </li> <li class="email"> <a class="email-share" href=""> <span class="jw-icon jw-icon-email"></span> email </a> </li> </ul> </div> </div> </div> <div class="video-details"> <time class="published-date timeago hidden">39 minutes ago</time> <h2 class="title video-title"> <a href="http://www.elnuevoherald.com/noticias/mundo/article129772709.html">Impactante momento cuando un padre lanza a su bebé desde un coche mientras se hunde</a> </h2> </div> </div> <div id="playlist-129772709-1485879280158"> <div class="mi-playlist-sidebar"> <a class="playlist-item" href="#0" data-index="0"> <div class="media posterframe-wrapper"> <img src="http://www.elnuevoherald.com/noticias/mundo/ldxycd-babyNOT.jpg/alternates/LANDSCAPE_200/babyNOT.jpg" alt="Impactante momento cuando un padre lanza a su bebé desde un coche mientras se hunde"> <span class="glyphicon glyphicon-play-circle"></span> <span class="duration">0:36</span> </div> <div class="media-desc"> <time class="published-date hidden">39 minutes ago</time> <h4 class="title video-title">Impactante momento cuando un padre lanza a su bebé desde un coche mientras se hunde</h4> </div> </a> <a class="playlist-item" href="#1" data-index="1"> <div class="media posterframe-wrapper"> <img src="http://www.elnuevoherald.com/noticias/estados-unidos/z1lpzt-Hombre-propina-pu%C3%B1etazo-a-obispo-cubanoamericano-de-Newark/alternates/LANDSCAPE_200/Hombre%20propina%20pu%C3%B1etazo%20a%20obispo%20cubanoamericano%20de%20Newark" alt="Hombre propina puñetazo a obispo cubanoamericano de Newark"> <span class="glyphicon glyphicon-play-circle"></span> <span class="duration">1:04</span> </div> <div class="media-desc"> <time class="published-date hidden">2 hours ago</time> <h4 class="title video-title">Hombre propina puñetazo a obispo cubanoamericano de Newark</h4> </div> </a> <a class="playlist-item" href="#2" data-index="2"> <div class="media posterframe-wrapper"> <img src="http://www.elnuevoherald.com/noticias/curiosidades/w7ebbn-HitNOT.jpg/alternates/LANDSCAPE_200/HitNOT.jpg" alt="Enfurecido, un neoyorquino golpea la estatua de Fidel Castro"> <span class="glyphicon glyphicon-play-circle"></span> <span class="duration">0:33</span> </div> <div class="media-desc"> <time class="published-date hidden">18 hours ago</time> <h4 class="title video-title">Enfurecido, un neoyorquino golpea la estatua de Fidel Castro</h4> </div> </a> </div> </div> </div> </div> <script type="text/javascript">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</script> </div>
</div>
</section>
<div class="clearfix footer element_spacing_large">
<p class="readmore">
<a href="http://www.elnuevoherald.com/video/">
Más videos
</a>
</p>
</div>
</div>
</div>
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-10" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="c"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "None"
Large = "300x250"
articleId="127405744"
></div>
</div>
</div>
<div id="market-widget-1"
class="element-spacing-medium">
</div>
<div class="element-spacing-medium">
<!--
Widget ID: Feature Master with title feature master more stories:
Referenced feature mi.masterConfig.moreStories, which was empty. Attempting fall-back value.
-->
<section id="more-stories-widget"
class="headline-list element_spacing_large">
<h1 class="heading link">
<a href="http://www.elnuevoherald.com/noticias/finanzas/acceso-miami/diversion/">
Diversion
</a>
</h1>
<article class="diversion media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.elnuevoherald.com/noticias/finanzas/acceso-miami/diversion/article55327965.html#wgt=trending">
5 top brunch latinos en Coral Gables
</a>
</h2>
</div>
</article>
<article class="diversion media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.elnuevoherald.com/noticias/finanzas/acceso-miami/diversion/article127405744.html#wgt=trending">
Cinco extraordinarios conciertos de jazz en Miami
</a>
</h2>
</div>
</article>
<article class="diversion media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.elnuevoherald.com/noticias/finanzas/acceso-miami/diversion/article128684044.html#wgt=trending">
7 lugares de la ciudad que ni siquiera los miamenses conocen
</a>
</h2>
</div>
</article>
<article class="diversion media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.elnuevoherald.com/noticias/finanzas/acceso-miami/diversion/article128665069.html#wgt=trending">
Despierta tus sentidos con la gastronom&iacute;a de Miami
</a>
</h2>
</div>
</article>
<article class="diversion media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.elnuevoherald.com/noticias/finanzas/acceso-miami/diversion/article128451734.html#wgt=trending">
Lugares de ensue&ntilde;o para casarse en Miami
</a>
</h2>
</div>
</article>
</section>
</div>
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-11" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="e"
defaultsize="Large"
Small = "300x250"
Medium = "Flex Ad"
Extra-Small = "None"
Large = "Flex Ad"
articleId="127405744"
></div>
</div>
</div>
<div class="element-spacing-medium">
<section class="element_spacing_large ndn">
<script async src="http://launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>
<h1 class="heading">Videos destacados</h1>
<div class="center-block ndn_embed text-center" data-config-widget-id="28152" data-config-type="VideoLauncher/Slider300x250" data-config-tracking-group="90475"></div>
<script async type="text/javascript">var _informq = _informq || []; _informq.push(['embed']);</script>
</section>
</div>
<div >
<div >
</div>
</div>
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-12" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="None"
defaultsize="Small"
Small = "300x250"
Medium = "None"
Extra-Small = "320x50"
Large = "None"
articleId="127405744"
></div>
</div>
</div>
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-13" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="None"
defaultsize="Small"
Small = "300x250"
Medium = "None"
Extra-Small = "320x50"
Large = "None"
articleId="127405744"
></div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
/*
look for elements with classes in the format of
reorder_<id of target container element>_<position>
e.g. reorder_story-target_3 would be moved after
the 3rd child element of #story-target.
If there aren't enough child elements,
(e.g., targeting the 7th element of a 4-paragraph story)
jQuery won't move it.
*/
var $document = $document || $(document);
var reorderRegEx = /\breorder_([a-z0-9\-]+)_(\d+)/;
var reorderFunc = function ( index, element ) {
var classes = element.className;
var parts = reorderRegEx.exec(classes);
$(document.getElementById(parts[1])).find('>div>:nth-child(' + parts[2] + ')').after(element);
};
$('.reorder').each(reorderFunc);
$document.ready(function () {
// And now actually show the related content, if we should.
// Except this actually hides it if we should. ¯\_(ツ)_/¯
if ( $("#related-gallery").children().length == 0 ) {
$("#related-gallery").hide();
} });
</script>
<script type="text/javascript">
var $window = $window || $(window);
var $document = $document || $(document);
var isSticky = false;
$document.ready(function() {
var $shareTools = $('.share-tools-wrapper');
var $commentingContainer = $(document.getElementById("commenting-container"));
var $storyBody = $(document.getElementById("story-body-items"));
var stickyTools = function () {
var scrollTop = $window.scrollTop(),
storyBodyTop = $storyBody.offset().top - 50,
commentingTop = $commentingContainer.offset().top;
/* Check if user scrolls to the share tools but grab it 50px early
* to accommodate the top: 50px CSS once sticky'd (this eliminates
* the slight jump in the beginning).
*/
if ( isSticky === false && scrollTop > storyBodyTop && scrollTop < commentingTop ) {
isSticky = true;
return $shareTools.toggleClass('sticky-tools');
}
if ( isSticky === true && ( scrollTop >= commentingTop || scrollTop < storyBodyTop ) ) {
isSticky = false;
return $shareTools.toggleClass('sticky-tools'); }
};
stickyTools();
$window.on("scroll", stickyTools);
//Story Numberlines
var rearrangeHighline = function() {
var $this = $(this);
var $leadIn = $this.find('.ng_number_leadin').detach();
$this.wrapInner('<span></span>');
$this.prepend($leadIn);
};
$('.highline-number').find('p').each(rearrangeHighline);
});
</script>
</section>
<div class="container " >
<div class="ad ad-sense">
<div>
<div class="ad-widget" id="div-gpt-ad-14" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="m"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "300x250"
Large = "300x250"
articleId="127405744"
></div>
</div>
</div>
</div>
<footer class=" " >
<div class="container">
<div class="ad">
<div>
<div class="ad-widget" id="div-gpt-ad-15" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="None"
defaultsize="Large"
Small = "728x90"
Medium = "728x90"
Extra-Small = "300x250"
Large = "728x90"
articleId="127405744"
></div>
</div>
</div>
</div>
<div id="footer"
>
<header id="footer-logo"
>
<div class="container text-center">
<a href="http://www.elnuevoherald.com/" target="_top"><img src="http://www.elnuevoherald.com/static/images/elnuevoherald/logo-sm.png" alt="el Nuevo Herald | elnuevoherald.com" class="img-responsive"></a>
</div>
</header>
<div class="container hidden-xs">
<div class="row " >
<div class="col-sm-12 ">
<div id="footer-columns"
>
<div class="row " id="footer-menu-columns">
<div class="col-sm-3 footer-column border-right border-xs-remove-right">
<h2 class="heading">
<a href="http://#collapseOne">
Suscripciones
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="/servicios/plus-es/#navlink=mi_footer">
Suscripciones digitales
</a>
</li>
<li>
<a href="/servicios/plus-es/#navlink=mi_footer">
Entrega a domicilio
</a>
</li>
<li>
<a href="/servicios/periodico-digital/#navlink=mi_footer">
Edición Digital
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column border-lg-right">
<h2 class="heading">
<a href="http://#collapseTwo">
Información General
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="/servicios/#navlink=mi_footer">
Servicio al cliente
</a>
</li>
<li>
<a href="/servicios/quienes-somos/#navlink=mi_footer">
Acerca de el Nuevo Herald
</a>
</li>
<li>
<a href="/servicios/contactos/#navlink=mi_footer">
Contáctenos
</a>
</li>
<li>
<a href="/servicios/preguntas-frequentes/#navlink=mi_footer">
Preguntas más frecuentes
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column border-right border-xs-remove-right">
<h2 class="heading">
<a href="http://#collapseThree">
Manténgase Conectado
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="/servicios/movil/#navlink=mi_footer">
Movíl y Apps
</a>
</li>
<li>
<a href="https://www.facebook.com/pages/El-Nuevo-Herald/126339201288">
Facebook
</a>
</li>
<li>
<a href="https://twitter.com/elnuevoherald">
Twitter
</a>
</li>
<li>
<a href="https://www.youtube.com/user/NuevoHerald">
YouTube
</a>
</li>
<li>
<a href="https://plus.google.com/106903320821501137071">
Google+
</a>
</li>
<li>
<a href="/servicios/boletines/#navlink=mi_footer">
Noticias por Correo Electrónico
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column">
<h2 class="heading">
<a href="http://#collapseFour">
Publicidad
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="http://www.miamiheraldadvertising.com/#navlink=mi_footer">
Información de publicidad
</a>
</li>
<li>
<a href="http://elnuevoherald.adperfect.com/#navlink=mi_footer">
Publicar un anuncio en los clasificados
</a>
</li>
<li>
<a href="http://www.findnsave.com/#navlink=mi_footer" target="_blank">
Find&amp;Save Local Shopping
</a>
</li>
</ul>
</div>
</div>
<div class="row " id="footer-legal">
<ul class=" footer-menu-legal">
<li>
<a href="/servicios/copyright/#navlink=mi_footer" target="_top">
Derecho de Autor
</a>
</li>
<li>
<a href="/servicios/normas-de-privacidad/#navlink=mi_footer" target="_top">
Políticas de Privacidad
</a>
</li>
<li>
<a href="/servicios/condiciones-de-uso/#navlink=mi_footer" target="_top">
Condiciones de Uso
</a>
</li>
</ul>
<script>
jQuery('#footer #footer-columns .heading > a').each(function(){ $(this).attr('href',$(this).attr('href').split('//')[1]);})
</script>
</div>
</div>
</div>
</div>
</div>
<div id="accordion"
class="visible-xs panel-group">
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseOne">
Suscripciones
</a>
</h2>
</div>
<div id="collapseOne"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="/servicios/plus-es/#navlink=mi_footer">
Suscripciones digitales
</a>
</li>
<li>
<a href="/servicios/plus-es/#navlink=mi_footer">
Entrega a domicilio
</a>
</li>
<li>
<a href="/servicios/periodico-digital/#navlink=mi_footer">
Edición Digital
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseTwo">
Información General
</a>
</h2>
</div>
<div id="collapseTwo"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="/servicios/#navlink=mi_footer">
Servicio al cliente
</a>
</li>
<li>
<a href="/servicios/quienes-somos/#navlink=mi_footer">
Acerca de el Nuevo Herald
</a>
</li>
<li>
<a href="/servicios/contactos/#navlink=mi_footer">
Contáctenos
</a>
</li>
<li>
<a href="/servicios/preguntas-frequentes/#navlink=mi_footer">
Preguntas más frecuentes
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseThree">
Manténgase Conectado
</a>
</h2>
</div>
<div id="collapseThree"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="/servicios/movil/#navlink=mi_footer">
Movíl y Apps
</a>
</li>
<li>
<a href="https://www.facebook.com/pages/El-Nuevo-Herald/126339201288">
Facebook
</a>
</li>
<li>
<a href="https://twitter.com/elnuevoherald">
Twitter
</a>
</li>
<li>
<a href="https://www.youtube.com/user/NuevoHerald">
YouTube
</a>
</li>
<li>
<a href="https://plus.google.com/106903320821501137071">
Google+
</a>
</li>
<li>
<a href="/servicios/boletines/#navlink=mi_footer">
Noticias por Correo Electrónico
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseFour">
Publicidad
</a>
</h2>
</div>
<div id="collapseFour"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="http://www.miamiheraldadvertising.com/#navlink=mi_footer">
Información de publicidad
</a>
</li>
<li>
<a href="http://elnuevoherald.adperfect.com/#navlink=mi_footer">
Publicar un anuncio en los clasificados
</a>
</li>
<li>
<a href="http://www.findnsave.com/#navlink=mi_footer" target="_blank">
Find&amp;Save Local Shopping
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseFive">
Más
</a>
</h2>
</div>
<div id="collapseFive"
class="panel-collapse collapse">
<div class="panel-body">
<script>
jQuery('#footer #accordion .heading > a').attr({'data-toggle':'collapse','data-parent':'#accordion'}).each(function(){ $(this).attr('href',$(this).attr('href').split('//')[1]);})
</script>
<ul class=" footer-menu-legal">
<li>
<a href="/servicios/copyright/#navlink=mi_footer" target="_top">
Derecho de Autor
</a>
</li>
<li>
<a href="/servicios/normas-de-privacidad/#navlink=mi_footer" target="_top">
Políticas de Privacidad
</a>
</li>
<li>
<a href="/servicios/condiciones-de-uso/#navlink=mi_footer" target="_top">
Condiciones de Uso
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 968074018;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/968074018/?value=0&guid=ON&script=0"/>
</div>
</noscript>
<div class="hidden">
<div>
<div class="ad-widget" id="div-gpt-ad-16" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="a"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x75"
Large = "None"
articleId="127405744"
></div>
</div>
</div>
<div id="floorboard"
class="hidden-xs">
<div>
<div id="floorboard_outer">
<div id="floorTagWrapper" style="display:none;">
<div class="ad-widget" id="div-gpt-ad-17" adtype="floorboard" atf="y" pkg="a"
defaultsize="Large" data-ad-policy="onPageLoad"
Small='285x70'
Medium='285x70'
Extra-Small='None'
Large='285x70'
articleId='127405744'
></div>
</div>
</div>
</div>
</div>
</footer>
</div>
<!-- Render Footer from Escenic or WPS based on switch-->
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.script.location":"http://static.mcclatchyinteractive.com/escenic/jwplayer-7.1.4/jwplayer.js","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","audioPlayer":"mediaelement","media.jwplayer.sharing.enabled":"true","videoPlayer":"jwplayer","media.jwplayer.options.primary":"html5","media.jwplayer.ga.enabled":"true ","media.jwplayer.hls.enabled":"true","media.jwplayer.key":"tTakaWDwaA/5t6sLfLhYBB4EfEa1ETrJDYnTPw=="};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "http://www.elnuevoherald.com/";
/* Client-side device detection */
var WFClientTypeDef = {"extraSmall":"(max-width: 767px)","medium":"(min-width: 992px) and (max-width: 1199px)","large":"(min-width: 1200px)","small":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript"
src="http://www.elnuevoherald.com/static/js/wps-wf-site-1.0.98-3365297-min.js"></script>
<script type="text/javascript" >
mi_Ads.env.init();
</script>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=69957&contextPath=3177-5365-5366-69947-69957-&pubId=6&cat=&meta=read-story&objId=127405744&type=article&title=Cinco+extraordinarios+conciertos+de+jazz+en+Miami&url=http%3a%2f%2fwww.elnuevoherald.com%2fnoticias%2ffinanzas%2facceso-miami%2fdiversion%2farticle127405744.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&amp;ctxId=69957&amp;contextPath=3177-5365-5366-69947-69957-&amp;pubId=6&amp;cat=&amp;meta=read-story&amp;objId=127405744&amp;type=article&amp;title=Cinco+extraordinarios+conciertos+de+jazz+en+Miami&amp;url=http%3a%2f%2fwww.elnuevoherald.com%2fnoticias%2ffinanzas%2facceso-miami%2fdiversion%2farticle127405744.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof {} != 'object') {
trackerConfig = '{}';
trackerSend = 'send';
}
else {
trackerConfig = {};
if (!trackerConfig.hasOwnProperty('name')) {
trackerConfig.name = 'wf';
}
trackerSend = trackerConfig.name + '.send';
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-3858463-21', trackerConfig);
ga(trackerSend, 'pageview');
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style");
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
);
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript">
mi.pageInfo.setConf("chartbeat.uid", 62447);
</script>
<div id="mistatstag" style="display:none;">
<script type="text/javascript" src="http://media.elnuevoherald.com/mistats/products/escenic_s_code.js"></script>
<script type="text/javascript" src="http://media.elnuevoherald.com/mistats/products/escenic.js"></script>
<script type="text/javascript" src="http://media.elnuevoherald.com/mistats/finalizestats.js"></script>
</div>
<!-- Lotame Tracking Tag -->
<script src="http://tags.crwdcntrl.net/c/7445/cc.js?ns=_cc7445" id="LOTCC_7445"></script>
<script>_cc7445.bcp();</script>
</body>
</html>
