<!DOCTYPE html>
<html lang="en">
    <head>
        
    <meta charset="utf-8">




<script>
    var gomez={
    gs: new Date().getTime(),
    acctId:"D3FD89",
    grpId:"Escenic",
    grpId1:"MIA",
    grpId2:window.location.hostname,
    grpId3:"unknown",
    pgId:"story-detail",
    wrate:1
};
</script>

<script type='text/javascript'>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</script>



    
        
        <meta name="msapplication-TileColor" content="#FFFFFF"/>
    

    
        
        <meta name="msapplication-TileImage" content="http://www.elnuevoherald.com/static/theme/elnuevoherald/base/ico/windowsmetro-144.png"/>
    

    
        
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.elnuevoherald.com/static/theme/elnuevoherald/base/ico/apple-touch-icon-144-precomposed.png"/>
    

    
        
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.elnuevoherald.com/static/theme/elnuevoherald/base/ico/apple-touch-icon-114-precomposed.png"/>
    

    
        
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.elnuevoherald.com/static/theme/elnuevoherald/base/ico/apple-touch-icon-72-precomposed.png"/>
    

    
        
        <link rel="apple-touch-icon-precomposed" href="http://www.elnuevoherald.com/static/theme/elnuevoherald/base/ico/apple-touch-icon-57-precomposed.png"/>
    

    
        
        <link rel="shortcut icon" href="http://www.elnuevoherald.com/static/theme/elnuevoherald/base/ico/favicon.png"/>
    

    
        
        <meta name="twitter:card" content="summary_large_image"/>
    

    
        
        <meta name="twitter:site" content="elnuevoherald"/>
    

    
        
        <meta name="twitter:title" content="Acusan al jefe de la Policía de Hialeah de imponer cuota de multas"/>
    

    
        
        <meta property="og:site_name" content="elnuevoherald"/>
    

    
        
        <meta property="og:type" content="article"/>
    

    
        
        <meta property="og:title" content="Acusan al jefe de la Policía de Hialeah de imponer cuota de multas"/>
    

    
        
        <meta property="og:url" content="http://www.elnuevoherald.com/noticias/sur-de-la-florida/article149571064.html"/>
    

    
        
        <meta property="og:image" content="http://www.elnuevoherald.com/noticias/sur-de-la-florida/9e2sqd/picture149571059/alternates/LANDSCAPE_1140/IMG_Talk29_Hialeah_New_h_2_1_7G7NKFND"/>
    

    
        
        <meta name="twitter:image" content="http://www.elnuevoherald.com/noticias/sur-de-la-florida/9e2sqd/picture149571059/alternates/LANDSCAPE_1140/IMG_Talk29_Hialeah_New_h_2_1_7G7NKFND"/>
    

    
        
        <meta property="og:description" content="La Orden Fraternal de la Policía (FOP por sus siglas en inglés) denunció el lunes que los oficiales de policía de Hialeah están en un dilema: poner un mínimo de tres multas diarias a los conductores que transiten por esa ciudad, o enfrentar reprimendas"/>
    

    
        
        <meta name="twitter:description" content="La Orden Fraternal de la Policía (FOP por sus siglas en inglés) denunció el lunes que los oficiales de policía de Hialeah están en un dilema: poner un mínimo de tres multas diarias a los conductores que transiten por esa ciudad, o enfrentar reprimendas"/>
    

    
        
        <meta property="fb:app_id" content="552047374819310"/>
    

    

    
        
            <title>Acusan al jefe de Policía de Hialeah de imponer una cuota de multas | El Nuevo Herald</title>
        
        <meta name="title" content="Acusan al jefe de Policía de Hialeah de imponer una cuota de multas | El Nuevo Herald"/>
    

    
        
        <meta name="allow-comments" content="true"/>
    

    
        
        <meta name="description" content="La Orden Fraternal de la Policía (FOP por sus siglas en inglés) denunció el lunes que los oficiales de policía de Hialeah están en un dilema: poner un mínimo de tres multas diarias a los conductores que transiten por esa ciudad, o enfrentar reprimendas"/>
    

    
        
        <meta name="keywords" content="Orden, Fraternal, Policía, Hialeah, multas, reprimendas, EEUU"/>
    

    
        
        <meta name="news_keywords" content="Orden, Fraternal, Policía, Hialeah, multas, reprimendas, EEUU"/>
    

    
        
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    

    
        
        <meta name="googlebot" content="noodp, noarchive"/>
    

    
        
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    

    
        
        <link rel="canonical" href="http://www.elnuevoherald.com/noticias/sur-de-la-florida/article149571064.html"/>
    

    
        
        <meta name="original-source" content="http://www.elnuevoherald.com/noticias/sur-de-la-florida/article149571064.html"/>
    

    
        
        <meta name="google-site-verification" content="iUZWz2Zcc0bdOgIYSDU6zPfknppSfkraBttAbyTzWH8"/>
    




<meta name="msapplication-TileImage" content="/wps/build/images/elnuevoherald/windowsmetro-144.png"/>
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/wps/build/images/elnuevoherald/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/wps/build/images/elnuevoherald/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/wps/build/images/elnuevoherald/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/wps/build/images/elnuevoherald/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/wps/build/images/elnuevoherald/favicon.png">





<link href="/wps/build/css/theme.markets/elnuevoherald-ea74ed1090.css" rel="stylesheet" type="text/css"/>


<!--[if lt IE 9]>
<script type="text/javascript" src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script>
<![endif]-->

<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>


    <script type="text/javascript" src="/wps/source/scripts/libs/identityModule.min.js"></script>
    <script>
        var identityModule = new IdentityModule();
        identityModule.GenerateIdentity('AccessToken');
    </script>
    
        


        <!-- 
                
                
                
                

                
                
                
                

                
                

                
                
                
                
                
                

                
                    
                        
                        
                    

                
                

                
                    
                

                
                    
                -->


    


<script type="text/javascript" src="/wps/build/js/mi-header-a3bf3e39a3.js"></script>


<script type="text/javascript">
mi.pageInfo.setConf({
'marketInfo.viewsizes':[{"Extra-Small":[0,0]},{"Large":[1200,600]},{"Medium":[992,300]},{"Small":[768,300]}],
'marketInfo.adsizes':{"outofpage":{},"wallpaper":{'1600x600':[1600,600],'None':[]},"floorboard":{'285x70':[285,70],'None':[]},"default":{'120x20':[120,20],'120x240':[120,240],'120x600':[120,600],'146x60':[146,60],'160x600':[160,600],'160x90':[160,90],'168x28':[168,28],'180x150':[180,150],'216x36':[216,36],'234x60':[234,60],'240x400':[240,400],'300x100':[300,100],'300x250':[300,250],'300x50':[300,50],'300x600':[300,600],'300x75':[300,75],'320x450':[320,450],'320x50':[320,50],'336x280':[336,280],'468x60':[468,60],'500x300':[500,300],'600x250':[600,250],'728x90':[728,90],'960x30':[960,30],'970x90':[970,90],'Billboard Flex':[[960,30],[970,30],[970,90],[970,250]],'Flex Ad':[[300,250],[300,600]],'None':[],'Rising Star':[500,300],'Welcome Ad':[[300,250],[300,600],[550,480],[600,500]]} },'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580',
'accuweather.dev':'false',
'accuweather.locationKey':'347936',
'accuweather.locationString':'Miami',
'accuweather.partnerCode':'MCCLATCHY',
'classads.apartmentsUrl':'http://www.apartments.com/Florida/Miami',
'classads.carsUrl':'http://www.cars.com/?aff=herald',
'classads.homefinderUrl':'http://www.homefinder.com/FL/Miami/',
'exactTarget.offerLists':'1643784|elNuevoHerald.com partner offers|Deseo recibir ofertas por correo electr&amp;#xF3;nico de parte de socios de elNuevoHerald.com|1',
'facebook.app.id':'552047374819310',
'findnsave.tracking':'findnsave',
'legacy.affiliateId':'mi000150',
'legacy.siteName':'herald',
'marketInfo.CarsAFF':'herald',
'marketInfo.CarsSEO':'&quot;SEO information for the cars page&quot;',
'marketInfo.JobsQSCTY':'Miami',
'marketInfo.JobsQSSTS':'FL,US',
'marketInfo.JobsSEO':'Something for SEO about jobs',
'marketInfo.JobsSiteID':'cbcb_elnh001',
'marketInfo.Jobslr':'CBCB_ELNH',
'marketInfo.addcities':'Doral, Hialeah, Sweetwater, Miami Beach, Homestead, Weston',
'marketInfo.adretargeting.kill_list':'[&quot;simpli.fi&quot;]',
'marketInfo.allow_ads':'true',
'marketInfo.allow_nativo':'true',
'marketInfo.careerbuilder.dmc_code':'mia',
'marketInfo.careerbuilder.dmc_id':'1048',
'marketInfo.careerbuilder.lr':'CBCB_ELNH',
'marketInfo.careerbuilder.mxjobsrchcriteria_rawwords':'outside',
'marketInfo.careerbuilder.s_freshness':'30',
'marketInfo.careerbuilder.s_rawwords':'CustomField3:NUEVOHLDTJ',
'marketInfo.city':'Miami',
'marketInfo.clipped_taxonomy':'News/Local',
'marketInfo.code':'MIA',
'marketInfo.county':'Miami-Dade County',
'marketInfo.domain':'elnuevoherald',
'marketInfo.followLinks':'0',
'marketInfo.location':'Miami',
'marketInfo.logoAltText':'el Nuevo Herald',
'marketInfo.market_identifier':'MIA.site_elnuevoherald',
'marketInfo.name':'el Nuevo Herald',
'marketInfo.networkid':'7675',
'marketInfo.phone':'305-376-3535',
'marketInfo.product':'site',
'marketInfo.region':'',
'marketInfo.shortURL':'front',
'marketInfo.siteId':'84',
'marketInfo.sourcelevel':'surdelaflorida',
'marketInfo.state':'Florida',
'marketInfo.state_abbreviation':'FL',
'marketInfo.staticDirectory':'elnuevoherald',
'marketInfo.street_address':'3511 NW 91 Ave., Miami, FL 33172',
'marketInfo.taxonomy':'News/Local///',
'marketInfo.webmaster_email':'webmaster@elnuevoherald.com',
'marketInfo.zipcode':'67202',
'nativo.story.placements':'840223,842974,844374',
'nativo.video.placements':'869307,869308',
'obituaries.deathNoticeEmail':'obit@miamiherald.com',
'obituaries.deathNoticePhone':'305-376-8901',
'obituaries.deathNoticeUrl':'http://www.legacy.com/obituaries/herald/obituary-place-an-obituary.aspx',
'olive.localBrand':'E-Eagle',
'pressPlus.zone':'GHXQSaoKUn7T2p19egBmoI',
'publication.domain':'elnuevoherald.com',
'publication.mediadomain':'media.elnuevoherald.com',
'wishabi.apiKey':'3daeea236cece48f',
'wishabi.bodyId':'861',
'wishabi.navId':'1058',
'wufoo.formID':'',
'zvents.domain':'http://events.miamiherald.com',
'zvents.max_events':'4',
'zvents.max_sponsored':'2',
'zvents.swhat':'',
'zvents.swhen':'next 3 days',
'marketInfo.pagelevel':'story',
});
</script>

<script>
    var mi = (function(mod) {
        mod.lazyloaders = mod.lazyloaders || [];
        return mod;
    })(mi || {});
</script>
<script type="text/javascript">
    var mistats = mistats || {};
    mistats.pagelevel="Story";
    mistats.cmsid="Story:149571064";
    mistats.pagename="Story:149571064|Acusan al jefe de la Policía de Hialeah de imponer cuota de multas";
    mistats.taxonomy="News|Local|||";
    mistats.channel="Sur de la Florida";
    mistats.contentsource="Miami|Abel Fernándezabfernandez@elnuevoherald.com";
    mistats.pubdate="2017/05/09";
    mistats.moddate="2017/05/09 H21";
    mistats.keywords="Orden Fraternal Policía Hialeah multas reprimendas EEUU";
</script>
<script src="http://media.elnuevoherald.com/misites/eln/elnuevoherald.js"></script>


    <script type="text/javascript">
        mi_Ads.env.create();
    </script>
    
        
            <script src="//acdn.adnxs.com/prebid/c/7543/pb.js" async="true"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [],
    googletag.cmd.push(function(){
        googletag.pubads().disableInitialLoad();
    });
    var getPreBidVarValue = function() {
        var constructedVar;
        var urlPathReg = /([^\/]*)\/*$/;
        var classifiedSearchReg = /homes|cars|jobs|search/;
        var urlPath = window.location.pathname;
        var lastUrlComponent = urlPath.match(urlPathReg)[1];
        var marketIdentifier = mi.pageInfo.getConf('marketInfo.market_identifier');
        var pageLevel = mi.pageInfo.getConf('marketInfo.pagelevel');
        var sourceLevel = mi.pageInfo.getConf('marketInfo.sourcelevel');

        if ( lastUrlComponent === 'video' ) {
            pageLevel = 'videofront';
        } else if ( lastUrlComponent === 'galleries' ) {
            pageLevel = 'galleryfront';
        } else if ( lastUrlComponent.match(classifiedSearchReg) ) {
            pageLevel = pageLevel + '.' + sourceLevel;
        }

        if ( mi_Ads.env.outOfMarket.pageLevelOOM === true && mi_Ads.env.outOfMarket.serverOOMHeader === true ) {
            pageLevel = pageLevel + '-oom';
        }

        constructedVar = marketIdentifier + '.' + pageLevel;

        return constructedVar;
    };
    var preBidMarketPage = getPreBidVarValue();
</script>

        
    
    
	<script type="text/javascript" src="http://ad.crwdcntrl.net/5/c=7436/pe=y/callback=extractPid"></script>






<script type="text/javascript">
    var getSubscribedFlag = false;
</script>


    
        
    
    <script type="text/javascript">
        getSubscribedFlag = checkUserSubscribed('MPPSessionId');
        console.log('SubscribedFlag :', getSubscribedFlag);
    </script>



    <script src="http://c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
<script>try { amznads.getAds('3108'); } catch(e) { /*ignore*/ }</script>
<script>try { amznads.setTargetingForGPTAsync('amznslots'); } catch(e) { /*ignore*/ }</script>




<script>
    var _prx = window._prx || [];
    _prx.push(['cfg.SetNoAutoStart']);
</script>
<script src="//s.ntv.io/serve/load.js" async></script>




<script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5" async></script>


    <script type="text/javascript"
            src="/wps/source/scripts/libs/require.js"></script>

    </head>
    <body class="story wps-body-main">
        
        
    <header>
    
    <div class="ad-widget" id="mn-gpt-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad" audience="all" articleId="149571064"></div>
    
     <div id="masthead-container">
        <div class="container">
            <div class="masthead-row">
                <div id="masthead-main">
                    <div id="masthead-logo">
                        <a href="/" target="_top">
                            <img src="/wps/build/images/elnuevoherald/logo-lg.png" alt="el Nuevo Herald | elnuevoherald.com" class="img-responsive center-block" />
                        </a>
                    </div>
                    
<div id="quick-nav" class="hidden-xs">
    <ul class="nav navbar-nav">
        
            <li><a href="/noticias/#navlink=navbar">Noticias</a></li>
        
            <li><a href="/deportes/#navlink=navbar">Deportes</a></li>
        
            <li><a href="/entretenimiento/#navlink=navbar">Entretenimiento</a></li>
        
            <li><a href="http://classifieds.elnuevoherald.com/fl/propiedades-a-la-venta/search#navlink=navbar">Propiedades a la Venta</a></li>
        
    </ul>

    <div id="site-search-lg" class="visible-lg">
        
        
    <form action="/search/" class="form-inline" id="site-search" role="search">

        <input type="text" name="q" class="form-control"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

    </div>
    <div id="search-icon-sm-md" class="site-search dropdown visible-md visible-sm">
        <a href="#" class="btn btn-link" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
        <ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
            <li class="input-group">
                
                
    <form action="/search/" class="form-inline" id="site-search" role="search">

        <input type="text" name="q" class="form-control" placeholder="Búsqueda"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

            </li>
        </ul>
    </div>
</div>

                </div>
                <div id="masthead-ad" class="visible-md visible-lg"><div class="ad-widget" id="mn-gpt-2" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="234x60" Medium="234x60" Small="None" Extra-Small="None" articleId="149571064"></div></div>
            </div>
            <div id="main-nav-container">
                <div class="weather-container hidden-xs">
                    <div class="miWeather">
    <a href="/weather">
        <div class="miWeatherCurrent">
            
            <div class="mi-weather-conditions"><img src="/wps/source/images/widgets/weather/small/33.png" alt="Despejado"/>
                    <div class="mi-weather-conditions-temp">
                        80°
                    </div>
                </div>
        </div>
    </a>
</div>

                </div>
                <div id="login-subscribe" class="hidden-xs">
                    
<ul class="paywall-links">
    
        
        
        
        
        
        
            
        
        <script type="text/javascript">
            var userName = checkUserSubscribed('MPPUser');
            var signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.elnuevoherald.com/static/signin"> Ingresar</a> </li>';
            var subscribeOrSignOutLink = '<li><a href="https://account.elnuevoherald.com/static/subscribe">Suscríbase</a></li>';
            if ( getSubscribedFlag ) {
                if(userName) {
                    userName = JSON.parse(userName);
                }
                subscribeOrSignOutLink = '<li><a href="https://account.elnuevoherald.com/sign-out">Desconectar</a> </li>';
                if( userName && userName.firstName) {
                    signInOrAccountLink = '<li class="mpp-username mpp-usericon"><a href="https://account.elnuevoherald.com/my-account"> '+userName.firstName+'</a></li>';
                }else{
                    signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.elnuevoherald.com/my-account"> Mi Cuenta</a></li>';
                }
            }
            if ( 1 ==1 ) {
                $(".hidden-xs ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
            else {
                $("#navbar-collapse-1 ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
        </script>
    
</ul>
                </div>
                
<div id="main-nav">
    <nav class="navbar navbar-default " role="navigation">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-1">
                <span class="nav-label hidden-xs">Secciones</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>
        <div id="navbar-collapse-1" class="navbar-collapse collapse">
            <div id="search-icon-xs" class="site-search dropdown visible-xs">
                <a href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
                <ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
                    <li class="input-group">
                        
                        
    <form action="/search/" class="form-inline" id="site-search" role="search">

        <input type="text" name="q" class="form-control" placeholder="Búsqueda"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

                    </li>
                </ul>
            </div>
            <div class="weather-container visible-xs">
                <div class="miWeather">
    <a href="/weather">
        <div class="miWeatherCurrent">
            
            <div class="mi-weather-conditions"><img src="/wps/source/images/widgets/weather/small/33.png" alt="Despejado"/>
                    <div class="mi-weather-conditions-temp">
                        80°
                    </div>
                </div>
        </div>
    </a>
</div>

            </div>
            
<ul class="paywall-links">
    
        
        
        
        
        
        
            
        
        <script type="text/javascript">
            var userName = checkUserSubscribed('MPPUser');
            var signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.elnuevoherald.com/static/signin"> Ingresar</a> </li>';
            var subscribeOrSignOutLink = '<li><a href="https://account.elnuevoherald.com/static/subscribe">Suscríbase</a></li>';
            if ( getSubscribedFlag ) {
                if(userName) {
                    userName = JSON.parse(userName);
                }
                subscribeOrSignOutLink = '<li><a href="https://account.elnuevoherald.com/sign-out">Desconectar</a> </li>';
                if( userName && userName.firstName) {
                    signInOrAccountLink = '<li class="mpp-username mpp-usericon"><a href="https://account.elnuevoherald.com/my-account"> '+userName.firstName+'</a></li>';
                }else{
                    signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.elnuevoherald.com/my-account"> Mi Cuenta</a></li>';
                }
            }
            if ( 2 ==1 ) {
                $(".hidden-xs ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
            else {
                $("#navbar-collapse-1 ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
        </script>
    
</ul>
            <ul class="nav navbar-nav">
                
                    
                        <li><a href="/#navlink=subnav">Inicio</a><li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Servicio al Cliente
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li class="dropdown-header">Información general</li>
            
        
            
                <li><a href="/servicios/#navlink=subnav">Servicio al Cliente</a></li>
            
        
            
                <li><a href="http://www.miamiheraldmedia.com/#navlink=subnav">Acerca de el Nuevo Herald</a></li>
            
        
            
                <li><a href="/servicios/contactos/#navlink=subnav">Contáctenos</a></li>
            
        
            
                <li><a href="/servicios/rss/#navlink=subnav">RSS</a></li>
            
        
            
                <li><a href="http://digital.olivesoftware.com/Olive/ODN/NuevoHeraldSS/default.aspx">Secciones Especiales</a></li>
            
        
            
                <li><a href="/servicios/condiciones-de-uso/#navlink=subnav">Condiciones de Uso</a></li>
            
        
            
                <li><a href="/servicios/normas-de-privacidad/#navlink=subnav">Políticas de Privacidad</a></li>
            
        
            
                <li class="dropdown-header">Publicidad</li>
            
        
            
                <li><a href="/servicios/publicidad/#navlink=subnav">Información de publicidad</a></li>
            
        
            
                <li><a href="http://www.miamiheraldadvertising.com/#navlink=subnav">Media Kit</a></li>
            
        
            
                <li><a href="http://elnuevoherald.adperfect.com/#navlink=subnav">Publicar un anuncio en los clasificados</a></li>
            
        
            
                <li class="dropdown-header">Mobile</li>
            
        
            
                <li><a href="/servicios/movil/#navlink=subnav">Movíl y Apps</a></li>
            
        
            
                <li><a href="/servicios/boletines/#navlink=subnav">Noticias por Correo Electrónico</a></li>
            
        
            
                <li class="dropdown-header">Social</li>
            
        
            
                <li><a href="https://www.facebook.com/pages/El-Nuevo-Herald/126339201288#navlink=subnav">Facebook</a></li>
            
        
            
                <li><a href="https://twitter.com/elnuevoherald#navlink=subnav">Twitter</a></li>
            
        
            
                <li><a href="https://plus.google.com/106903320821501137071#navlink=subnav">Google+</a></li>
            
        
            
                <li><a href="https://www.youtube.com/user/NuevoHerald#navlink=subnav">YouTube</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li><a href="/servicios/periodico-digital/#navlink=subnav">Periódico digital</a><li>
                    
                
                    
                        <li><a href="/noticias/finanzas/acceso-miami/#navlink=subnav">Acceso Miami</a><li>
                    
                
                    
                        <li class="nav-divider"></li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Noticias
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li class="dropdown-header">Secciones</li>
            
        
            
                <li><a href="/noticias/#navlink=subnav">Noticias</a></li>
            
        
            
                <li><a href="/noticias/sur-de-la-florida/#navlink=subnav">Sur de la Florida</a></li>
            
        
            
                <li><a href="/noticias/mundo/america-latina/cuba-es/#navlink=subnav">Cuba</a></li>
            
        
            
                <li><a href="/noticias/mundo/america-latina/venezuela-es/#navlink=subnav">Venezuela</a></li>
            
        
            
                <li><a href="/noticias/mundo/america-latina/colombia-es/#navlink=subnav">Colombia</a></li>
            
        
            
                <li><a href="/noticias/mundo/america-latina/#navlink=subnav">América Latina</a></li>
            
        
            
                <li><a href="/opinion-es/opin-col-blogs/andres-oppenheimer-es/#navlink=subnav">Andrés Oppenheimer</a></li>
            
        
            
                <li><a href="/noticias/estados-unidos/#navlink=subnav">Estados Unidos</a></li>
            
        
            
                <li><a href="/noticias/mundo/#navlink=subnav">Mundo</a></li>
            
        
            
                <li class="dropdown-header">Más</li>
            
        
            
                <li><a href="/noticias/sur-de-la-florida/policiales/#navlink=subnav">Policiales</a></li>
            
        
            
                <li><a href="/noticias/finanzas/#navlink=subnav">Finanzas</a></li>
            
        
            
                <li><a href="/noticias/inmigracion/#navlink=subnav">Inmigración</a></li>
            
        
            
                <li><a href="/opinion-es/trasfondo/#navlink=subnav">Trasfondo</a></li>
            
        
            
                <li><a href="/noticias/tecnologia/#navlink=subnav">Tecnología</a></li>
            
        
            
                <li><a href="/noticias/ciencia/#navlink=subnav">Ciencia</a></li>
            
        
            
                <li><a href="/noticias/curiosidades/#navlink=subnav">Curiosidades</a></li>
            
        
            
                <li><a href="/noticias/sur-de-la-florida/obituarios/#navlink=subnav">Obituarios</a></li>
            
        
            
                <li><a href="/noticias/especiales/#navlink=subnav">Especiales</a></li>
            
        
            
                <li><a href="/weather/#navlink=subnav">El Tiempo</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Opinión
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li class="dropdown-header">Secciones</li>
            
        
            
                <li><a href="/opinion-es/#navlink=subnav">Columnas de hoy</a></li>
            
        
            
                <li><a href="/opinion-es/en-nuestra-opinion/#navlink=subnav">Editorial</a></li>
            
        
            
                <li><a href="/opinion-es/cartas/#navlink=subnav">Correo del lector</a></li>
            
        
            
                <li><a href="/opinion-es/opin-col-blogs/opinion-sobre-cuba/#navlink=subnav">Opinión sobre Cuba</a></li>
            
        
            
                <li><a href="/opinion-es/opin-col-blogs/opinion-sobre-venezuela/#navlink=subnav">Opinión sobre Venezuela</a></li>
            
        
            
                <li><a href="/opinion-es/caricaturas/#navlink=subnav">Caricaturas</a></li>
            
        
            
                <li><a href="/opinion-es/caricaturas/jardim/#navlink=subnav">Como lo ve JARDIM</a></li>
            
        
            
                <li><a href="/opinion-es/opin-col-blogs/voces-de-la-educacion/#navlink=subnav">Voces de la educación</a></li>
            
        
            
                <li class="dropdown-header">Columnistas</li>
            
        
            
                <li><a href="/opinion-es/opin-col-blogs/carlos-alberto-montaner/#navlink=subnav">Carlos Alberto Montaner</a></li>
            
        
            
                <li><a href="/opinion-es/opin-col-blogs/andres-oppenheimer-es/#navlink=subnav">Andrés Oppenheimer</a></li>
            
        
            
                <li><a href="/opinion-es/opin-col-blogs/helen-aguirre-ferre-es/#navlink=subnav">Helen Aguirre Ferré</a></li>
            
        
            
                <li><a href="/opinion-es/opin-col-blogs/daniel-shoer-roth/#navlink=subnav">Daniel Shoer Roth</a></li>
            
        
            
                <li><a href="/opinion-es/opin-col-blogs/bernadette-pardo/#navlink=subnav">Bernadette Pardo</a></li>
            
        
            
                <li><a href="/opinion-es/opin-col-blogs/fabiola-santiago-es/#navlink=subnav">Fabiola Santiago</a></li>
            
        
            
                <li><a href="/opinion-es/opin-col-blogs/gina-montaner/#navlink=subnav">Gina Montaner</a></li>
            
        
            
                <li><a href="/opinion-es/opin-col-blogs/guillermo-descalzi/#navlink=subnav">Guillermo Descalzi</a></li>
            
        
            
                <li><a href="/opinion-es/opin-col-blogs/daniel-morcate/#navlink=subnav">Daniel Morcate</a></li>
            
        
            
                <li><a href="/opinion-es/opin-col-blogs/vicente-echerri/#navlink=subnav">Vicente Echerri</a></li>
            
        
            
                <li><a href="/opinion-es/opin-col-blogs/alejandro-armengol/#navlink=subnav">Alejandro Armengol</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Deportes
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li class="dropdown-header">Secciones</li>
            
        
            
                <li><a href="/deportes/#navlink=subnav">Deportes</a></li>
            
        
            
                <li><a href="/deportes/boxeo/#navlink=subnav">Boxeo</a></li>
            
        
            
                <li><a href="/deportes/beisbol/#navlink=subnav">Béisbol</a></li>
            
        
            
                <li><a href="/deportes/nba-es/#navlink=subnav">NBA</a></li>
            
        
            
                <li><a href="/deportes/futbol/#navlink=subnav">Fútbol</a></li>
            
        
            
                <li><a href="/deportes/football-es/#navlink=subnav">Football</a></li>
            
        
            
                <li><a href="/deportes/otros-deportes/#navlink=subnav">Otros Deportes</a></li>
            
        
            
                <li class="dropdown-header">Columnistas</li>
            
        
            
                <li><a href="/deportes/dep-col-blogs/jorge-ebro/#navlink=subnav">Jorge Ebro</a></li>
            
        
            
                <li><a href="/deportes/dep-col-blogs/luis-f-sanchez/#navlink=subnav">Luis F. Sánchez</a></li>
            
        
            
                <li><a href="/deportes/dep-col-blogs/marino-martinez/#navlink=subnav">Marino Martínez</a></li>
            
        
            
                <li><a href="/deportes/dep-col-blogs/pedro-j-gonzalez/#navlink=subnav">Pedro J. González</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Entretenimiento
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li class="dropdown-header">Secciones</li>
            
        
            
                <li><a href="/entretenimiento/#navlink=subnav">Entretenimiento</a></li>
            
        
            
                <li><a href="/entretenimiento/cine/#navlink=subnav">Cine</a></li>
            
        
            
                <li><a href="/entretenimiento/clubes/#navlink=subnav">Clubes</a></li>
            
        
            
                <li><a href="/entretenimiento/danza/#navlink=subnav">Danza</a></li>
            
        
            
                <li><a href="/entretenimiento/gente/#navlink=subnav">Gente</a></li>
            
        
            
                <li><a href="/entretenimiento/juegos/#navlink=subnav">Juegos</a></li>
            
        
            
                <li><a href="/entretenimiento/musica/#navlink=subnav">Música</a></li>
            
        
            
                <li><a href="/entretenimiento/revista-viernes/#navlink=subnav">Revista Viernes</a></li>
            
        
            
                <li><a href="/entretenimiento/teatro/#navlink=subnav">Teatro</a></li>
            
        
            
                <li><a href="/entretenimiento/television/#navlink=subnav">Televisión</a></li>
            
        
            
                <li class="dropdown-header">Columnistas</li>
            
        
            
                <li><a href="/entretenimiento/ent-columnistas-blogs/olga-connor/#navlink=subnav">Olga Connor</a></li>
            
        
            
                <li class="dropdown-header">Más</li>
            
        
            
                <li><a href="/servicios/concursos/#navlink=subnav">Concursos</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Galería 305
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li class="dropdown-header">Secciones</li>
            
        
            
                <li><a href="/vivir-mejor/#navlink=subnav">Galería 305</a></li>
            
        
            
                <li><a href="/vivir-mejor/artes-letras/#navlink=subnav">Artes &amp; Letras</a></li>
            
        
            
                <li><a href="/vivir-mejor/cocina/#navlink=subnav">Cocina</a></li>
            
        
            
                <li><a href="/vivir-mejor/de-fiesta/#navlink=subnav">De Fiesta</a></li>
            
        
            
                <li><a href="/vivir-mejor/en-familia/#navlink=subnav">En Familia</a></li>
            
        
            
                <li><a href="/vivir-mejor/estilo/#navlink=subnav">Estilo</a></li>
            
        
            
                <li><a href="/vivir-mejor/vivir-mejor-columnistas-blogs/walter-mercado/#navlink=subnav">Horóscopos</a></li>
            
        
            
                <li><a href="/vivir-mejor/salud/#navlink=subnav">Salud</a></li>
            
        
            
                <li><a href="/vivir-mejor/viajes/#navlink=subnav">Viajes</a></li>
            
        
            
                <li><a href="http://newspaperads.elnuevo.com/SS/AllPages.aspx?sstarg=&amp;facing=false&amp;secid=154333#navlink=subnav">Album del Sur de la Florida</a></li>
            
        
            
                <li class="dropdown-header">Columnistas</li>
            
        
            
                <li><a href="/vivir-mejor/vivir-mejor-columnistas-blogs/daisy-olivera/#navlink=subnav">Daisy Olivera</a></li>
            
        
            
                <li><a href="/vivir-mejor/vivir-mejor-columnistas-blogs/giovanna-huyke/#navlink=subnav">Giovanna Huyke</a></li>
            
        
            
                <li><a href="/vivir-mejor/vivir-mejor-columnistas-blogs/la-dra-isabel/#navlink=subnav">La Dra. Isabel</a></li>
            
        
            
                <li><a href="/vivir-mejor/vivir-mejor-columnistas-blogs/maria-antonieta-collins/#navlink=subnav">María Antonieta Collins</a></li>
            
        
            
                <li><a href="/vivir-mejor/vivir-mejor-columnistas-blogs/maria-marin/#navlink=subnav">María Marín</a></li>
            
        
            
                <li><a href="/vivir-mejor/vivir-mejor-columnistas-blogs/walter-mercado/#navlink=subnav">Walter Mercado</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li><a href="/vivir-mejor/vivir-mejor-columnistas-blogs/walter-mercado/#navlink=subnav">Walter Mercado</a><li>
                    
                
                    
                        <li class="nav-divider"></li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Clasificados
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/clasificados/#navlink=subnav">Todos los clasificados</a></li>
            
        
            
                <li><a href="http://elnuevoherald.adperfect.com/#navlink=subnav">Publicar un anuncio</a></li>
            
        
            
                <li><a href="http://classifieds.elnuevoherald.com/#navlink=subnav">Avisos / Informacion</a></li>
            
        
            
                <li><a href="/automoviles/#navlink=subnav">Autos</a></li>
            
        
            
                <li><a href="http://classifieds.elnuevoherald.com/fl/propiedad-comercial/search#navlink=subnav">Bienes raíces Commercial</a></li>
            
        
            
                <li><a href="/empleos/#navlink=subnav">Empleos</a></li>
            
        
            
                <li><a href="http://classifieds.elnuevoherald.com/fl/propiedades-de-alquiler/search#navlink=subnav">Apartamentos</a></li>
            
        
            
                <li><a href="http://floridapublicnotices.com/#navlink=subnav">Aviso Legales</a></li>
            
        
            
                <li><a href="http://classifieds.elnuevoherald.com/fl/propiedad-comercial/search#navlink=subnav">Comercios</a></li>
            
        
            
                <li><a href="http://classifieds.elnuevoherald.com/fl/mercancias/search#navlink=subnav">Mercancias</a></li>
            
        
            
                <li><a href="http://classifieds.elnuevoherald.com/fl/mascotas-animales/search#navlink=subnav">Mascotas / Animales</a></li>
            
        
            
                <li><a href="http://classifieds.elnuevoherald.com/fl/obituarios/search#navlink=subnav">Obituarios</a></li>
            
        
            
                <li><a href="http://classifieds.elnuevoherald.com/fl/servicios/search#navlink=subnav">Servicios</a></li>
            
        
            
                <li><a href="http://classifieds.elnuevoherald.com/#navlink=subnav">Venta de Garaje</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li><a href="/automoviles/#navlink=subnav">Autos</a><li>
                    
                
                    
                        <li><a href="http://classifieds.elnuevoherald.com/fl/propiedades-a-la-venta/search#navlink=subnav">Propiedades a la Venta</a><li>
                    
                
                    
                        <li><a href="http://www.careerbuilder.com/Default.aspx?lr=cbcb_elnh&amp;siteid=cbcb_elnh001&amp;siteID=enh_nav#navlink=subnav">Empleos</a><li>
                    
                
                    
                        <li><a href="http://newspaperads.elnuevo.com/ROP/Categories.aspx#navlink=subnav">Anuncios</a><li>
                    
                
                    
                        <li class="nav-divider"></li>
                    
                
                    
                        <li><a href="http://www.miamiherald.com/#navlink=subnav">Miami Herald</a><li>
                    
                
                    
                        <li><a href="http://www.miami.com/espanol/#navlink=subnav">Miami.com</a><li>
                    
                
            </ul>
        </div>
    </nav>
</div>
<script type="text/javascript">

jQuery('.dropdown > a').attr('data-target','#');

// Make dropdowns work on hover at large breakpoint
jQuery(function() {
    jQuery("#masthead-container .dropdown").hover(
        function(){ if ($(window).width() > 1200) { $(this).addClass('open') } },
        function(){ if ($(window).width() > 1200) { $(this).removeClass('open') } }
    );
});

// Make subnav same height as main nav
$('#navbar-collapse-1').on('shown.bs.collapse', function () {
var nav_height = jQuery("#main-nav .navbar-nav").height();
jQuery("#main-nav .navbar-nav .dropdown-menu").css( "min-height", nav_height + "px" );
});

</script>

            </div>
        </div>
    </div>
    
</header>


        
    
        







<div class="container">
    <div id="leaderboard-ad" class="ad border-bottom">
        <div class="visible-xs">
            <div class="ad-widget" id="mn-gpt-3" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="320x50" articleId="149571064"></div>
        </div>
        <div class="hidden-xs">
            <div class="ad-widget" id="mn-gpt-4" adtype="default" pkg="d" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="728x90" Medium="728x90" Small="728x90" Extra-Small="None" articleId="149571064"></div>
        </div>
    </div>
</div>
<section class="container story" role="main">
    <div class="row story-rail-wrapper">
        
        <div class="wide-rail">
            
                





    <div class="story-gallery">
        <div id="slick-gallery-container-149571064" class="mi-slick-gallery-container clearfix" style="visibility: hidden;">
            <div class="preroll-container" data-uniqueID="149571064">
                <script type="text/javascript">
                    $(function (){
                        $(document).trigger("slickgallery.init", [
                            149571064,
                            0,
                            {}
                        ]);
                    });
                </script>
                <div class="slick-gallery">
                    
                        <div class="gallery-item image">
                            <span data-src="http://www.elnuevoherald.com/noticias/sur-de-la-florida/9e2sqd/picture149571059/alternates/FREE_160/IMG_Talk29_Hialeah_New_h_2_1_7G7NKFND" data-width-160></span>
                            <span data-src="http://www.elnuevoherald.com/noticias/sur-de-la-florida/9e2sqd/picture149571059/alternates/FREE_320/IMG_Talk29_Hialeah_New_h_2_1_7G7NKFND" data-width-320></span>
                            <span data-src="http://www.elnuevoherald.com/noticias/sur-de-la-florida/9e2sqd/picture149571059/alternates/FREE_480/IMG_Talk29_Hialeah_New_h_2_1_7G7NKFND" data-width-480></span>
                            <span data-src="http://www.elnuevoherald.com/noticias/sur-de-la-florida/9e2sqd/picture149571059/alternates/FREE_640/IMG_Talk29_Hialeah_New_h_2_1_7G7NKFND" data-width-640></span>
                            <span data-src="http://www.elnuevoherald.com/noticias/sur-de-la-florida/9e2sqd/picture149571059/alternates/FREE_768/IMG_Talk29_Hialeah_New_h_2_1_7G7NKFND" data-width-768></span>
                            <span data-src="http://www.elnuevoherald.com/noticias/sur-de-la-florida/9e2sqd/picture149571059/alternates/FREE_960/IMG_Talk29_Hialeah_New_h_2_1_7G7NKFND" data-width-960></span>
                            <span data-src="http://www.elnuevoherald.com/noticias/sur-de-la-florida/9e2sqd/picture149571059/alternates/FREE_1140/IMG_Talk29_Hialeah_New_h_2_1_7G7NKFND" data-width-1140></span>
                            <img alt="El jefe del Departamento de Policía de Hialeah, Sergio Velázquez, habla con El Nuevo Herald el domingo 28 de julio de 2013. Foto de archivo." title="El jefe del Departamento de Policía de Hialeah, Sergio Velázquez, habla con El Nuevo Herald el domingo 28 de julio de 2013. Foto de archivo." />
                            
                                <div class="caption">
                                    <span class="caption-text">El jefe del Departamento de Policía de Hialeah, Sergio Velázquez, habla con El Nuevo Herald el domingo 28 de julio de 2013. Foto de archivo. </span>
                                    
                                        <span class="photographer">Héctor Gabino</span>
                                    
                                    
                                        <span class="credits">El Nuevo Herald</span>
                                    
                                </div>
                            
                        </div>
                    
                </div>
            </div>
            <div class="lead-caption">
                <div class="current-caption"></div>
            </div>
        </div>
    </div>

            
            
    
    
    

            <div id="story-header">
                <h1 class="heading section-main-heading link">
                    <a href="http://www.elnuevoherald.com/noticias/sur-de-la-florida/">Sur de la Florida</a>
                </h1>
                <span class="published-date pull-right">May 09, 2017 5:42 PM</span>
                <h1 class="title">Acusan al jefe de la Policía de Hialeah de imponer cuota de multas</h1>
            </div>
            <div id="story-body-items">
                <div class="byline element-spacing-small">
                    <p><span class="ng_byline_name">Abel Fernández</span></p><p><span class="ng_byline_email">abfernandez@elnuevoherald.com</span></p>
                </div>
                
                <div class="share-tools-wrapper">
                    
                        



    

    

    

    

    

    

    

    

    

    

    

    

    

    

    
        
    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    






<script type="text/javascript">
$(window).scroll(function() {
    var windowCurrentPos = $(window).scrollTop();
    var scrollTopPos = $("#story-body-items").offset().top-50;
    var scrollEndPos = $("#commenting-container").offset().top;
    if(windowCurrentPos >= scrollEndPos || windowCurrentPos < scrollTopPos) {
        $(".share-tools-wrapper").removeClass("sticky-tools");
    }
    else {
        $(".share-tools-wrapper").addClass("sticky-tools");
    }
});
</script>
<ul class="share-icons">
    <li class="facebook">
        
            <!-- espanol needs locale parameter -->
            <a class="facebook-share" title="Compártalo en Facebook" href="http://www.facebook.com/sharer/sharer.php?locale=es_ES&amp;u=http://www.elnuevoherald.com/noticias/sur-de-la-florida/article149571064.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
        
        <div class="glyphicon glyphicon-facebook"></div>
    </li>
    <li class="twitter">
        <a title="Compártalo en Twitter" href="https://twitter.com/share?text=Acusan al jefe de la Policía de Hialeah de imponer cuota de multas&amp;url=http://www.elnuevoherald.com/noticias/sur-de-la-florida/article149571064.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
        <div class="glyphicon glyphicon-twitter"></div>
    </li>
    
    <li class="email">
        <a title="Compártalo por Email" href="mailto:?subject=Acusan al jefe de la Policía de Hialeah de imponer cuota de multas&body=http://www.elnuevoherald.com/noticias/sur-de-la-florida/article149571064.html"></a>
        <div class="glyphicon glyphicon-envelope"></div>
    </li>
    <li class="more" onClick="return true">
        <ul class="share-options">
            <li class="linked-in"><a title="Compártalo en LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.elnuevoherald.com/noticias/sur-de-la-florida/article149571064.html&title=Acusan al jefe de la Policía de Hialeah de imponer cuota de multas"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
            <li class="google"><a title="Compártalo en Google Plus" href="https://plus.google.com/share?url=http://www.elnuevoherald.com/noticias/sur-de-la-florida/article149571064.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
            <li class="pinterest"><a title="Compártalo en Pinterest" href="http://www.pinterest.com/pin/create/button/?url=http://www.elnuevoherald.com/noticias/sur-de-la-florida/article149571064.html&description=Acusan al jefe de la Policía de Hialeah de imponer cuota de multas&media=http://www.elnuevoherald.com/noticias/sur-de-la-florida/9e2sqd/picture149571059/alternates/LANDSCAPE_1140/IMG_Talk29_Hialeah_New_h_2_1_7G7NKFND"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
            <li class="reddit"><a title="Compártalo en Reddit" href="http://www.reddit.com/submit?url=http://www.elnuevoherald.com/noticias/sur-de-la-florida/article149571064.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
            <li class="print"><a title="Imprimir" href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Imprimir</a></li>
            <li class="reprints"><a title="Reimpresión" href="http://www.mcclatchyreprints.com">Ordenar Una Copia de Este Artículo</a></li>
        </ul>
        <div class="glyphicon glyphicon-share"></div>
    </li>
</ul>

                    
                </div>
                <div class="dateline-storybody">
                    
                    <div id="story-target" class="clearfix">
                        <div id="content-body-">
                            
                            
                            
                                <p>La Orden Fraternal de la Policía (FOP por sus siglas en inglés) denunció el lunes que los oficiales de policía de Hialeah están en un dilema: poner un mínimo de tres multas diarias a los conductores que transiten por esa ciudad, o enfrentar reprimendas.</p>
                                
                                
                            
                                <p>La política de imponer cuota de multas es ilegal, de acuerdo con las leyes de la Florida. </p>
                                
                                
                            
                                <p>La FOP emitió un comunicado con la denuncia que incluye varios correos electrónicos del 2007 entre un sargento y el jefe de la policía en los que este último explicaba que los oficiales que pusieran una o dos multas al día, o ninguna, debían explicar en un memo a sus superiores las razones de su “pobre desempeño”, el cual calificaba de “inaceptable”.</p>
                                
                                
                            
                                <p>“Estoy viendo este patrón emergiendo de los nuevos oficiales, el cual es totalmente inaceptable”, dice la copia del correo electrónico proporcionado por la FOP. </p>
                                
                                
                            
                                <p>El jefe de la Policía de Hialeah desmintió el memo, al que calificó en un comunicado como “falso y engañoso, ya que no tenemos una cuota de multas”. </p>
                                
                                
                                    
    
    
    <div class="ad visible-xs" >
        <div class="ad-widget" id="mn-gpt-5" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="149571064"></div>
    </div>
    
        


    <div class="ndn_embed" id="ndn-video-player-1" data-config-distributor-id="90475" data-config-width="100%" data-config-height="9/16w"></div>


    

                                    
                                
                            
                                <p>“En cuanto al correo electrónico del 2007 incluido en la parte inferior de la nota, este revela al entonces el teniente Velázquez amonestando a sus Sargentos por la ‘pobre actividad’ de los oficiales y exigiendo una explicación de cómo pueden trabajar su turno y ‘no ver una violación de tráfico’”, dice el comunicado. </p>
                                
                                
                            
                                <p>La denuncia de la FOP dice que los oficiales de policía de Hialeah “ya no pueden responder a llamadas de emergencia porque el jefe Sergio Velázquez prefiere tenerlos escribiendo multas”. </p>
                                
                                
                            
                                <p>El comunicado del Jefe de la Policía dice que “la póliza del Departamento es bastante clara. Los agentes de policía deben utilizar todo su tiempo en la calle para responder a emergencias, responder a llamadas, patrullar las calles y hacer cumplir la ley para garantizar la seguridad del público”. </p>
                                
                                
                            
                                <p>“Parte de esta obligación incluye hacer cumplir las leyes de tránsito. No hay duda de que la aplicación de las leyes de tránsito mediante la realización de paradas de tráfico y el ejercicio de una discreción sana al emitir multas reduce los accidentes de tráfico y mantiene nuestras calles seguras”, se agrega.</p>
                                
                                
                            
                                <p>Una carta de la Orden Fraternal de la Policía a Velázquez el 3 de abril dice que “varios oficiales de policía han sufrido reprimendas por supuestamente no cumplir los requerimientos de su Departamento de emitir un cierto número de multas de tráfico en un determinado período de tiempo”. </p>
                                
                                
                                    
    
    
    <div class="ad visible-xs" >
        <div class="ad-widget" id="mn-gpt-6" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="149571064"></div>
    </div>
    

                                    
                                
                            
                                <p>La carta también dice que no existe una política en la Ciudad de Hialeah sobre cuántas multas debe emitir un oficial de policía, y le recuerda el estatuto del Estado de la Florida que dicta que ninguna agencia reguladora del tránsito puede establecer una cuota de multas. </p>
                                
                                
                            
                                <p>La carta fue dirigida con copia al alcalde de la ciudad, Carlos Hernández. El portavoz del alcalde dijo que este no estaba disponible para comentar para el Nuevo Herald y sugirió remitir las preguntas a la policía. </p>
                                
                                
                            
                                <p>El comunicado del jefe de la policía dice además que “el Jefe Velázquez no oculta el hecho de que sigue exigiendo la aplicación enérgica de las leyes del tránsito e infractores en nuestra Ciudad. La seguridad pública es la principal responsabilidad y deber de cualquier departamento de policía y no se puede negar que las mayores amenazas a la seguridad pública son los malos conductores. Los accidentes de tráfico representan el mayor número de muertes y lesiones graves en la gran mayoría de comunidades, y la nuestra no es una excepción”.</p>
                                
                                
                            
                                <div class="ng_endnote_contact"><p>Siga a Abel Fernández en Twitter: @abelfglez</p><span class="ng-command" data-value="252"> </span></div>
                                
                                
                            
                            
                        </div>
                        <div class="hidden">
                            <div class="ad-widget" id="mn-gpt-7" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="336x280" Medium="336x280" Small="336x280" Extra-Small="336x280" articleId="149571064"></div>
                        </div>
                        
                            
                                <!-- Nothing is configured -->
                            
                        
                            
                                <!-- Nothing is configured -->
                            
                        
                            
                                
    
    
        



    
    <div class="ad visible-xs" >
        <div class="ad-widget" id="mn-gpt-8" adtype="default" pkg="f" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="149571064"></div>
    </div>
    

                            
                        

                        
                            


                        
                        
                    </div>
                </div>

                
                    


    <div class="ndn_embed" id="ndn-video-player-2" data-config-distributor-id="90475" data-config-width="100%" data-config-height="9/16w"></div>


                

                
                
                    <div class="share-tools-wrapper visible-xs visible-sm sticky-tools">
                        



    

    

    

    

    

    

    

    

    

    

    

    

    

    

    
        
    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    






<script type="text/javascript">
$(window).scroll(function() {
    var windowCurrentPos = $(window).scrollTop();
    var scrollTopPos = $("#story-body-items").offset().top-50;
    var scrollEndPos = $("#commenting-container").offset().top;
    if(windowCurrentPos >= scrollEndPos || windowCurrentPos < scrollTopPos) {
        $(".share-tools-wrapper").removeClass("sticky-tools");
    }
    else {
        $(".share-tools-wrapper").addClass("sticky-tools");
    }
});
</script>
<ul class="share-icons">
    <li class="facebook">
        
            <!-- espanol needs locale parameter -->
            <a class="facebook-share" title="Compártalo en Facebook" href="http://www.facebook.com/sharer/sharer.php?locale=es_ES&amp;u=http://www.elnuevoherald.com/noticias/sur-de-la-florida/article149571064.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
        
        <div class="glyphicon glyphicon-facebook"></div>
    </li>
    <li class="twitter">
        <a title="Compártalo en Twitter" href="https://twitter.com/share?text=Acusan al jefe de la Policía de Hialeah de imponer cuota de multas&amp;url=http://www.elnuevoherald.com/noticias/sur-de-la-florida/article149571064.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
        <div class="glyphicon glyphicon-twitter"></div>
    </li>
    
    <li class="email">
        <a title="Compártalo por Email" href="mailto:?subject=Acusan al jefe de la Policía de Hialeah de imponer cuota de multas&body=http://www.elnuevoherald.com/noticias/sur-de-la-florida/article149571064.html"></a>
        <div class="glyphicon glyphicon-envelope"></div>
    </li>
    <li class="more" onClick="return true">
        <ul class="share-options">
            <li class="linked-in"><a title="Compártalo en LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.elnuevoherald.com/noticias/sur-de-la-florida/article149571064.html&title=Acusan al jefe de la Policía de Hialeah de imponer cuota de multas"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
            <li class="google"><a title="Compártalo en Google Plus" href="https://plus.google.com/share?url=http://www.elnuevoherald.com/noticias/sur-de-la-florida/article149571064.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
            <li class="pinterest"><a title="Compártalo en Pinterest" href="http://www.pinterest.com/pin/create/button/?url=http://www.elnuevoherald.com/noticias/sur-de-la-florida/article149571064.html&description=Acusan al jefe de la Policía de Hialeah de imponer cuota de multas&media=http://www.elnuevoherald.com/noticias/sur-de-la-florida/9e2sqd/picture149571059/alternates/LANDSCAPE_1140/IMG_Talk29_Hialeah_New_h_2_1_7G7NKFND"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
            <li class="reddit"><a title="Compártalo en Reddit" href="http://www.reddit.com/submit?url=http://www.elnuevoherald.com/noticias/sur-de-la-florida/article149571064.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
            <li class="print"><a title="Imprimir" href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Imprimir</a></li>
            <li class="reprints"><a title="Reimpresión" href="http://www.mcclatchyreprints.com">Ordenar Una Copia de Este Artículo</a></li>
        </ul>
        <div class="glyphicon glyphicon-share"></div>
    </li>
</ul>

                    </div>
                
                

    
    <div id="aggrego-content">
        <h2 class='heading agg-heading'>Suggested for you</h2>
    </div>
    <div class="aggrego-main-container" id="exchange-embed-widget-5d7ad"></div>
    <script>
        $(document).ready(function(){
        var divElem ="exchange-embed-widget-5d7ad";
        var aggr = new Aggrego(document.getElementById(divElem), "5d7ad410757039600a61c9e941f0dc23");
        aggr.init();
    });
    </script>

                <div id="commenting-container" class="commenting-container element-spacing-large">
                    
                        <h1 class="heading link">
    <a class="comments-toggle" href="javascript:void(0);">
        <span class="glyphicon glyphicon-comment-o"></span>&nbsp; Comentarios &nbsp;<span class="glyphicon glyphicon-chevron-down"></span>
    </a>
</h1>
<div id="commentingStage" style="display:none" ></div>
<script>
(function(){
    if($("meta[property='fb:app_id']").length === 1 && $("meta[name='allow-comments']").prop("content") === "true") {
        $('#commenting-container').on('click', 'a.comments-toggle', function(){
            if (typeof mi.commenting === "undefined") {
                mi.commenting = new mi.Commenting();
                mi.commenting.setConf( {
                    accountName: mi.pageInfo.getConf('marketInfo.domain'),
                    fbapp_id: mi.pageInfo.getConf('facebook.app.id'),
                    fb_comment_div: {'data-width': '100%'}
                });
                mi.commenting.display();
                FB.XFBML.parse();
            }
            $(this).find(".glyphicon-chevron-down").toggleClass("rotate");
             $("#commentingStage").slideToggle( "fast" );
         });

    } else {
        var disabledText = 'La sección de comentarios ha sido inhabilitada para este artículo.';
        $("#commentingStage").prepend("<p><strong>" + disabledText + "</strong></p>");
        $('#commenting-container').find(".glyphicon-chevron-down").toggleClass("rotate");
        $("#commentingStage").slideToggle( "fast" );
    }
})();
</script>

                    
                </div>
            </div>
            <div id="nativoArticlePage" ></div>
        </div>
        

<div class="narrow-rail">
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-9" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="149571064"></div>
    </div>
    <div class="element-spacing-medium">
        <div id="video-widget" class="headline-list">
            <h1 class="heading link"><a href="/video/">Videos</a></h1>
            <div class="teaser">
                <div id="container-149571064-1494377037607" class="container-149571064-1494377037607">
                    
                        
                        

<div class="wf-wps-side-bar">
<div class="mi-video-sidebar-widget" id="video-detail--1494377037616">
    <div id="video-container--1494377037616">
        

<div id="video-detail--1494377037616" class="media-wrap">
    <div class="video-media" data-id="" data-index>
        <div id="player--1494377037616" class="player" data-id="">
            <div style="position: relative; width: 100%; height: 0; padding-bottom: 56.25%; background: url('') no-repeat center center; background-size: cover;">
        </div>
    </div>
    <div class="mi-video-utilty-bar share-icons ">
        
        <a class="facebook-share mi-video-utility-item"
            href=""
            onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"
            title="Share on Facebook">
            <span class="glyphicon glyphicon-facebook"></span> <span class="utility-text">facebook</span>
        </a>
        <a class="twitter-share mi-video-utility-item"
            href=""
            onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"
            title="Share on Twitter">
            <span class="glyphicon glyphicon-twitter"></span> <span class="utility-text">twitter</span>
        </a>
        <a class="email-share mi-video-utility-item" href="" title="Share by Email">
            <span class="jw-icon jw-icon-email"></span> <span class="utility-text">email</span>
        </a>
        <a class="mi-video-share-btn mi-video-utility-item" title="Compártalo">
            <span class="jw-icon jw-icon-share"></span> <span class="utility-text">Compártalo</span>
        </a>
    </div>
    <div class="clearfix"></div>
        <div id="mi-video-overlay--1494377037616" class="mi-video-custom-overlay-wrap" style="display:none;">
    <div class="mi-video-eos-wrap">
    <h3 class="mi-video-overlay-title">More Videos</h3>

    <div class="mi-video-eos">
        
    </div>
</div>

    <div class="mi-video-share-wrap">
    <span class="mi-video-close-share jw-icon jw-icon-close"></span>
    <h3 class="mi-video-overlay-title">Share Video</h3>

    <ul class="share-icons video">
        <li class="embed">
            <div class="form-group">
                <label>Video link:</label>
                <input class="mi-share-link" type="text" readonly="readonly" value="" />
                <div class="btn btn-primary select-btn">Select</div>
            </div>
            <div class="form-group">
                <label>Embed code:</label>
                <input class="overlay-embed-share" type="text" readonly="readonly" value="" />
                <div class="btn btn-primary select-btn">Select</div>
            </div>
        </li>
        <li class="facebook">
            <a class="facebook-share"
               href=""
               onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"
               title="Share on Facebook">
                <span class="glyphicon glyphicon-facebook"></span> facebook
            </a>
        </li>
        <li class="twitter">
            <a class="twitter-share"
               href=""
               onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"
               title="Share on Twitter">
                <span class="glyphicon glyphicon-twitter"></span> twitter
            </a>
        </li>
        <li class="email">
            <a class="email-share" href="">
                <span class="jw-icon jw-icon-email"></span> email
            </a>
        </li>
    </ul>
</div>

</div>

        
            <script type="text/javascript">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</script>

        
    </div>
</div>



        <div class="video-details">
            <time class="published-date timeago hidden">4 hours ago</time>
            <h2 class="title video-title">
                <a href="http://www.elnuevoherald.com/noticias/sur-de-la-florida/article149537184.html">Adolescente ayuda a salvar al agente de Miami-Dade herido en accidente</a>
            </h2>
        </div>
    </div>
    <div id="playlist--1494377037616">
        <div class="mi-playlist-sidebar">
            
                
                    <a class="playlist-item" href="#0" data-index="0">
                        <div class="media posterframe-wrapper">
                            <img src="http://www.elnuevoherald.com/noticias/sur-de-la-florida/bjgbd7-Adolescente-ayuda-a-salvar-al-agente-de-Miami-Dade-herido-en-accidente/alternates/LANDSCAPE_200/Adolescente%20ayuda%20a%20salvar%20al%20agente%20de%20Miami-Dade%20herido%20en%20accidente" alt="Adolescente ayuda a salvar al agente de Miami-Dade herido en accidente"/>
                            <span class="glyphicon glyphicon-play-circle"></span>
                            <span class="duration">0:44</span>
                        </div>
                        <div class="media-desc">
                            <time class="published-date hidden">4 hours ago</time>
                            <h4 class="title video-title">Adolescente ayuda a salvar al agente de Miami-Dade herido en accidente</h4>
                        </div>
                    </a>
               
            
                
                    <a class="playlist-item" href="#1" data-index="1">
                        <div class="media posterframe-wrapper">
                            <img src="http://www.elnuevoherald.com/noticias/sur-de-la-florida/ip8t18-mujeresNOT.jpg/alternates/LANDSCAPE_200/mujeresNOT.jpg" alt="Dos mujeres policías son ayudadas por buenos samaritanos mientras hacen un arresto en Tampa"/>
                            <span class="glyphicon glyphicon-play-circle"></span>
                            <span class="duration">0:46</span>
                        </div>
                        <div class="media-desc">
                            <time class="published-date hidden">6 hours ago</time>
                            <h4 class="title video-title">Dos mujeres policías son ayudadas por buenos samaritanos mientras hacen un arresto en Tampa</h4>
                        </div>
                    </a>
               
            
                
                    <a class="playlist-item" href="#2" data-index="2">
                        <div class="media posterframe-wrapper">
                            <img src="http://www.elnuevoherald.com/noticias/sur-de-la-florida/icki25-Tremenda-trifulca-despu%C3%A9s-de-que-Spirit-cancela-vuelos/alternates/LANDSCAPE_200/Tremenda%20trifulca%20despu%C3%A9s%20de%20que%20Spirit%20cancela%20vuelos" alt="Tremenda trifulca después de que Spirit cancelara vuelos"/>
                            <span class="glyphicon glyphicon-play-circle"></span>
                            <span class="duration">1:28</span>
                        </div>
                        <div class="media-desc">
                            <time class="published-date hidden">10 hours ago</time>
                            <h4 class="title video-title">Tremenda trifulca después de que Spirit cancelara vuelos</h4>
                        </div>
                    </a>
               
            
        </div>
    </div>
</div>
</div>

                    
                </div>
                <div class="clearfix footer element_spacing_large">
                    <p class="readmore">
                        <a href="/video">
                            Más Videos
                        </a>
                    </p>
                </div>
            </div>
        </div>
    <div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-10" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" articleId="149571064"></div>
    </div>
    
    
    


<div class="element-spacing-medium">
    <section id="more-stories-widget" class="headline-list element_spacing_large">
        
            
                <h1 class="heading link">
                    <a href="/noticias/sur-de-la-florida/">
                        Sur de la Florida
                    </a>
                </h1>
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="http://www.elnuevoherald.com/noticias/sur-de-la-florida/obituarios/article149589059.html">
                                        Defunciones: miercoles 05.10.2017
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="http://www.elnuevoherald.com/noticias/sur-de-la-florida/article149560164.html">
                                        Construcción en auge pero trabajadores sufren privaciones
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="http://www.elnuevoherald.com/noticias/finanzas/acceso-miami/negocios/article149518644.html">
                                        Baja de precios impulsa la venta de condominios de lujo en Miami
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="http://www.elnuevoherald.com/noticias/sur-de-la-florida/article149524429.html">
                                        Escuela de Estudios Avanzados del MDC: preparación que ahorra tiempo y dinero
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="http://www.elnuevoherald.com/noticias/sur-de-la-florida/article149490124.html">
                                        Encuentran a futbolista de Miami tras misteriosa desaparición
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                <div class="clearfix">
                    <div class="more-stories-link wps-stories-link">
                        <a href="/noticias/sur-de-la-florida/">
                            Sur de la Florida
                        </a>
                    </div>
                </div>
            
        
            
        
    </section>
</div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-11" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="149571064"></div>
    </div>
        








    
        
            
            
        
    
    
        
            <div class="element-spacing-medium">
                <section id="ndnWidget" class="element_spacing_large ndn">
                    <script async src="http://launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>
                    <h1 class="heading">Videos destacados</h1>
                    <script type="text/javascript">
                        if ( !getSubscribedFlag ) {
                            $("<div/>", {
                                "class" : "center-block ndn_embed text-center",
                                "data-config-widget-id" : "28152",
                                "data-config-type" : "VideoLauncher/Slider300x250",
                                "data-config-tracking-group" : "90475"
                            }).appendTo("#ndnWidget");
                        } else {
                            document.getElementById('ndnWidget').style.display="none";
                        }
                    </script>
                    <script async type="text/javascript">var _informq = _informq || []; _informq.push(['embed']);</script>
                </section>
            </div>
        
    





    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-12" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="149571064"></div>
    </div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-13" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="149571064"></div>
    </div>
</div>

    </div>
</section>

<div class="container">
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-14" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="728x90" Medium="728x90" Small="728x90" Extra-Small="none" articleId="149571064"></div>
    </div>
</div>

    

        
    
<div id="footer" class="wps-footer">
    <header id="footer-logo">
        <div class="container text-center">
            <a href="/" target="_top">
                <img src="/wps/build/images/elnuevoherald/logo-sm.png" alt="el Nuevo Herald | elnuevoherald.com" class="img-responsive" />
            </a>
        </div>
    </header>
    <div class="container">
        <div class="row">
            <div id="accordion" class="panel-group">
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="collapse" data-parent="#accordion" href="#collapseOne">Suscripciones</a></h2>
                    </div>
                    <div id="collapseOne" class="panel-collapse collapse">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="https://account.elnuevoherald.com/static/subscribe/#navlink=mi_footer">Suscripciones digitales</a></li>
                                
                                    <li><a href="/servicios/plus-es/#navlink=mi_footer">Entrega a domicilio</a></li>
                                
                                    <li><a href="/servicios/periodico-digital/#navlink=mi_footer">Edición Digital</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="collapse" data-parent="#accordion" href="#collapseTwo">Información General</a></h2>
                    </div>
                    <div id="collapseTwo" class="panel-collapse collapse">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="/servicios/#navlink=mi_footer">Servicio al cliente</a></li>
                                
                                    <li><a href="/servicios/quienes-somos/#navlink=mi_footer">Acerca de el Nuevo Herald</a></li>
                                
                                    <li><a href="/servicios/contactos/#navlink=mi_footer">Contáctenos</a></li>
                                
                                    <li><a href="/servicios/preguntas-frequentes/#navlink=mi_footer">Preguntas más frecuentes</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="collapse" data-parent="#accordion" href="#collapseThree">Manténgase Conectado</a></h2>
                    </div>
                    <div id="collapseThree" class="panel-collapse collapse">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="/servicios/movil/#navlink=mi_footer">Movíl y Apps</a></li>
                                
                                    <li><a href="https://www.facebook.com/pages/El-Nuevo-Herald/126339201288">Facebook</a></li>
                                
                                    <li><a href="https://twitter.com/elnuevoherald">Twitter</a></li>
                                
                                    <li><a href="https://www.youtube.com/user/NuevoHerald">YouTube</a></li>
                                
                                    <li><a href="https://plus.google.com/106903320821501137071">Google+</a></li>
                                
                                    <li><a href="/servicios/boletines/#navlink=mi_footer">Noticias por Correo Electrónico</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="collapse" data-parent="#accordion" href="#collapseFour">Publicidad</a></h2>
                    </div>
                    <div id="collapseFour" class="panel-collapse collapse">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="http://www.miamiheraldadvertising.com/#navlink=mi_footer">Información de publicidad</a></li>
                                
                                    <li><a href="http://elnuevoherald.adperfect.com/#navlink=mi_footer">Publicar un anuncio en los clasificados</a></li>
                                
                                    <li><a href="http://www.findnsave.com/#navlink=mi_footer">Find&amp;Save Local Shopping</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="row" id="footer-legal">
            <div class="panel col-sm-6 col-md-3 full-width-content">
                <div class="panel-heading">
                    <h2 class="heading"><a data-toggle="collapse" data-parent="#footer-legal" href="#collapseLegal">Más</a></h2>
                </div>
                <div id="collapseLegal" class="panel-collapse collapse">
                    <div class="panel-body">
                        <ul class="footer-menu-legal">
                            
                                <li><a href="/servicios/copyright/#navlink=mi_footer">Derecho de Autor</a></li>
                            
                                <li><a href="/servicios/normas-de-privacidad/#navlink=mi_footer">Políticas de Privacidad</a></li>
                            
                                <li><a href="/servicios/condiciones-de-uso/#navlink=mi_footer">Condiciones de Uso</a></li>
                            
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<script type="text/javascript">
$(window).on('resize load', function() {
    var iWindowWidth = window.innerWidth;
    if (iWindowWidth <= 767) {
        $('#accordion .collapse, #footer-legal .collapse').removeClass('in');
        $('#accordion .collapse, #footer-legal .collapse').addClass('out');
        $('#accordion .heading a, #footer-legal .heading a').attr('data-toggle', 'collapse');
    }
    else {
        $('#accordion .collapse, #footer-legal .collapse').removeClass('out');
        $('#accordion .collapse, #footer-legal .collapse').addClass('in');
        $('#accordion .heading a, #footer-legal .heading a').attr('data-toggle', '');
        $('#footer-legal').find('#collapseLegal').css("height","auto");
    }
});

(function(){
    var topPanel;
    $('#footer-legal .panel-heading a').click(function(){
        topPanel = $('#accordion').find(".panel-collapse.in")
        if(topPanel){
            topPanel.prev().find("a[href=#"+topPanel.attr("id")+"]").trigger("click");
        }
    });
    $('#accordion .panel-heading a').click(function(){
        topPanel = $('#footer-legal').find(".panel-collapse.in")
        if(topPanel){
            topPanel.prev().find("a[href=#"+topPanel.attr("id")+"]").trigger("click");
        }
    });
})();
</script>

<div id="wallpaperWrapper" style="display:none;">
    <div class="ad-widget" id="mn-gpt-15" adtype="wallpaper" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="1600x600" Medium="None" Small="None" Extra-Small="None" articleId="149571064"><script type='text/javascript'>initWallpaperAd(['#mn-gpt-15'], 'section[role="main"]'); createWallpaperAd();</script></div>
</div>
    
        <div id="adhesion-ad" class="hidden">
            <div class="ad-widget" id="mn-gpt-16" adtype="default" pkg="a" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x75" articleId="149571064"></div>
        </div>
        <div id="floorboard" class="hidden-xs">
            <div id="floorboard_outer">
                <div id="floorTagWrapper" style="display:none;">
                    <div class="ad-widget" id="mn-gpt-17" adtype="floorboard" pkg="a" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="285x70" Medium="285x70" Small="285x70" Extra-Small="None" articleId="149571064"></div>
                </div>
            </div>
        </div>
    

    
        <script type="text/javascript">
            mi_Ads.env.init();
        </script>
    

<div id="mistatstag" style="display:none;">
    
        <script src="http://media.elnuevoherald.com/mistats/products/escenic_s_code.js"></script>
        <script src="http://media.elnuevoherald.com/mistats/products/escenic.js"></script>
        <script src="http://media.elnuevoherald.com/mistats/finalizestats.js"></script>
    
</div>


   














    
    
    
    
    
    
    
    

    
        
    

<script type="text/javascript">
    //<![CDATA[
    var clientDT = new Date().getTime();
    document.write('<img style="display:none;" src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=5374&contextPath=3177-5374&pubId=6&cat=&meta=read-story&objId=149571064&type=article&title=Acusan+al+jefe+de+la+Polic%C3%ADa+de+Hialeah+de+imponer+cuota+de+multas&url=http%3A%2F%2Fwww.elnuevoherald.com%2Fnoticias%2Fsur-de-la-florida%2Farticle149571064.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
    //]]>
</script>

<noscript>
    <div>
        <img src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=5374&contextPath=3177-5374&pubId=6&cat=&meta=read-story&objId=149571064&type=article&title=Acusan+al+jefe+de+la+Polic%C3%ADa+de+Hialeah+de+imponer+cuota+de+multas&url=http%3A%2F%2Fwww.elnuevoherald.com%2Fnoticias%2Fsur-de-la-florida%2Farticle149571064.html" alt="one pixel graphics" width="1" height="1"/>
    </div>
</noscript>




        
        
    <script type="text/javascript">
    var WFClientTypeDef = {
        "extraSmall": "(max-width: 767px)",
        "medium": "(min-width: 992px) and (max-width: 1199px)",
        "large": "(min-width: 1200px)",
        "small": "(min-width: 768px) and (max-width: 991px)"
    };
    var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
</script>
<script type="text/javascript" src="/wps/build/js/mi-footer-a9711f397e.js"></script>

    <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 968074018;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>
    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/968074018/?value=0&guid=ON&script=0"/>
        </div>
    </noscript>


    <!-- Start MdotLabs Tag -->
<div class="mlabs_container">
<script src="http://tags.mdotlabs.com/tracking.php?siteID=e8AJ" async></script>
</div>
<!-- End MdotLabs Tag -->



    <script type="text/javascript">
        mi.pageInfo.setConf("chartbeat.uid", 62447);
    </script>



<!-- Start Lotame Tag -->
	<script src="http://tags.crwdcntrl.net/c/7445/cc.js?ns=_cc7445" id="LOTCC_7445"></script>
	<script>_cc7445.bcp();</script>
<!-- End Lotame Tag -->




    </body>
</html>
