<!DOCTYPE html>
<html lang="en">
    <head>
        
    <meta charset="utf-8">

        
    
    <script>
    var gomez={
    gs: new Date().getTime(),
    acctId:"D3FD89",
    grpId:"Escenic",
    grpId1:"MIA",
    grpId2:window.location.hostname,
    grpId3:"crime",
    pgId:"videoIngest-detail",
    wrate:1
};
</script>




    
        <meta name="msapplication-TileColor" content="#FFFFFF"/>
    

    
        <meta name="msapplication-TileImage" content="http://www.elnuevoherald.com/static/theme/elnuevoherald/base/ico/windowsmetro-144.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.elnuevoherald.com/static/theme/elnuevoherald/base/ico/apple-touch-icon-144-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.elnuevoherald.com/static/theme/elnuevoherald/base/ico/apple-touch-icon-114-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.elnuevoherald.com/static/theme/elnuevoherald/base/ico/apple-touch-icon-72-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" href="http://www.elnuevoherald.com/static/theme/elnuevoherald/base/ico/apple-touch-icon-57-precomposed.png"/>
    

    
        <link rel="shortcut icon" href="http://www.elnuevoherald.com/static/theme/elnuevoherald/base/ico/favicon.png"/>
    

    
        <meta name="twitter:card" content="summary_large_image"/>
    

    
        <meta name="twitter:site" content="elnuevoherald"/>
    

    
        <meta name="twitter:title" content="Sospechoso de tiroteo en escuela de Parkland llega a la cárcel del condado de Broward"/>
    

    
        <meta property="og:site_name" content="elnuevoherald"/>
    

    
        <meta property="og:type" content="article"/>
    

    
        <meta property="og:title" content="Sospechoso de tiroteo en escuela de Parkland llega a la cárcel del condado de Broward"/>
    

    
        <meta property="og:url" content="http://www.elnuevoherald.com/noticias/sur-de-la-florida/policiales/article200218939.html"/>
    

    
        <meta property="og:image" content="http://www.elnuevoherald.com/noticias/sur-de-la-florida/policiales/izoezk-Parkland-School-Shooting-Suspect-Arrives-At-Jail-02-15-18.mp4/alternates/LANDSCAPE_1140/Parkland%20School%20Shooting%20Suspect%20Arrives%20At%20Jail%2002-15-18.mp4"/>
    

    
        <meta name="twitter:image" content="http://www.elnuevoherald.com/noticias/sur-de-la-florida/policiales/izoezk-Parkland-School-Shooting-Suspect-Arrives-At-Jail-02-15-18.mp4/alternates/LANDSCAPE_1140/Parkland%20School%20Shooting%20Suspect%20Arrives%20At%20Jail%2002-15-18.mp4"/>
    

    
        <meta property="og:description" content="El sospechoso de tiroteo en la escuela Parkland Nikolas Cruz llega a la cárcel del condado de Broward el jueves 15 de febrero de 2018."/>
    

    
        <meta name="twitter:description" content="El sospechoso de tiroteo en la escuela Parkland Nikolas Cruz llega a la cárcel del condado de Broward el jueves 15 de febrero de 2018."/>
    

    
        <meta property="fb:app_id" content="552047374819310"/>
    

    

    
        <meta name="title" content="Sospechoso de tiroteo en escuela de Parkland llega a la cárcel del condado de Broward | El Nuevo Herald"/>
    

    
        <meta name="allow-comments" content="false"/>
    

    
        <meta name="description" content="El sospechoso de tiroteo en la escuela Parkland Nikolas Cruz llega a la cárcel del condado de Broward el jueves 15 de febrero de 2018."/>
    

    
        <meta name="keywords" content="escuela, tiro, fl, florida, alto, Marjory Stoneman Douglas, parque, bloqueo, tiro, muertos, lesiones, pistola, sospechoso, estudiantes, Nicholas, Nicholas, Nikolas, Nicolás de Jesus Cruz"/>
    

    
        <meta name="news_keywords" content="escuela, tiro, fl, florida, alto, Marjory Stoneman Douglas, parque, bloqueo, tiro, muertos, lesiones, pistola, sospechoso, estudiantes, Nicholas, Nicholas, Nikolas, Nicolás de Jesus Cruz"/>
    

    
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    

    
        <meta name="googlebot" content="noodp, noarchive"/>
    

    
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    

    
        <link rel="canonical" href=""/>
    

    
        <meta name="original-source" content=""/>
    

    
        <meta name="google-site-verification" content="iUZWz2Zcc0bdOgIYSDU6zPfknppSfkraBttAbyTzWH8"/>
    





    <title>Sospechoso de tiroteo en escuela de Parkland llega a la cárcel del condado de Broward | El Nuevo Herald</title>


<meta name="msapplication-TileImage" content="/wps/build/images/elnuevoherald/windowsmetro-144.png"/>



<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/wps/build/images/elnuevoherald/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/wps/build/images/elnuevoherald/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/wps/build/images/elnuevoherald/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/wps/build/images/elnuevoherald/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/wps/build/images/elnuevoherald/favicon.png">






    


<script type="text/javascript"
            src="/wps/source/scripts/libs/require.js"></script>

<script type="text/javascript">
    var wpsConfig = {
        baseUrl: '/wps/source/scripts/src',
        urlArgs: 'misv=8f6a992',
        paths: {
            'fastdom': '../libs/fastdom.min',
            'moment': '../libs/moment.min',
            'flickity': '../libs/flickity.pkgd.min',
            'identity': '../libs/identityModulev3.min',
            'videojs': '../libs/video.min',
            'videojsplaylist': '../libs/videojs-playlist.min',
            "ads": [
                "../libs/videojs.ads.min",
                "../libs/adblocked.ads"
                ],
            'ima': [
                '../libs/videojs.ima.min',
                "../libs/adblocked.ima"
                ],
            'googleima': [
                '//imasdk.googleapis.com/js/sdkloader/ima3',
                "../libs/adblocked.sdk"
                ]
        },
        shim:{
            'ima': {
                deps: ['googleima','ads']
            }
        },
        map: {
            '*': {
                'video.js': 'videojs'
            }
        },
        waitSeconds: 0
    };
    
    var wpsRequire = requirejs.config(wpsConfig);

</script>

<script>
    var mi = (function(mod) {
        mod.lazyloaders = mod.lazyloaders || [];
        return mod;
    })(mi || {});
    
</script>


    <script>mi.inMarket=false</script>



<link href="/wps/build/css/theme.markets/elnuevoherald-3bb729b9da.css" rel="stylesheet" type="text/css"/>


<!--[if lt IE 9]>
<script type="text/javascript" src="//oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script>
<![endif]-->

<script type="text/javascript" src=" /wps/source/scripts/libs/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="/wps/build/js/mi-header-a4d4db125e.js"></script>



    <script type="text/javascript" src="/wps/source/scripts/libs/guid.js"></script>
    <script>
        wpsRequire(['identity'], function(IdentityModule) {
            $(window).load(function() {
                var identityCookieName = 'AccessToken';
                var accessTokenCookie = mi.getCookie(identityCookieName);
                
                if (!accessTokenCookie) {
                    var identityModule = new IdentityModule();
                    var identityPrefix = 'mcv4';
                    
                    $.getJSON('https://api.ipify.org?format=jsonp&callback=?')
                    .done(function(json) {
                        identityModule.GenerateIdentity(identityCookieName, identityPrefix, [json.ip]);
                    })
                    .fail(function() {
                        identityModule.GenerateIdentity(identityCookieName, identityPrefix, [getGuid()]);
                    });
                }
            });
        });
    </script>
    
        


        <!-- 
                
                
                
                

                
                
                
                

                
                
                

                
                

                
                
                
                
                
                
                

                
                
                
                

                
                
                
                


                
                    
                        
                        
                    

                
                

                
                    
                

                
                
                 -->


    



<script type="text/javascript">
mi.pageInfo.setConf({
'marketInfo.viewsizes':[{"Extra-Small":[0,0]},{"Large":[1200,600]},{"Medium":[992,300]},{"Small":[768,300]}],
'marketInfo.adsizes':{"outofpage":{},"wallpaper":{'1600x600':[1600,600],'None':[]},"floorboard":{'285x70':[285,70],'None':[]},"default":{'120x20':[120,20],'120x240':[120,240],'120x600':[120,600],'146x60':[146,60],'160x600':[160,600],'160x90':[160,90],'168x28':[168,28],'180x150':[180,150],'216x36':[216,36],'234x60':[234,60],'240x400':[240,400],'300x100':[300,100],'300x250':[300,250],'300x50':[300,50],'300x600':[300,600],'300x75':[300,75],'320x450':[320,450],'320x50':[320,50],'336x280':[336,280],'468x60':[468,60],'500x300':[500,300],'600x250':[600,250],'728x90':[728,90],'960x30':[960,30],'970x90':[970,90],'Billboard Flex':[[960,30],[970,30],[970,90],[970,250]],'Flex Ad':[[300,250],[300,600]],'None':[],'Rising Star':[500,300],'Welcome Ad':[[300,250],[300,600],[550,480],[600,500]]} },'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580',
'accuweather.dev':'false',
'accuweather.locationKey':'347936',
'accuweather.locationString':'Miami',
'accuweather.partnerCode':'MCCLATCHY',
'classads.apartmentsUrl':'http://www.apartments.com/Florida/Miami',
'classads.carsUrl':'http://www.cars.com/?aff=herald',
'classads.homefinderUrl':'http://www.homefinder.com/FL/Miami/',
'facebook.app.id':'552047374819310',
'findnsave.tracking':'findnsave',
'legacy.affiliateId':'mi000150',
'legacy.siteName':'herald',
'marketInfo.CarsAFF':'herald',
'marketInfo.CarsSEO':'&quot;SEO information for the cars page&quot;',
'marketInfo.JobsQSCTY':'Miami',
'marketInfo.JobsQSSTS':'FL,US',
'marketInfo.JobsSEO':'Something for SEO about jobs',
'marketInfo.JobsSiteID':'cbcb_elnh001',
'marketInfo.Jobslr':'CBCB_ELNH',
'marketInfo.addcities':'Doral, Hialeah, Sweetwater, Miami Beach, Homestead, Weston',
'marketInfo.adretargeting.kill_list':'[&quot;simpli.fi&quot;]',
'marketInfo.allow_ads':'true',
'marketInfo.allow_nativo':'true',
'marketInfo.careerbuilder.dmc_code':'mia',
'marketInfo.careerbuilder.dmc_id':'1048',
'marketInfo.careerbuilder.lr':'CBCB_ELNH',
'marketInfo.careerbuilder.mxjobsrchcriteria_rawwords':'outside',
'marketInfo.careerbuilder.s_freshness':'30',
'marketInfo.careerbuilder.s_rawwords':'CustomField3:NUEVOHLDTJ',
'marketInfo.city':'Miami',
'marketInfo.clipped_taxonomy':'News/Local',
'marketInfo.code':'MIA',
'marketInfo.county':'Miami-Dade County',
'marketInfo.domain':'elnuevoherald',
'marketInfo.followLinks':'0',
'marketInfo.location':'Miami',
'marketInfo.logoAltText':'el Nuevo Herald',
'marketInfo.market_identifier':'MIA.site_elnuevoherald',
'marketInfo.name':'el Nuevo Herald',
'marketInfo.networkid':'7675',
'marketInfo.phone':'305-376-3535',
'marketInfo.product':'site',
'marketInfo.region':'',
'marketInfo.shortURL':'front',
'marketInfo.siteId':'84',
'marketInfo.sourcelevel':'crime',
'marketInfo.state':'Florida',
'marketInfo.state_abbreviation':'FL',
'marketInfo.staticDirectory':'elnuevoherald',
'marketInfo.street_address':'3511 NW 91 Ave., Miami, FL 33172',
'marketInfo.taxonomy':'News/Local///',
'marketInfo.webmaster_email':'webmaster@elnuevoherald.com',
'marketInfo.zipcode':'67202',
'nativo.story.placements':'840223,842974,844374',
'nativo.video.placements':'869307,869308',
'obituaries.deathNoticeEmail':'obit@miamiherald.com',
'obituaries.deathNoticePhone':'305-376-8901',
'obituaries.deathNoticeUrl':'http://www.legacy.com/obituaries/herald/obituary-place-an-obituary.aspx',
'olive.localBrand':'E-Eagle',
'publication.domain':'elnuevoherald.com',
'publication.mediadomain':'media.elnuevoherald.com',
'wishabi.apiKey':'3daeea236cece48f',
'wishabi.bodyId':'861',
'wishabi.navId':'1058',
'wufoo.formID':'',
'zvents.domain':'http://events.miamiherald.com',
'zvents.max_events':'4',
'zvents.max_sponsored':'2',
'zvents.swhat':'',
'zvents.swhen':'next 3 days',
'marketInfo.pagelevel':'video',
});
</script>

<script type="text/javascript">
    var mistats = mistats || {};
    mistats.pagelevel="Video";
    mistats.cmsid="Video:200218939";
    mistats.pagename="Video:200218939|Sospechoso de tiroteo en escuela de Parkland llega a la cárcel del condado de Broward";
    mistats.taxonomy="News|Local|||";
    mistats.channel="Policiales";
    mistats.contentsource="";
    mistats.pubdate="2018/02/15";
    mistats.moddate="2018/02/15 H08";
    mistats.keywords="escuela tiro fl florida alto Marjory Stoneman Douglas parque bloqueo tiro muertos lesiones pistola sospechoso estudiantes Nicholas Nicholas Nikolas Nicolás de Jesus Cruz";
</script>


<script src="//media.elnuevoherald.com/misites/eln/elnuevoherald.js"></script>


    <script type="text/javascript">
        var imgLazyLoadThreshold = 500;
    </script>



    <script type="text/javascript">
        mi_Ads.env.create();
    </script>

    
        
    

    
        
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [],
        googletag.cmd.push(function(){
            googletag.pubads().disableInitialLoad();
        });
        var getPreBidVarValue = function() {
            var constructedVar;
            var urlPathReg = /([^\/]*)\/*$/;
            var classifiedSearchReg = /homes|cars|jobs|search/;
            var urlPath = window.location.pathname;
            var lastUrlComponent = urlPath.match(urlPathReg)[1];
            var marketIdentifier = mi.pageInfo.getConf('marketInfo.market_identifier');
            var pageLevel = mi.pageInfo.getConf('marketInfo.pagelevel');
            var sourceLevel = mi.pageInfo.getConf('marketInfo.sourcelevel');
            var isArticle = new RegExp(/.html$/).test(urlPath);
            if ( lastUrlComponent === 'video' ) {
                pageLevel = 'videofront';
            } else if ( lastUrlComponent === 'galleries' ) {
                pageLevel = 'galleryfront';
            } else if ( lastUrlComponent.match(classifiedSearchReg) ) {
                pageLevel = pageLevel + '.' + sourceLevel;
            } else if (urlPath.search("/weather/") !== -1  && !isArticle) {
                pageLevel = 'sectfront.weather';
            } else if (urlPath.search("/latest-news/") !== -1 && !isArticle) {
                pageLevel = 'sectfront.latestnews';
            } else if (urlPath.search("-columns-blogs/") !== -1 && !isArticle) {
                pageLevel = 'blogfront';
            }

            if ( mi_Ads.env.outOfMarket.pageLevelOOM === true && mi_Ads.env.outOfMarket.serverOOMHeader === true ) {
                pageLevel = pageLevel + '-oom';
            }

            constructedVar = marketIdentifier + '.' + pageLevel;

            return constructedVar;
        };
        var preBidMarketPage = getPreBidVarValue();
    </script>
    <script src="//acdn.adnxs.com/prebid/c/7543/pb.js" async="true"></script>

    

    
    <script type="text/javascript" src="//ad.crwdcntrl.net/5/c=7436/pe=y/callback=extractPid"></script>






<script type="text/javascript">
    var getSubscribedFlag = false;
</script>


    <!-- paywall disabled for this page type or disabled by configuration -->



<script>
    var _prx = window._prx || [];
    _prx.push(['cfg.SetNoAutoStart']);
</script>
<script src="https://s.ntv.io/serve/load.js" async></script>








    </head>

    

    
    
    
    

    <body class="videoIngest wps-body-main  ">
        
    <header>
    
    <div class="hide">
        <div class="ad-widget" id="mn-gpt-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad" audience="all" articleId="200218939"></div>
    </div>
    
     <div id="masthead-container">
        <div class="container">
            <div class="masthead-row">
                <div id="masthead-main">
                    <div id="masthead-logo">
                        <a href="/" target="_top">
                            <img src="/wps/build/images/elnuevoherald/logo-lg.png" alt="el Nuevo Herald | elnuevoherald.com" class="img-responsive center-block" />
                            
                                <h1>Sospechoso de tiroteo en escuela de Parkland llega a la cárcel del condado de Broward | El Nuevo Herald</h1>
                            
                        </a>
                    </div>
                    
<div id="quick-nav" class="hidden-xs">
    <ul class="nav navbar-nav">
        
            <li><a href="/noticias/#navlink=navbar">Noticias</a></li>
        
            <li><a href="/deportes/#navlink=navbar">Deportes</a></li>
        
            <li><a href="/entretenimiento/#navlink=navbar">Entretenimiento</a></li>
        
            <li><a href="http://classifieds.elnuevoherald.com/fl/propiedades-a-la-venta/search#navlink=navbar">Propiedades a la Venta</a></li>
        
    </ul>

    <div id="site-search-lg" class="visible-lg">
        
        
    <form action="/search/" class="form-inline" id="site-search" role="search">

        <input type="text" name="q" class="form-control"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

    </div>
    <div id="search-icon-sm-md" class="site-search dropdown visible-md visible-sm">
        <a href="#" class="btn btn-link" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
        <ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
            <li class="input-group">
                
                
    <form action="/search/" class="form-inline" id="site-search" role="search">

        <input type="text" name="q" class="form-control" placeholder="Búsqueda"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

            </li>
        </ul>
    </div>
</div>

                </div>
                <div id="masthead-ad" class="visible-md visible-lg"><div class="ad-widget" id="mn-gpt-2" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="234x60" Medium="234x60" Small="None" Extra-Small="None" articleId="200218939"></div></div>
            </div>
            <div id="main-nav-container">
                <div class="weather-container hidden-xs">
                    <div class="miWeather">
    <div class="miWeatherCurrent">
        
        <div class="mi-weather-conditions"><a href="/weather" title="Parcialmente soleado">
                    <img src="/wps/source/images/widgets/weather/small/3.png" alt="Parcialmente soleado"/>
                    <div class="mi-weather-conditions-temp">
                        69°
                    </div>
                </a>
            </div>
    </div>
</div>

                </div>
                <div id="login-subscribe" class="hidden-xs">
                    
<ul class="paywall-links">
    
        
        
        
        
        
        
            
        
        <script type="text/javascript">
            var userName = checkUserSubscribed('MPPUser');
            var signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.elnuevoherald.com/static/signin"> Ingresar</a> </li>';
            var subscribeOrSignOutLink = '<li><a href="https://account.elnuevoherald.com/static/subscribe">Suscríbase</a></li>';
            if ( getSubscribedFlag ) {
                if(userName) {
                    userName = JSON.parse(userName);
                }
                subscribeOrSignOutLink = '<li><a href="https://account.elnuevoherald.com/sign-out">Desconectar</a> </li>';
                if( userName && userName.firstName) {
                    signInOrAccountLink = '<li class="mpp-username mpp-usericon"><a href="https://account.elnuevoherald.com/my-account"> '+userName.firstName+'</a></li>';
                }else{
                    signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.elnuevoherald.com/my-account"> Mi Cuenta</a></li>';
                }
            }
            if ( 1 ==1 ) {
                $(".hidden-xs ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
            else {
                $("#navbar-collapse-1 ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
        </script>
    
</ul>
                </div>
                
<div id="main-nav">
    <nav class="navbar navbar-default " role="navigation">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-1">
                <span class="nav-label hidden-xs">Secciones</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>
        <div id="navbar-collapse-1" class="navbar-collapse collapse">
            <div id="search-icon-xs" class="site-search dropdown visible-xs">
                <a href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
                <ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
                    <li class="input-group">
                        
                        
    <form action="/search/" class="form-inline" id="site-search" role="search">

        <input type="text" name="q" class="form-control" placeholder="Búsqueda"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

                    </li>
                </ul>
            </div>
            <div class="weather-container visible-xs">
                <div class="miWeather">
    <div class="miWeatherCurrent">
        
        <div class="mi-weather-conditions"><a href="/weather" title="Parcialmente soleado">
                    <img src="/wps/source/images/widgets/weather/small/3.png" alt="Parcialmente soleado"/>
                    <div class="mi-weather-conditions-temp">
                        69°
                    </div>
                </a>
            </div>
    </div>
</div>

            </div>
            
<ul class="paywall-links">
    
        
        
        
        
        
        
            
        
        <script type="text/javascript">
            var userName = checkUserSubscribed('MPPUser');
            var signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.elnuevoherald.com/static/signin"> Ingresar</a> </li>';
            var subscribeOrSignOutLink = '<li><a href="https://account.elnuevoherald.com/static/subscribe">Suscríbase</a></li>';
            if ( getSubscribedFlag ) {
                if(userName) {
                    userName = JSON.parse(userName);
                }
                subscribeOrSignOutLink = '<li><a href="https://account.elnuevoherald.com/sign-out">Desconectar</a> </li>';
                if( userName && userName.firstName) {
                    signInOrAccountLink = '<li class="mpp-username mpp-usericon"><a href="https://account.elnuevoherald.com/my-account"> '+userName.firstName+'</a></li>';
                }else{
                    signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.elnuevoherald.com/my-account"> Mi Cuenta</a></li>';
                }
            }
            if ( 2 ==1 ) {
                $(".hidden-xs ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
            else {
                $("#navbar-collapse-1 ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
        </script>
    
</ul>
            <ul class="nav navbar-nav">
                
                    
                        <li><a href="/#navlink=subnav">Inicio</a><li>
                    
                
                    
                        <li><a href="http://digital.olivesoftware.com/Olive/ODN/NuevoHerald/#navlink=subnav">eEdición</a><li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Servicio al Cliente
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li class="dropdown-header">Información general</li>
            
        
            
                <li><a href="/servicios/#navlink=subnav">Servicio al Cliente</a></li>
            
        
            
                <li><a href="http://www.miamiheraldmedia.com/#navlink=subnav">Acerca de el Nuevo Herald</a></li>
            
        
            
                <li><a href="/servicios/contactos/#navlink=subnav">Contáctenos</a></li>
            
        
            
                <li><a href="/servicios/rss/#navlink=subnav">RSS</a></li>
            
        
            
                <li><a href="http://digital.olivesoftware.com/Olive/ODN/NuevoHeraldSS/default.aspx">Secciones Especiales</a></li>
            
        
            
                <li><a href="/servicios/condiciones-de-uso/#navlink=subnav">Condiciones de Uso</a></li>
            
        
            
                <li><a href="/servicios/normas-de-privacidad/#navlink=subnav">Políticas de Privacidad</a></li>
            
        
            
                <li class="dropdown-header">Publicidad</li>
            
        
            
                <li><a href="/servicios/publicidad/#navlink=subnav">Información de publicidad</a></li>
            
        
            
                <li><a href="http://www.miamiheraldadvertising.com/#navlink=subnav">Media Kit</a></li>
            
        
            
                <li><a href="http://elnuevoherald.adperfect.com/#navlink=subnav">Publicar un anuncio en los clasificados</a></li>
            
        
            
                <li class="dropdown-header">Mobile</li>
            
        
            
                <li><a href="/servicios/movil/#navlink=subnav">Movíl y Apps</a></li>
            
        
            
                <li><a href="http://x.email.elnuevoherald.com/ats/url.aspx?cr=663&amp;wu=19#navlink=subnav">Noticias por Correo Electrónico</a></li>
            
        
            
                <li class="dropdown-header">Social</li>
            
        
            
                <li><a href="https://www.facebook.com/pages/El-Nuevo-Herald/126339201288#navlink=subnav">Facebook</a></li>
            
        
            
                <li><a href="https://twitter.com/elnuevoherald#navlink=subnav">Twitter</a></li>
            
        
            
                <li><a href="https://plus.google.com/106903320821501137071#navlink=subnav">Google+</a></li>
            
        
            
                <li><a href="https://www.youtube.com/user/NuevoHerald#navlink=subnav">YouTube</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li><a href="/servicios/periodico-digital/#navlink=subnav">Periódico digital</a><li>
                    
                
                    
                        <li><a href="/noticias/finanzas/acceso-miami/#navlink=subnav">Acceso Miami</a><li>
                    
                
                    
                        <li class="nav-divider"></li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Noticias
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li class="dropdown-header">Secciones</li>
            
        
            
                <li><a href="/noticias/#navlink=subnav">Noticias</a></li>
            
        
            
                <li><a href="/noticias/sur-de-la-florida/#navlink=subnav">Sur de la Florida</a></li>
            
        
            
                <li><a href="/noticias/mundo/america-latina/cuba-es/#navlink=subnav">Cuba</a></li>
            
        
            
                <li><a href="/noticias/mundo/america-latina/venezuela-es/#navlink=subnav">Venezuela</a></li>
            
        
            
                <li><a href="/noticias/mundo/america-latina/colombia-es/#navlink=subnav">Colombia</a></li>
            
        
            
                <li><a href="/noticias/mundo/america-latina/#navlink=subnav">América Latina</a></li>
            
        
            
                <li><a href="/opinion-es/opin-col-blogs/andres-oppenheimer-es/#navlink=subnav">Andrés Oppenheimer</a></li>
            
        
            
                <li><a href="/noticias/estados-unidos/#navlink=subnav">Estados Unidos</a></li>
            
        
            
                <li><a href="/noticias/mundo/#navlink=subnav">Mundo</a></li>
            
        
            
                <li class="dropdown-header">Más</li>
            
        
            
                <li><a href="/noticias/sur-de-la-florida/policiales/#navlink=subnav">Policiales</a></li>
            
        
            
                <li><a href="/noticias/finanzas/#navlink=subnav">Finanzas</a></li>
            
        
            
                <li><a href="/noticias/inmigracion/#navlink=subnav">Inmigración</a></li>
            
        
            
                <li><a href="/opinion-es/trasfondo/#navlink=subnav">Trasfondo</a></li>
            
        
            
                <li><a href="/noticias/tecnologia/#navlink=subnav">Tecnología</a></li>
            
        
            
                <li><a href="/noticias/ciencia/#navlink=subnav">Ciencia</a></li>
            
        
            
                <li><a href="/noticias/curiosidades/#navlink=subnav">Curiosidades</a></li>
            
        
            
                <li><a href="/noticias/sur-de-la-florida/obituarios/#navlink=subnav">Obituarios</a></li>
            
        
            
                <li><a href="/noticias/especiales/#navlink=subnav">Especiales</a></li>
            
        
            
                <li><a href="/weather/#navlink=subnav">El Tiempo</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Opinión
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li class="dropdown-header">Secciones</li>
            
        
            
                <li><a href="/opinion-es/#navlink=subnav">Columnas de hoy</a></li>
            
        
            
                <li><a href="/opinion-es/en-nuestra-opinion/#navlink=subnav">Editorial</a></li>
            
        
            
                <li><a href="/opinion-es/cartas/#navlink=subnav">Correo del lector</a></li>
            
        
            
                <li><a href="/opinion-es/opin-col-blogs/opinion-sobre-cuba/#navlink=subnav">Opinión sobre Cuba</a></li>
            
        
            
                <li><a href="/opinion-es/opin-col-blogs/opinion-sobre-venezuela/#navlink=subnav">Opinión sobre Venezuela</a></li>
            
        
            
                <li><a href="/opinion-es/caricaturas/#navlink=subnav">Caricaturas</a></li>
            
        
            
                <li><a href="/opinion-es/caricaturas/jardim/#navlink=subnav">Como lo ve JARDIM</a></li>
            
        
            
                <li><a href="/opinion-es/opin-col-blogs/voces-de-la-educacion/#navlink=subnav">Voces de la educación</a></li>
            
        
            
                <li class="dropdown-header">Columnistas</li>
            
        
            
                <li><a href="/opinion-es/opin-col-blogs/carlos-alberto-montaner/#navlink=subnav">Carlos Alberto Montaner</a></li>
            
        
            
                <li><a href="/opinion-es/opin-col-blogs/andres-oppenheimer-es/#navlink=subnav">Andrés Oppenheimer</a></li>
            
        
            
                <li><a href="http://www.elnuevoherald.com/opinion-es/opin-col-blogs/andres-reynaldo/#navlink=subnav">Andrés Reynaldo</a></li>
            
        
            
                <li><a href="/opinion-es/opin-col-blogs/bernadette-pardo/#navlink=subnav">Bernadette Pardo</a></li>
            
        
            
                <li><a href="/opinion-es/opin-col-blogs/fabiola-santiago-es/#navlink=subnav">Fabiola Santiago</a></li>
            
        
            
                <li><a href="/opinion-es/opin-col-blogs/gina-montaner/#navlink=subnav">Gina Montaner</a></li>
            
        
            
                <li><a href="/opinion-es/opin-col-blogs/guillermo-descalzi/#navlink=subnav">Guillermo Descalzi</a></li>
            
        
            
                <li><a href="/opinion-es/opin-col-blogs/daniel-morcate/#navlink=subnav">Daniel Morcate</a></li>
            
        
            
                <li><a href="/opinion-es/opin-col-blogs/vicente-echerri/#navlink=subnav">Vicente Echerri</a></li>
            
        
            
                <li><a href="/opinion-es/opin-col-blogs/alejandro-armengol/#navlink=subnav">Alejandro Armengol</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Deportes
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li class="dropdown-header">Secciones</li>
            
        
            
                <li><a href="/deportes/#navlink=subnav">Deportes</a></li>
            
        
            
                <li><a href="/deportes/boxeo/#navlink=subnav">Boxeo</a></li>
            
        
            
                <li><a href="/deportes/beisbol/#navlink=subnav">Béisbol</a></li>
            
        
            
                <li><a href="/deportes/nba-es/#navlink=subnav">NBA</a></li>
            
        
            
                <li><a href="/deportes/futbol/#navlink=subnav">Fútbol</a></li>
            
        
            
                <li><a href="/deportes/football-es/#navlink=subnav">Football</a></li>
            
        
            
                <li><a href="/deportes/otros-deportes/#navlink=subnav">Otros Deportes</a></li>
            
        
            
                <li class="dropdown-header">Columnistas</li>
            
        
            
                <li><a href="/deportes/dep-col-blogs/jorge-ebro/#navlink=subnav">Jorge Ebro</a></li>
            
        
            
                <li><a href="/deportes/dep-col-blogs/luis-f-sanchez/#navlink=subnav">Luis F. Sánchez</a></li>
            
        
            
                <li><a href="/deportes/dep-col-blogs/marino-martinez/#navlink=subnav">Marino Martínez</a></li>
            
        
            
                <li><a href="/deportes/dep-col-blogs/pedro-j-gonzalez/#navlink=subnav">Pedro J. González</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Entretenimiento
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li class="dropdown-header">Secciones</li>
            
        
            
                <li><a href="/entretenimiento/#navlink=subnav">Entretenimiento</a></li>
            
        
            
                <li><a href="/entretenimiento/cine/#navlink=subnav">Cine</a></li>
            
        
            
                <li><a href="/entretenimiento/clubes/#navlink=subnav">Clubes</a></li>
            
        
            
                <li><a href="/entretenimiento/danza/#navlink=subnav">Danza</a></li>
            
        
            
                <li><a href="/entretenimiento/gente/#navlink=subnav">Gente</a></li>
            
        
            
                <li><a href="/entretenimiento/juegos/#navlink=subnav">Juegos</a></li>
            
        
            
                <li><a href="/entretenimiento/musica/#navlink=subnav">Música</a></li>
            
        
            
                <li><a href="/entretenimiento/revista-viernes/#navlink=subnav">Revista Viernes</a></li>
            
        
            
                <li><a href="/entretenimiento/teatro/#navlink=subnav">Teatro</a></li>
            
        
            
                <li><a href="/entretenimiento/television/#navlink=subnav">Televisión</a></li>
            
        
            
                <li class="dropdown-header">Columnistas</li>
            
        
            
                <li><a href="/entretenimiento/ent-columnistas-blogs/olga-connor/#navlink=subnav">Olga Connor</a></li>
            
        
            
                <li class="dropdown-header">Más</li>
            
        
            
                <li><a href="/servicios/concursos/#navlink=subnav">Concursos</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Galería 305
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li class="dropdown-header">Secciones</li>
            
        
            
                <li><a href="/vivir-mejor/#navlink=subnav">Galería 305</a></li>
            
        
            
                <li><a href="/vivir-mejor/artes-letras/#navlink=subnav">Artes &amp; Letras</a></li>
            
        
            
                <li><a href="/vivir-mejor/cocina/#navlink=subnav">Cocina</a></li>
            
        
            
                <li><a href="/vivir-mejor/de-fiesta/#navlink=subnav">De Fiesta</a></li>
            
        
            
                <li><a href="/vivir-mejor/en-familia/#navlink=subnav">En Familia</a></li>
            
        
            
                <li><a href="/vivir-mejor/estilo/#navlink=subnav">Estilo</a></li>
            
        
            
                <li><a href="/vivir-mejor/vivir-mejor-columnistas-blogs/walter-mercado/#navlink=subnav">Horóscopos</a></li>
            
        
            
                <li><a href="/vivir-mejor/salud/#navlink=subnav">Salud</a></li>
            
        
            
                <li><a href="/vivir-mejor/viajes/#navlink=subnav">Viajes</a></li>
            
        
            
                <li><a href="http://newspaperads.elnuevo.com/SS/AllPages.aspx?sstarg=&amp;facing=false&amp;secid=154333#navlink=subnav">Album del Sur de la Florida</a></li>
            
        
            
                <li class="dropdown-header">Columnistas</li>
            
        
            
                <li><a href="/vivir-mejor/vivir-mejor-columnistas-blogs/daisy-olivera/#navlink=subnav">Daisy Olivera</a></li>
            
        
            
                <li><a href="/vivir-mejor/vivir-mejor-columnistas-blogs/giovanna-huyke/#navlink=subnav">Giovanna Huyke</a></li>
            
        
            
                <li><a href="/vivir-mejor/vivir-mejor-columnistas-blogs/la-dra-isabel/#navlink=subnav">La Dra. Isabel</a></li>
            
        
            
                <li><a href="/vivir-mejor/vivir-mejor-columnistas-blogs/maria-antonieta-collins/#navlink=subnav">María Antonieta Collins</a></li>
            
        
            
                <li><a href="/vivir-mejor/vivir-mejor-columnistas-blogs/maria-marin/#navlink=subnav">María Marín</a></li>
            
        
            
                <li><a href="/vivir-mejor/vivir-mejor-columnistas-blogs/walter-mercado/#navlink=subnav">Walter Mercado</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li><a href="/vivir-mejor/vivir-mejor-columnistas-blogs/walter-mercado/#navlink=subnav">Walter Mercado</a><li>
                    
                
                    
                        <li class="nav-divider"></li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Clasificados
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/clasificados/#navlink=subnav">Todos los clasificados</a></li>
            
        
            
                <li><a href="http://elnuevoherald.adperfect.com/#navlink=subnav">Publicar un anuncio</a></li>
            
        
            
                <li><a href="http://classifieds.elnuevoherald.com/#navlink=subnav">Avisos / Informacion</a></li>
            
        
            
                <li><a href="/automoviles/#navlink=subnav">Autos</a></li>
            
        
            
                <li><a href="http://classifieds.elnuevoherald.com/fl/propiedad-comercial/search#navlink=subnav">Bienes raíces Commercial</a></li>
            
        
            
                <li><a href="https://jobs.miamiherald.com#navlink=subnav">Empleos</a></li>
            
        
            
                <li><a href="http://classifieds.elnuevoherald.com/fl/propiedades-de-alquiler/search#navlink=subnav">Apartamentos</a></li>
            
        
            
                <li><a href="http://floridapublicnotices.com/#navlink=subnav">Aviso Legales</a></li>
            
        
            
                <li><a href="http://classifieds.elnuevoherald.com/fl/propiedad-comercial/search#navlink=subnav">Comercios</a></li>
            
        
            
                <li><a href="http://classifieds.elnuevoherald.com/fl/mercancias/search#navlink=subnav">Mercancias</a></li>
            
        
            
                <li><a href="http://classifieds.elnuevoherald.com/fl/mascotas-animales/search#navlink=subnav">Mascotas / Animales</a></li>
            
        
            
                <li><a href="http://classifieds.elnuevoherald.com/fl/obituarios/search#navlink=subnav">Obituarios</a></li>
            
        
            
                <li><a href="http://classifieds.elnuevoherald.com/fl/servicios/search#navlink=subnav">Servicios</a></li>
            
        
            
                <li><a href="http://classifieds.elnuevoherald.com/#navlink=subnav">Venta de Garaje</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li><a href="/automoviles/#navlink=subnav">Autos</a><li>
                    
                
                    
                        <li><a href="http://classifieds.elnuevoherald.com/fl/propiedades-a-la-venta/search#navlink=subnav">Propiedades a la Venta</a><li>
                    
                
                    
                        <li><a href="https://jobs.miamiherald.com#navlink=subnav">Empleos</a><li>
                    
                
                    
                        <li><a href="http://newspaperads.elnuevo.com/ROP/Categories.aspx#navlink=subnav">Anuncios</a><li>
                    
                
                    
                        <li><a href="/servicios/movil/#navlink=subnav">Movíl y Apps</a><li>
                    
                
                    
                        <li class="nav-divider"></li>
                    
                
                    
                        <li><a href="http://www.miamiherald.com/#navlink=subnav">Miami Herald</a><li>
                    
                
                    
                        <li><a href="http://www.miami.com/espanol/#navlink=subnav">Miami.com</a><li>
                    
                
            </ul>
        </div>
    </nav>
</div>
<script type="text/javascript">
    $(document).ready(function () {
        mi.mainNav.init();
    });
</script>

            </div>
        </div>
    </div>
    
</header>


        
    <div class="videoIngest-dark-bg video-detail-wrapper">
    <section class="container main-content" role="main">
        <div class="hidden-xs">
            <h2 class="heading section-main-heading">Policiales</h2>
        </div>
        <div class="row top-video">
            <div class="teaser ">
                <div class="wf-wps-detail">
                    

<div class="mi-video-detail-playlist-widget" id="video-detail">
    <div class="col-xs-12 col-md-8" id="video-container">
        
<div id="video-detail-200218939-1518701433229" class="media-wrap ">
    <div class="video-media" data-index>
        <div class="vjs-wrapper">
            <video id="player-200218939-1518701433229" class="video-js mi-videojs vjs-fill" poster="//www.elnuevoherald.com/noticias/sur-de-la-florida/policiales/izoezk-Parkland-School-Shooting-Suspect-Arrives-At-Jail-02-15-18.mp4/alternates/LANDSCAPE_560/Parkland%20School%20Shooting%20Suspect%20Arrives%20At%20Jail%2002-15-18.mp4"></video>
            <div class="vjs-share">
    <button class="vjs-share-trigger">
        <span class="vjs-share-text">SHARE</span>
        <span class="vjs-share-icon glyphicon glyphicon-share"></span>
    </button>
</div>
<div class="vjs-overlay">
    <div class="vjs-overlay__sharing video-share-icons">
        <a href="" target="blank" class="vjs-overlay-sharing_item facebook-share glyphicon glyphicon-facebook"></a>
        <a href="" target="blank" class="vjs-overlay-sharing_item twitter-share glyphicon glyphicon-twitter"></a>
        <a href="mailto:?&subject=&body=" target="blank" class="vjs-overlay-sharing_item email-share glyphicon glyphicon-envelope"></a>
        <a href="#" class="vjs-overlay-sharing_item glyphicon glyphicon-code vjs-overlay-sharing__embed"></a>
        <form class="vjs-sharing__link">
            <textarea class="overlay-embed-share" cols="30"></textarea>
            <div class="vjs-input__wrapper">
                <input type="text" class="mi-share-link" readonly value="">
            </div>
            <button type="button">COPY LINK</button>
        </form>
    </div>
</div>
        </div>
    </div>

    <div id="mi-video-overlay-200218939-1518701433229" class="mi-video-custom-overlay-wrap" >
    <div class="mi-video-eos-wrap">
    <h3 class="mi-video-overlay-title">More Videos</h3>

    <div class="mi-video-eos">
        
            <div class="mi-overlay-item" data-index="0">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/sur-de-la-florida/policiales/os90it-Shooting-ClubSpace-MHD-cmg.jpg/alternates/LANDSCAPE_200/Shooting%20ClubSpace%20MHD%20cmg.jpg" alt="Un muerto en tiroteo en Club Space de Miami"/>
                    <span class="duration">0:18</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Un muerto en tiroteo en Club Space de Miami</h4>
                </div>
                
                    <div class="svg-timer-wrap">
                        <svg class="svg-timer" viewBox="0 0 34 34">
                            <g>
                                <circle class="svg-timer-circle" cx="15" cy="17" r="15.9" transform="rotate(-90 16 16)"></circle>
                                <text class="svg-timer-text" x="17" y="24"></text>
                            </g>
                        </svg>
                        <a class="svg-timer-pause" href="javascript:void(0)">
                            <span class="glyphicon glyphicon-pause"></span> Pause
                        </a>
                    </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="1">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/sur-de-la-florida/policiales/skocf9-Stolen_Motorcycle.mp4/alternates/LANDSCAPE_200/Stolen_Motorcycle.mp4" alt="Policía de Pembroke Pines busca ladrones de motocicletas"/>
                    <span class="duration">1:14</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Policía de Pembroke Pines busca ladrones de motocicletas</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="2">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/sur-de-la-florida/policiales/1uaskq-926641401.mp4/alternates/LANDSCAPE_200/926641401.mp4" alt="Empleada quema a jefe con agua hirviendo tras ser acusada de robar"/>
                    <span class="duration">0:32</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Empleada quema a jefe con agua hirviendo tras ser acusada de robar</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="3">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/sur-de-la-florida/policiales/i57mcc-videoplayback.mp4/alternates/LANDSCAPE_200/videoplayback.mp4" alt="Un empleado de una tienda de Florida se enfrenta a un ladrón"/>
                    <span class="duration">0:43</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Un empleado de una tienda de Florida se enfrenta a un ladrón</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="4">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/sur-de-la-florida/policiales/x6szz7-As%C3%AD-de-f%C3%A1cil-se-robaron-dos-Rolex-de-6000-cada-uno/alternates/LANDSCAPE_200/As%C3%AD%20de%20f%C3%A1cil%20se%20robaron%20dos%20Rolex%20de%20$6,000%20cada%20uno" alt="Así de fácil se robaron dos Rolex de $6,000 cada uno"/>
                    <span class="duration">0:56</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Así de fácil se robaron dos Rolex de $6,000 cada uno</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="5">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/sur-de-la-florida/policiales/5u59gn-19555206_928614203930513_352993767101300736_n.mp4/alternates/LANDSCAPE_200/19555206_928614203930513_352993767101300736_n.mp4" alt="No le bastó con los puñetazos. Prendió su moto y le pasó por encima a otro hombre"/>
                    <span class="duration">0:49</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">No le bastó con los puñetazos. Prendió su moto y le pasó por encima a otro hombre</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="6">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.miamiherald.com/news/local/crime/favooa-carnell2plealnewcmg.JPG/alternates/LANDSCAPE_200/carnell2+plea+lnew+cmg.JPG" alt="Familia de niño asesinado en Miami ruega por información"/>
                    <span class="duration">1:15</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Familia de niño asesinado en Miami ruega por información</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="7">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/sur-de-la-florida/policiales/a41yrh-Police-Chase.mp4/alternates/LANDSCAPE_200/Police%20Chase.mp4" alt="Video: Conductor arrastra a un policía por varias cuadras"/>
                    <span class="duration">0:36</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Video: Conductor arrastra a un policía por varias cuadras</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="8">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/sur-de-la-florida/policiales/cywfuk-Bodycam-Footage-of-Fatal-BSO-Deputy-Involved-Shooting-In-Lauderdale-Lakes-2.jpg/alternates/LANDSCAPE_200/Bodycam%20Footage%20of%20Fatal%20BSO%20Deputy%20Involved%20Shooting%20In%20Lauderdale%20Lakes%20(2).jpg" alt="Publican nuevos videos de policías disparándole a un haitiano en Broward"/>
                    <span class="duration">2:33</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Publican nuevos videos de policías disparándole a un haitiano en Broward</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="9">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/sur-de-la-florida/policiales/s6yax-KEYBISCAYNEDUI0800JAI.JPG/alternates/LANDSCAPE_200/KEY+BISCAYNE+DUI0800+JAI.JPG" alt="Cuatro años de cárcel a hijo de ex diplomático venezolano que mató a una joven en accidente en Miami"/>
                    <span class="duration">0:51</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Cuatro años de cárcel a hijo de ex diplomático venezolano que mató a una joven en accidente en Miami</h4>
                </div>
                
            </div>
        
    </div>
</div>

    <div class="mi-video-share-wrap">
    <span class="mi-video-close-share glyphicon glyphicon-remove"></span>
    <ul class="video-share-icons video">
        <li class="embed">
            <div class="form-group">
                <label>Video Link</label>
                <textarea class="mi-share-link" readonly="true" ></textarea>
                <button class="btn btn-primary select-btn">copy</button>
            </div>
            <div class="form-group">
                <label>Embed Code</label>
                <textarea class="overlay-embed-share" readonly="true" ></textarea>
                <button class="btn btn-primary select-btn">copy</button>
            </div>
        </li>
        <li class="facebook">
            <a class="facebook-share"
               href=""
               onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"
               title="Share on Facebook">
                <span class="glyphicon glyphicon-facebook"></span>
                <span class="utility-text">Facebook</span>
            </a>
        </li>
        <li class="twitter">
            <a class="twitter-share"
               href=""
               onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"
               title="Share on Twitter">
                <span class="glyphicon glyphicon-twitter"></span>
                <span class="utility-text">Twitter</span>
            </a>
        </li>
        <li class="email">
            <a class="email-share" href="">
                <span class="glyphicon glyphicon-envelope"></span>
                <span class="utility-text">Email</span>
            </a>
        </li>
        <li class="media-det">
            
                <h4 class="media-title"></h4>
                <p class="media-leadtext"></p>
            
        </li>
    </ul>
</div>

</div>

    <script>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</script>
</div>


    </div>
    <div class="hidden-xs col-sm-6 col-md-4 companion-wrap">
        <div class="companion" id="companion-200218939-1518701433229">
            <div class="ad-widget" id="mn-gpt-3" adtype="default" pkg="j" data-ad-policy="onDemand" audience="all" atf="y" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" articleId="200218939"></div>
        </div>
    </div>
    <div class="col-xs-12 col-sm-6 col-md-8 pull-left story-header">
        <div class="video-details">
            <h3 class="title video-title">Sospechoso de tiroteo en escuela de Parkland llega a la cárcel del condado de Broward</h3>
            <time class="published-date"></time>
            <div class="video-lead-text"></div>
            <span class="attribution">
                
                    <span class="videographer"></span>
                
                
                    <span class="credits">Reliable News Media</span>
                
            </span>
        </div>
    </div>
    <div class="playlist col-md-8" id="playlist-200218939-1518701433229" style="visibility: hidden">
        <div class="playlist-nav">
            <span type="button" class="glyphicon glyphicon-remove close-button"></span>
            <h3 class="mi-video-overlay-title">More Videos</h3>
        </div>
        <div class="mi-playlist-sidebar">
            
                <div class="playlist-item" data-index="0">
                    <div class="media-wrap">
                        <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/sur-de-la-florida/policiales/izoezk-Parkland-School-Shooting-Suspect-Arrives-At-Jail-02-15-18.mp4/alternates/LANDSCAPE_200/Parkland%20School%20Shooting%20Suspect%20Arrives%20At%20Jail%2002-15-18.mp4" alt="Sospechoso de tiroteo en escuela de Parkland llega a la cárcel del condado de Broward"/>
                        <span class="duration">1:04</span>
                        <div class="playBtn">
                            <span class="glyphicon glyphicon-play-circle"></span>
                        </div>
                    </div>
                    <div class="media-desc">
                        <h4 class="video-title">Sospechoso de tiroteo en escuela de Parkland llega a la cárcel del condado de Broward</h4>
                    </div>
                </div>
            
                <div class="playlist-item" data-index="1">
                    <div class="media-wrap">
                        <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/sur-de-la-florida/policiales/os90it-Shooting-ClubSpace-MHD-cmg.jpg/alternates/LANDSCAPE_200/Shooting%20ClubSpace%20MHD%20cmg.jpg" alt="Un muerto en tiroteo en Club Space de Miami"/>
                        <span class="duration">0:18</span>
                        <div class="playBtn">
                            <span class="glyphicon glyphicon-play-circle"></span>
                        </div>
                    </div>
                    <div class="media-desc">
                        <h4 class="video-title">Un muerto en tiroteo en Club Space de Miami</h4>
                    </div>
                </div>
            
                <div class="playlist-item" data-index="2">
                    <div class="media-wrap">
                        <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/sur-de-la-florida/policiales/skocf9-Stolen_Motorcycle.mp4/alternates/LANDSCAPE_200/Stolen_Motorcycle.mp4" alt="Policía de Pembroke Pines busca ladrones de motocicletas"/>
                        <span class="duration">1:14</span>
                        <div class="playBtn">
                            <span class="glyphicon glyphicon-play-circle"></span>
                        </div>
                    </div>
                    <div class="media-desc">
                        <h4 class="video-title">Policía de Pembroke Pines busca ladrones de motocicletas</h4>
                    </div>
                </div>
            
                <div class="playlist-item" data-index="3">
                    <div class="media-wrap">
                        <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/sur-de-la-florida/policiales/1uaskq-926641401.mp4/alternates/LANDSCAPE_200/926641401.mp4" alt="Empleada quema a jefe con agua hirviendo tras ser acusada de robar"/>
                        <span class="duration">0:32</span>
                        <div class="playBtn">
                            <span class="glyphicon glyphicon-play-circle"></span>
                        </div>
                    </div>
                    <div class="media-desc">
                        <h4 class="video-title">Empleada quema a jefe con agua hirviendo tras ser acusada de robar</h4>
                    </div>
                </div>
            
                <div class="playlist-item" data-index="4">
                    <div class="media-wrap">
                        <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/sur-de-la-florida/policiales/i57mcc-videoplayback.mp4/alternates/LANDSCAPE_200/videoplayback.mp4" alt="Un empleado de una tienda de Florida se enfrenta a un ladrón"/>
                        <span class="duration">0:43</span>
                        <div class="playBtn">
                            <span class="glyphicon glyphicon-play-circle"></span>
                        </div>
                    </div>
                    <div class="media-desc">
                        <h4 class="video-title">Un empleado de una tienda de Florida se enfrenta a un ladrón</h4>
                    </div>
                </div>
            
                <div class="playlist-item" data-index="5">
                    <div class="media-wrap">
                        <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/sur-de-la-florida/policiales/x6szz7-As%C3%AD-de-f%C3%A1cil-se-robaron-dos-Rolex-de-6000-cada-uno/alternates/LANDSCAPE_200/As%C3%AD%20de%20f%C3%A1cil%20se%20robaron%20dos%20Rolex%20de%20$6,000%20cada%20uno" alt="Así de fácil se robaron dos Rolex de $6,000 cada uno"/>
                        <span class="duration">0:56</span>
                        <div class="playBtn">
                            <span class="glyphicon glyphicon-play-circle"></span>
                        </div>
                    </div>
                    <div class="media-desc">
                        <h4 class="video-title">Así de fácil se robaron dos Rolex de $6,000 cada uno</h4>
                    </div>
                </div>
            
                <div class="playlist-item" data-index="6">
                    <div class="media-wrap">
                        <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/sur-de-la-florida/policiales/5u59gn-19555206_928614203930513_352993767101300736_n.mp4/alternates/LANDSCAPE_200/19555206_928614203930513_352993767101300736_n.mp4" alt="No le bastó con los puñetazos. Prendió su moto y le pasó por encima a otro hombre"/>
                        <span class="duration">0:49</span>
                        <div class="playBtn">
                            <span class="glyphicon glyphicon-play-circle"></span>
                        </div>
                    </div>
                    <div class="media-desc">
                        <h4 class="video-title">No le bastó con los puñetazos. Prendió su moto y le pasó por encima a otro hombre</h4>
                    </div>
                </div>
            
                <div class="playlist-item" data-index="7">
                    <div class="media-wrap">
                        <img data-flickity-lazyload="//www.miamiherald.com/news/local/crime/favooa-carnell2plealnewcmg.JPG/alternates/LANDSCAPE_200/carnell2+plea+lnew+cmg.JPG" alt="Familia de niño asesinado en Miami ruega por información"/>
                        <span class="duration">1:15</span>
                        <div class="playBtn">
                            <span class="glyphicon glyphicon-play-circle"></span>
                        </div>
                    </div>
                    <div class="media-desc">
                        <h4 class="video-title">Familia de niño asesinado en Miami ruega por información</h4>
                    </div>
                </div>
            
                <div class="playlist-item" data-index="8">
                    <div class="media-wrap">
                        <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/sur-de-la-florida/policiales/a41yrh-Police-Chase.mp4/alternates/LANDSCAPE_200/Police%20Chase.mp4" alt="Video: Conductor arrastra a un policía por varias cuadras"/>
                        <span class="duration">0:36</span>
                        <div class="playBtn">
                            <span class="glyphicon glyphicon-play-circle"></span>
                        </div>
                    </div>
                    <div class="media-desc">
                        <h4 class="video-title">Video: Conductor arrastra a un policía por varias cuadras</h4>
                    </div>
                </div>
            
                <div class="playlist-item" data-index="9">
                    <div class="media-wrap">
                        <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/sur-de-la-florida/policiales/cywfuk-Bodycam-Footage-of-Fatal-BSO-Deputy-Involved-Shooting-In-Lauderdale-Lakes-2.jpg/alternates/LANDSCAPE_200/Bodycam%20Footage%20of%20Fatal%20BSO%20Deputy%20Involved%20Shooting%20In%20Lauderdale%20Lakes%20(2).jpg" alt="Publican nuevos videos de policías disparándole a un haitiano en Broward"/>
                        <span class="duration">2:33</span>
                        <div class="playBtn">
                            <span class="glyphicon glyphicon-play-circle"></span>
                        </div>
                    </div>
                    <div class="media-desc">
                        <h4 class="video-title">Publican nuevos videos de policías disparándole a un haitiano en Broward</h4>
                    </div>
                </div>
            
                <div class="playlist-item" data-index="10">
                    <div class="media-wrap">
                        <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/sur-de-la-florida/policiales/s6yax-KEYBISCAYNEDUI0800JAI.JPG/alternates/LANDSCAPE_200/KEY+BISCAYNE+DUI0800+JAI.JPG" alt="Cuatro años de cárcel a hijo de ex diplomático venezolano que mató a una joven en accidente en Miami"/>
                        <span class="duration">0:51</span>
                        <div class="playBtn">
                            <span class="glyphicon glyphicon-play-circle"></span>
                        </div>
                    </div>
                    <div class="media-desc">
                        <h4 class="video-title">Cuatro años de cárcel a hijo de ex diplomático venezolano que mató a una joven en accidente en Miami</h4>
                    </div>
                </div>
            
                <div class="playlist-item" data-index="11">
                    <div class="media-wrap">
                        <img data-flickity-lazyload="//www.elnuevoherald.com/noticias/sur-de-la-florida/policiales/iyp1rf-Vehicle-Burglary-_Merge1.jpg/alternates/LANDSCAPE_200/Vehicle%20Burglary,%20_Merge(1).jpg" alt="Ladrón roba fusil automático, un chaleco antibalas y una pistola Taser de auto patrullero"/>
                        <span class="duration">1:31</span>
                        <div class="playBtn">
                            <span class="glyphicon glyphicon-play-circle"></span>
                        </div>
                    </div>
                    <div class="media-desc">
                        <h4 class="video-title">Ladrón roba fusil automático, un chaleco antibalas y una pistola Taser de auto patrullero</h4>
                    </div>
                </div>
            
        </div>
    </div>
</div>

                </div>
            </div>
        </div>
    </section>
    <div class="related-videos-wrapper">
        <section class="container">
            <div class="ad visible-xs">
                <div class="ad-widget" id="mn-gpt-4" adtype="default" pkg="j" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="200218939"></div>
            </div>
            <!-- Temporary block to display the Nativo Ad title. Needs to be removed when the title issue got resolved by third party,Nativo -->
<style type="text/css">
#nativo-video-list-2 .ntvExpandable h2>a, #nativo-video-list-2 .ntvExpandable p, #nativo-video-list-2 .ntvExpandable p a {
    color: #fff;
}
</style>
<div class="row bottom-video story-rail-wrapper">
    <div class="hidden-xs">
        <h2 class="heading video-detail-heading">Más Videos</h2>
    </div>
    <div class="col-md-8">
        <div class="more-videos">
            
                
                    
                        
                    <article class="media secondary">
                        <div class="teaser link-block">
                            <div class="pull-left media-body">
                                <a href="//www.elnuevoherald.com/noticias/sur-de-la-florida/policiales/article199567214.html">
                                    <div class="posterframe-wrapper" data-autoplay="false">
                                        <img src="//www.elnuevoherald.com/noticias/sur-de-la-florida/policiales/os90it-Shooting-ClubSpace-MHD-cmg.jpg/alternates/LANDSCAPE_200/Shooting%20ClubSpace%20MHD%20cmg.jpg" class="media-object adaptive placeholder" title="Un muerto en tiroteo en Club Space de Miami" alt="Un muerto en tiroteo en Club Space de Miami" >
                                        <span class="glyphicon glyphicon-play-circle"></span>
                                    </div>
                                </a>
                            </div>
                            <h2 class="kicker">
                                
                                    <a href="//www.elnuevoherald.com/noticias/sur-de-la-florida/policiales/article199567214.html">Policiales</a>
                                
                            </h2>
                            <h4 class="title">
                                
                                <a href="/noticias/sur-de-la-florida/policiales/article199567214.html">Un muerto en tiroteo en Club Space de Miami</a>
                            </h4>
                            <p class="summary">Un hombre fue asesinado a tiros el domingo por la mañana fuera del centro de Miami Club Space, dijo la Policía.</p>
                        </div>
                    </article>
                    
                        
                    <article class="media secondary">
                        <div class="teaser link-block">
                            <div class="pull-left media-body">
                                <a href="//www.elnuevoherald.com/noticias/sur-de-la-florida/policiales/article198274389.html">
                                    <div class="posterframe-wrapper" data-autoplay="false">
                                        <img src="//www.elnuevoherald.com/noticias/sur-de-la-florida/policiales/1uaskq-926641401.mp4/alternates/LANDSCAPE_200/926641401.mp4" class="media-object adaptive placeholder" title="Empleada quema a jefe con agua hirviendo tras ser acusada de robar" alt="Empleada quema a jefe con agua hirviendo tras ser acusada de robar" >
                                        <span class="glyphicon glyphicon-play-circle"></span>
                                    </div>
                                </a>
                            </div>
                            <h2 class="kicker">
                                
                                    <a href="//www.elnuevoherald.com/noticias/sur-de-la-florida/policiales/article198274389.html">Policiales</a>
                                
                            </h2>
                            <h4 class="title">
                                
                                <a href="/noticias/sur-de-la-florida/policiales/article198274389.html">Empleada quema a jefe con agua hirviendo tras ser acusada de robar</a>
                            </h4>
                            <p class="summary">La policía del Condado Broward (BSO) arrestó a Jondre Thomas, que trabajaba desde hacía cinco años en 595 Truck Stop en Davie, luego que le tiró una taza de agua hirviente a la cara de su supervisor.</p>
                        </div>
                    </article>
                    
                        
                    <article class="media secondary">
                        <div class="teaser link-block">
                            <div class="pull-left media-body">
                                <a href="//www.elnuevoherald.com/noticias/sur-de-la-florida/policiales/article198443904.html">
                                    <div class="posterframe-wrapper" data-autoplay="false">
                                        <img src="//www.elnuevoherald.com/noticias/sur-de-la-florida/policiales/skocf9-Stolen_Motorcycle.mp4/alternates/LANDSCAPE_200/Stolen_Motorcycle.mp4" class="media-object adaptive placeholder" title="Policía de Pembroke Pines busca ladrones de motocicletas" alt="Policía de Pembroke Pines busca ladrones de motocicletas" >
                                        <span class="glyphicon glyphicon-play-circle"></span>
                                    </div>
                                </a>
                            </div>
                            <h2 class="kicker">
                                
                                    <a href="//www.elnuevoherald.com/noticias/sur-de-la-florida/policiales/article198443904.html">Policiales</a>
                                
                            </h2>
                            <h4 class="title">
                                
                                <a href="/noticias/sur-de-la-florida/policiales/article198443904.html">Policía de Pembroke Pines busca ladrones de motocicletas</a>
                            </h4>
                            <p class="summary">La Policía de Pembroke Pines publicó un video que muestra el robo de una motocicleta en SW 68 Boulevard y SW 5 Street el jueves 1 de febrero del 2018. La investigación de la policia reveló que los sospechosos abrieron con una pata de cabra la puerta de hierro de la entrada y sacaron una moto.</p>
                        </div>
                    </article>
                    
                        
                    <article class="media secondary">
                        <div class="teaser link-block">
                            <div class="pull-left media-body">
                                <a href="//www.elnuevoherald.com/noticias/sur-de-la-florida/policiales/article198354424.html">
                                    <div class="posterframe-wrapper" data-autoplay="false">
                                        <img src="//www.elnuevoherald.com/noticias/sur-de-la-florida/policiales/i57mcc-videoplayback.mp4/alternates/LANDSCAPE_200/videoplayback.mp4" class="media-object adaptive placeholder" title="Un empleado de una tienda de Florida se enfrenta a un ladrón" alt="Un empleado de una tienda de Florida se enfrenta a un ladrón" >
                                        <span class="glyphicon glyphicon-play-circle"></span>
                                    </div>
                                </a>
                            </div>
                            <h2 class="kicker">
                                
                                    <a href="//www.elnuevoherald.com/noticias/sur-de-la-florida/policiales/article198354424.html">Policiales</a>
                                
                            </h2>
                            <h4 class="title">
                                
                                <a href="/noticias/sur-de-la-florida/policiales/article198354424.html">Un empleado de una tienda de Florida se enfrenta a un ladrón</a>
                            </h4>
                            <p class="summary">Un empleado de una tienda 7-Eleven en el condado de Lee, en Florida, se defiende de un ladrón.</p>
                        </div>
                    </article>
                    
                        
                            <div id="nativo-video-list-2" class="nativo-placeholder">
                                <div></div>
                            </div>
                        
                    <article class="media secondary">
                        <div class="teaser link-block">
                            <div class="pull-left media-body">
                                <a href="//www.elnuevoherald.com/noticias/sur-de-la-florida/policiales/article197737729.html">
                                    <div class="posterframe-wrapper" data-autoplay="false">
                                        <img src="//www.elnuevoherald.com/noticias/sur-de-la-florida/policiales/x6szz7-As%C3%AD-de-f%C3%A1cil-se-robaron-dos-Rolex-de-6000-cada-uno/alternates/LANDSCAPE_200/As%C3%AD%20de%20f%C3%A1cil%20se%20robaron%20dos%20Rolex%20de%20$6,000%20cada%20uno" class="media-object adaptive placeholder" title="Así de fácil se robaron dos Rolex de $6,000 cada uno" alt="Así de fácil se robaron dos Rolex de $6,000 cada uno" >
                                        <span class="glyphicon glyphicon-play-circle"></span>
                                    </div>
                                </a>
                            </div>
                            <h2 class="kicker">
                                
                                    <a href="//www.elnuevoherald.com/noticias/sur-de-la-florida/policiales/article197737729.html">Policiales</a>
                                
                            </h2>
                            <h4 class="title">
                                
                                <a href="/noticias/sur-de-la-florida/policiales/article197737729.html">Así de fácil se robaron dos Rolex de $6,000 cada uno</a>
                            </h4>
                            <p class="summary">Dos ladrones en Broward la “tuvieron fácil” la semana pasada cuando se robaron dos Rolex —uno de hombre y otro de mujer— valorados cada uno en $5,900 y $6,000. El hurto ocurrió en el local Jewelry Discounters, en Pembroke Pines.</p>
                        </div>
                    </article>
                    
                        
                    <article class="media secondary">
                        <div class="teaser link-block">
                            <div class="pull-left media-body">
                                <a href="//www.elnuevoherald.com/noticias/sur-de-la-florida/policiales/article197451769.html">
                                    <div class="posterframe-wrapper" data-autoplay="false">
                                        <img src="//www.elnuevoherald.com/noticias/sur-de-la-florida/policiales/5u59gn-19555206_928614203930513_352993767101300736_n.mp4/alternates/LANDSCAPE_200/19555206_928614203930513_352993767101300736_n.mp4" class="media-object adaptive placeholder" title="No le bastó con los puñetazos. Prendió su moto y le pasó por encima a otro hombre" alt="No le bastó con los puñetazos. Prendió su moto y le pasó por encima a otro hombre" >
                                        <span class="glyphicon glyphicon-play-circle"></span>
                                    </div>
                                </a>
                            </div>
                            <h2 class="kicker">
                                
                                    <a href="//www.elnuevoherald.com/noticias/sur-de-la-florida/policiales/article197451769.html">Policiales</a>
                                
                            </h2>
                            <h4 class="title">
                                
                                <a href="/noticias/sur-de-la-florida/policiales/article197451769.html">No le bastó con los puñetazos. Prendió su moto y le pasó por encima a otro hombre</a>
                            </h4>
                            <p class="summary">La Policía de Davie arrestó a Evans Enrique Díaz, de 32 años, por agredir a otro hombre el sábado pasado en el estacionamiento de un restaurante. Díaz le pegó puñetazos y luego prendió su moto Harley y le pasó por encima. El hombre fue acusado de agresión agravada.</p>
                        </div>
                    </article>
                    
                        
                    <article class="media secondary">
                        <div class="teaser link-block">
                            <div class="pull-left media-body">
                                <a href="//www.elnuevoherald.com/noticias/sur-de-la-florida/policiales/article191060079.html">
                                    <div class="posterframe-wrapper" data-autoplay="false">
                                        <img src="//www.miamiherald.com/news/local/crime/favooa-carnell2plealnewcmg.JPG/alternates/LANDSCAPE_200/carnell2+plea+lnew+cmg.JPG" class="media-object adaptive placeholder" title="Familia de niño asesinado en Miami ruega por información" alt="Familia de niño asesinado en Miami ruega por información" >
                                        <span class="glyphicon glyphicon-play-circle"></span>
                                    </div>
                                </a>
                            </div>
                            <h2 class="kicker">
                                
                                    <a href="//www.elnuevoherald.com/noticias/sur-de-la-florida/policiales/article191060079.html">Policiales</a>
                                
                            </h2>
                            <h4 class="title">
                                
                                <a href="/noticias/sur-de-la-florida/policiales/article191060079.html">Familia de niño asesinado en Miami ruega por información</a>
                            </h4>
                            <p class="summary">El director de la policía de Miami-Dade, Juan Pérez junto a la los familiares del pequeño Carnell Williams-Thomas pidió información al público para encontrar al asesino del niño en la sede de la policía de Miami-Dade en Doral el jueves, 21 de diciembre de 2017. </p>
                        </div>
                    </article>
                    
                        
                    <article class="media secondary">
                        <div class="teaser link-block">
                            <div class="pull-left media-body">
                                <a href="//www.elnuevoherald.com/noticias/sur-de-la-florida/policiales/article190656249.html">
                                    <div class="posterframe-wrapper" data-autoplay="false">
                                        <img src="//www.elnuevoherald.com/noticias/sur-de-la-florida/policiales/a41yrh-Police-Chase.mp4/alternates/LANDSCAPE_200/Police%20Chase.mp4" class="media-object adaptive placeholder" title="Video: Conductor arrastra a un policía por varias cuadras" alt="Video: Conductor arrastra a un policía por varias cuadras" >
                                        <span class="glyphicon glyphicon-play-circle"></span>
                                    </div>
                                </a>
                            </div>
                            <h2 class="kicker">
                                
                                    <a href="//www.elnuevoherald.com/noticias/sur-de-la-florida/policiales/article190656249.html">Policiales</a>
                                
                            </h2>
                            <h4 class="title">
                                
                                <a href="/noticias/sur-de-la-florida/policiales/article190656249.html">Video: Conductor arrastra a un policía por varias cuadras</a>
                            </h4>
                            <p class="summary">La Policía de Pembroke Pines publicó un video en el que un policía es arrastrado por un conductor el 19 de diciembre del 2017. El conductor fue acusado de intento de asesinato a un agente de orden público.</p>
                        </div>
                    </article>
                    
                        
                    <article class="media secondary">
                        <div class="teaser link-block">
                            <div class="pull-left media-body">
                                <a href="//www.elnuevoherald.com/noticias/sur-de-la-florida/policiales/article188982209.html">
                                    <div class="posterframe-wrapper" data-autoplay="false">
                                        <img src="//www.elnuevoherald.com/noticias/sur-de-la-florida/policiales/cywfuk-Bodycam-Footage-of-Fatal-BSO-Deputy-Involved-Shooting-In-Lauderdale-Lakes-2.jpg/alternates/LANDSCAPE_200/Bodycam%20Footage%20of%20Fatal%20BSO%20Deputy%20Involved%20Shooting%20In%20Lauderdale%20Lakes%20(2).jpg" class="media-object adaptive placeholder" title="Publican nuevos videos de policías disparándole a un haitiano en Broward" alt="Publican nuevos videos de policías disparándole a un haitiano en Broward" >
                                        <span class="glyphicon glyphicon-play-circle"></span>
                                    </div>
                                </a>
                            </div>
                            <h2 class="kicker">
                                
                                    <a href="//www.elnuevoherald.com/noticias/sur-de-la-florida/policiales/article188982209.html">Policiales</a>
                                
                            </h2>
                            <h4 class="title">
                                
                                <a href="/noticias/sur-de-la-florida/policiales/article188982209.html">Publican nuevos videos de policías disparándole a un haitiano en Broward</a>
                            </h4>
                            <p class="summary">La Policía de Broward hizo públicos dos nuevos videos del incidente en el que un policía le disparó a un haitiano en Broward. El hombre falleció horas después en un hospital del condado. </p>
                        </div>
                    </article>
                    
                        
                    <article class="media secondary">
                        <div class="teaser link-block">
                            <div class="pull-left media-body">
                                <a href="//www.elnuevoherald.com/noticias/sur-de-la-florida/policiales/article188906174.html">
                                    <div class="posterframe-wrapper" data-autoplay="false">
                                        <img src="//www.elnuevoherald.com/noticias/sur-de-la-florida/policiales/s6yax-KEYBISCAYNEDUI0800JAI.JPG/alternates/LANDSCAPE_200/KEY+BISCAYNE+DUI0800+JAI.JPG" class="media-object adaptive placeholder" title="Cuatro años de cárcel a hijo de ex diplomático venezolano que mató a una joven en accidente en Miami" alt="Cuatro años de cárcel a hijo de ex diplomático venezolano que mató a una joven en accidente en Miami" >
                                        <span class="glyphicon glyphicon-play-circle"></span>
                                    </div>
                                </a>
                            </div>
                            <h2 class="kicker">
                                
                                    <a href="//www.elnuevoherald.com/noticias/sur-de-la-florida/policiales/article188906174.html">Policiales</a>
                                
                            </h2>
                            <h4 class="title">
                                
                                <a href="/noticias/sur-de-la-florida/policiales/article188906174.html">Cuatro años de cárcel a hijo de ex diplomático venezolano que mató a una joven en accidente en Miami</a>
                            </h4>
                            <p class="summary">Isaías Medina, el venezolano que el año pasado causó un accidente en el que falleció una colombiana de 18 años en Key Biscayne, deberá cumplir 4 años de cárcel, seguidos de un año de arresto domiciliario y 10 años de libertad condicional.</p>
                        </div>
                    </article>
                    
                        
                    <article class="media secondary">
                        <div class="teaser link-block">
                            <div class="pull-left media-body">
                                <a href="//www.elnuevoherald.com/noticias/sur-de-la-florida/policiales/article188243554.html">
                                    <div class="posterframe-wrapper" data-autoplay="false">
                                        <img src="//www.elnuevoherald.com/noticias/sur-de-la-florida/policiales/iyp1rf-Vehicle-Burglary-_Merge1.jpg/alternates/LANDSCAPE_200/Vehicle%20Burglary,%20_Merge(1).jpg" class="media-object adaptive placeholder" title="Ladrón roba fusil automático, un chaleco antibalas y una pistola Taser de auto patrullero" alt="Ladrón roba fusil automático, un chaleco antibalas y una pistola Taser de auto patrullero" >
                                        <span class="glyphicon glyphicon-play-circle"></span>
                                    </div>
                                </a>
                            </div>
                            <h2 class="kicker">
                                
                                    <a href="//www.elnuevoherald.com/noticias/sur-de-la-florida/policiales/article188243554.html">Policiales</a>
                                
                            </h2>
                            <h4 class="title">
                                
                                <a href="/noticias/sur-de-la-florida/policiales/article188243554.html">Ladrón roba fusil automático, un chaleco antibalas y una pistola Taser de auto patrullero</a>
                            </h4>
                            <p class="summary">El robo, que según la policía tiene que ver con otros atracos que han tenido lugar en el área de Sunswept, en Pembroke Pines, quedó captado en cámaras de vigilancia.</p>
                        </div>
                    </article>
                    
                        
                    <article class="media secondary">
                        <div class="teaser link-block">
                            <div class="pull-left media-body">
                                <a href="//www.elnuevoherald.com/noticias/sur-de-la-florida/policiales/article188197409.html">
                                    <div class="posterframe-wrapper" data-autoplay="false">
                                        <img src="//www.elnuevoherald.com/noticias/sur-de-la-florida/policiales/burj03-Arma-a-la-sien-Ladr%C3%B3n-intenta-robar-farmacia-de-Pembroke-Pines/alternates/LANDSCAPE_200/Arma%20a%20la%20sien:%20Ladr%C3%B3n%20intenta%20robar%20farmacia%20de%20Pembroke%20Pines" class="media-object adaptive placeholder" title="Arma a la sien: Ladrón intenta robar farmacia de Pembroke Pines " alt="Arma a la sien: Ladrón intenta robar farmacia de Pembroke Pines " >
                                        <span class="glyphicon glyphicon-play-circle"></span>
                                    </div>
                                </a>
                            </div>
                            <h2 class="kicker">
                                
                                    <a href="//www.elnuevoherald.com/noticias/sur-de-la-florida/policiales/article188197409.html">Policiales</a>
                                
                            </h2>
                            <h4 class="title">
                                
                                <a href="/noticias/sur-de-la-florida/policiales/article188197409.html">Arma a la sien: Ladrón intenta robar farmacia de Pembroke Pines </a>
                            </h4>
                            <p class="summary">La policía de Pembroke Pines ha difundido este martes un video de vigilancia del robo con la esperanza de que alguien pueda identificar al hombre que intentó robar una farmacia Walgreens en 15911 Pines Boulevard. Si lo conoce, puede llamar al 954-431-2200. </p>
                        </div>
                    </article>
                    
                        
                    <article class="media secondary">
                        <div class="teaser link-block">
                            <div class="pull-left media-body">
                                <a href="//www.elnuevoherald.com/noticias/sur-de-la-florida/policiales/article187628188.html">
                                    <div class="posterframe-wrapper" data-autoplay="false">
                                        <img src="//www.elnuevoherald.com/noticias/sur-de-la-florida/policiales/tfoact-PD171128454892_MEDIA-RELEASE...1...1.mp4/alternates/LANDSCAPE_200/PD171128454892_MEDIA%20RELEASE...(1)...(1).mp4" class="media-object adaptive placeholder" title="Este ladrón no roba dinero en Miami, sino licores y boletos de lotería" alt="Este ladrón no roba dinero en Miami, sino licores y boletos de lotería" >
                                        <span class="glyphicon glyphicon-play-circle"></span>
                                    </div>
                                </a>
                            </div>
                            <h2 class="kicker">
                                
                                    <a href="//www.elnuevoherald.com/noticias/sur-de-la-florida/policiales/article187628188.html">Policiales</a>
                                
                            </h2>
                            <h4 class="title">
                                
                                <a href="/noticias/sur-de-la-florida/policiales/article187628188.html">Este ladrón no roba dinero en Miami, sino licores y boletos de lotería</a>
                            </h4>
                            <p class="summary">La Policía de Miami-Dade está buscando a un hombre que en los últimos días ha robado en cuatro supermercados, no dinero sino botellas de licor y boletos de lotería.</p>
                        </div>
                    </article>
                    
                        
                    <article class="media secondary">
                        <div class="teaser link-block">
                            <div class="pull-left media-body">
                                <a href="//www.elnuevoherald.com/noticias/sur-de-la-florida/policiales/article187629403.html">
                                    <div class="posterframe-wrapper" data-autoplay="false">
                                        <img src="//www.elnuevoherald.com/noticias/sur-de-la-florida/policiales/2x1dwo-2017-38897-Theft-of-Package-HD-720p.jpeg/alternates/LANDSCAPE_200/2017%2038897%20Theft%20of%20Package%20%5BHD%20720p%5D.jpeg" class="media-object adaptive placeholder" title="Buscan a ladrón que robó paquete en la puerta de una casa en North Miami" alt="Buscan a ladrón que robó paquete en la puerta de una casa en North Miami" >
                                        <span class="glyphicon glyphicon-play-circle"></span>
                                    </div>
                                </a>
                            </div>
                            <h2 class="kicker">
                                
                                    <a href="//www.elnuevoherald.com/noticias/sur-de-la-florida/policiales/article187629403.html">Policiales</a>
                                
                            </h2>
                            <h4 class="title">
                                
                                <a href="/noticias/sur-de-la-florida/policiales/article187629403.html">Buscan a ladrón que robó paquete en la puerta de una casa en North Miami</a>
                            </h4>
                            <p class="summary">La Policía de North Miami busca a un hombre que robó un paquete en la puerta de una casa ubicada en la 505 NE 135th Street. El hombre huyó en una Toyota Tundra azul. </p>
                        </div>
                    </article>
                    
                        
                    <article class="media secondary">
                        <div class="teaser link-block">
                            <div class="pull-left media-body">
                                <a href="//www.elnuevoherald.com/noticias/sur-de-la-florida/policiales/article187546923.html">
                                    <div class="posterframe-wrapper" data-autoplay="false">
                                        <img src="//www.elnuevoherald.com/noticias/sur-de-la-florida/policiales/r0f9mi-road-rage-lnew-cmg.jpg/alternates/LANDSCAPE_200/road%20rage%20lnew%20cmg.jpg" class="media-object adaptive placeholder" title="Muere una persona de un disparo en pelea en salida del Palmetto" alt="Muere una persona de un disparo en pelea en salida del Palmetto" >
                                        <span class="glyphicon glyphicon-play-circle"></span>
                                    </div>
                                </a>
                            </div>
                            <h2 class="kicker">
                                
                                    <a href="//www.elnuevoherald.com/noticias/sur-de-la-florida/policiales/article187546923.html">Policiales</a>
                                
                            </h2>
                            <h4 class="title">
                                
                                <a href="/noticias/sur-de-la-florida/policiales/article187546923.html">Muere una persona de un disparo en pelea en salida del Palmetto</a>
                            </h4>
                            <p class="summary">Una pelea cerca de la rampa de salida de la calle 25 del noroeste en Doral culminó con una persona muerta y una detenida</p>
                        </div>
                    </article>
                    
                
            
        </div>
    </div>
    <div class="col-md-4">
        <div class="ad" >
            <div class="ad-widget" id="mn-gpt-5" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="300x250" articleId="200218939"></div>
        </div>
        <div class="ad">
            <div class="ad-widget" id="mn-gpt-6" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="300x250" articleId="200218939"></div>
        </div>
    </div>
</div>
        </section>
        <div class="container">
            <div class="ad-sense">
                <div class="ad">
                    <div class="ad-widget" id="mn-gpt-7" adtype="default" pkg="m" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="300x250" articleId="200218939"></div>
                </div>
            </div>
            <div id ="leaderboard-ad" class ="ad border-bottom">
                <div class="hidden-xs">
                    <div class="ad-widget" id="mn-gpt-8" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="728x90" Medium="728x90" Small="728x90" Extra-Small="None" articleId="200218939"></div>
                </div>
            </div>
        </div>
    </div>
</div>


        
    
<div id="footer" class="wps-footer">
    <header id="footer-logo">
        <div class="container text-center">
            <a href="/" target="_top">
                <img src="/wps/build/images/elnuevoherald/logo-sm.png" alt="el Nuevo Herald | elnuevoherald.com" class="img-responsive" />
            </a>
        </div>
    </header>
    <div class="container">
        <div class="row">
            <div id="accordion" class="panel-group">
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseOne">Suscripciones</a></h2>
                    </div>
                    <div id="collapseOne" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="https://account.elnuevoherald.com/static/subscribe/#navlink=mi_footer">Iniciar Suscripción</a></li>
                                
                                    <li><a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-est-01.sh/custservice/web/login.html?siteid=MEN#navlink=mi_footer">Servicio al Cliente</a></li>
                                
                                    <li><a href="http://digital.olivesoftware.com/Olive/ODN/NuevoHerald/#navlink=mi_footer">eEdición o Versión Electrónica</a></li>
                                
                                    <li><a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-est-01.sh/custservice/web/login.html?siteid=MEN#navlink=mi_footer">Suspención de Vacaciones</a></li>
                                
                                    <li><a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-est-01.sh/custservice/web/login.html?siteid=MEN#navlink=mi_footer">Pagar Factura</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseTwo">Información General</a></h2>
                    </div>
                    <div id="collapseTwo" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="http://www.elnuevoherald.com/servicios/quienes-somos/#navlink=mi_footer">Información de el Nuevo Herald</a></li>
                                
                                    <li><a href="http://www.elnuevoherald.com/servicios/contactos/#navlink=mi_footer">Contáctenos</a></li>
                                
                                    <li><a href="http://x.email.elnuevoherald.com/ats/url.aspx?cr=663&amp;wu=19#navlink=mi_footer">Carta de Communicación</a></li>
                                
                                    <li><a href="http://niemccse.com/#navlink=mi_footer">Informacion sobre Educación</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseThree">Manténgase Conectado</a></h2>
                    </div>
                    <div id="collapseThree" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="/servicios/movil/#navlink=mi_footer">Movíl y Apps</a></li>
                                
                                    <li><a href="https://www.facebook.com/pages/El-Nuevo-Herald/126339201288">Facebook</a></li>
                                
                                    <li><a href="https://twitter.com/elnuevoherald">Twitter</a></li>
                                
                                    <li><a href="https://www.youtube.com/user/NuevoHerald">YouTube</a></li>
                                
                                    <li><a href="https://plus.google.com/106903320821501137071">Google+</a></li>
                                
                                    <li><a href="http://x.email.elnuevoherald.com/ats/url.aspx?cr=663&amp;wu=19#navlink=mi_footer">Noticias por Correo Electrónico</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseFour">Publicidad</a></h2>
                    </div>
                    <div id="collapseFour" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="http://www.miamiheraldadvertising.com/#navlink=mi_footer">Información de publicidad</a></li>
                                
                                    <li><a href="http://elnuevoherald.adperfect.com/#navlink=mi_footer">Publicar un anuncio en los clasificados</a></li>
                                
                                    <li><a href="http://floridapublicnotices.com/#navlink=mi_footer">Avisos Legales</a></li>
                                
                                    <li><a href="http://www.findnsave.com/#navlink=mi_footer">Find&amp;Save Local Shopping</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="row" id="footer-legal">
            <div class="panel col-sm-6 col-md-3 full-width-content">
                <div class="panel-heading">
                    <h2 class="heading"><a data-toggle="" data-parent="#footer-legal" href="#collapseLegal">Más</a></h2>
                </div>
                <div id="collapseLegal" class="panel-collapse collapse in">
                    <div class="panel-body">
                        <ul class="footer-menu-legal">
                            
                                <li><a href="/servicios/copyright/#navlink=mi_footer">Derecho de Autor</a></li>
                            
                                <li><a href="/servicios/normas-de-privacidad/#navlink=mi_footer">Políticas de Privacidad</a></li>
                            
                                <li><a href="/servicios/condiciones-de-uso/#navlink=mi_footer">Condiciones de Uso</a></li>
                            
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<script type="text/javascript">
    jQuery(document).ready(function () {
        mi.footer.init();
    });
</script>

<div id="wallpaperWrapper" style="display:none;">
    <div class="ad-widget" id="mn-gpt-9" adtype="wallpaper" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="1600x600" Medium="None" Small="None" Extra-Small="None" articleId="200218939"><script type='text/javascript'>initWallpaperAd(['#mn-gpt-9'], 'section[role="main"]'); createWallpaperAd();</script></div>
</div>
    
        <div id="floorboard" class="hidden-xs">
            <div id="floorboard_outer">
                <div id="floorTagWrapper" style="display:none;">
                    <div class="ad-widget" id="mn-gpt-10" adtype="floorboard" pkg="a" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="285x70" Medium="285x70" Small="285x70" Extra-Small="None" articleId="200218939"></div>
                </div>
            </div>
        </div>
    

    
        <script type="text/javascript">
            mi_Ads.env.init();
        </script>
    

<div id="mistatstag" style="display:none;">
    
        <script src="//media.elnuevoherald.com/mistats/products/escenic_s_code.js"></script>
        <script src="//media.elnuevoherald.com/mistats/products/escenic.js"></script>
        <script src="//media.elnuevoherald.com/mistats/finalizestats.js"></script>
    
</div>


   














    
    
    
    
    
    
    
    

    
        
    

<script type="text/javascript">
    //<![CDATA[
    var clientDT = new Date().getTime();
    document.write('<img style="display:none;" src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=49432&contextPath=3177-49432&pubId=6&cat=&meta=read-videoIngest&objId=200218939&type=article&title=Sospechoso+de+tiroteo+en+escuela+de+Parkland+llega+a+la+c%C3%A1rcel+del+condado+de+Broward&url=%2F%2Fwww.elnuevoherald.com%2Fnoticias%2Fsur-de-la-florida%2Fpoliciales%2Farticle200218939.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
    //]]>
</script>

<noscript>
    <div>
        <img src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=49432&contextPath=3177-49432&pubId=6&cat=&meta=read-videoIngest&objId=200218939&type=article&title=Sospechoso+de+tiroteo+en+escuela+de+Parkland+llega+a+la+c%C3%A1rcel+del+condado+de+Broward&url=%2F%2Fwww.elnuevoherald.com%2Fnoticias%2Fsur-de-la-florida%2Fpoliciales%2Farticle200218939.html" alt="one pixel graphics" width="1" height="1"/>
    </div>
</noscript>





        
        
        
    


<script type="text/javascript">
    var WFClientTypeDef = {
        "extraSmall": "(max-width: 767px)",
        "medium": "(min-width: 992px) and (max-width: 1199px)",
        "large": "(min-width: 1200px)",
        "small": "(min-width: 768px) and (max-width: 991px)"
    };
    var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
</script>
<script type="text/javascript" src="/wps/build/js/mi-footer-a49ba2503e.js"></script>

    <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 968074018;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>
    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/968074018/?value=0&guid=ON&script=0"/>
        </div>
    </noscript>


    <!-- Start MdotLabs Tag -->
<div class="mlabs_container">
    <script src="https://tags.mdotlabs.com/tracking.php?siteID=e8AJ" async></script>
</div>
<!-- End MdotLabs Tag -->





    <script type="text/javascript">
        mi.pageInfo.setConf("chartbeat.uid", 62447);
    </script>

<script src="/wps/source/scripts/libs/md5.min.js"></script>
<script type="text/javascript">
    var nextbee = {
        user_cookie: undefined,
        user_email: undefined,
        nextbee_host: "",
        nextbee_campaign: "",
        nextbee_client: "",
        API_AUTHORIZATION_KEY: 'DECGCFCFHEACGCDBIBGZ158469415068700193Y!n-868654787',
        ENCRYPTION_KEY: '0.9240762',

        credit_read_story: function() {
            this.post_to_nextbee("");
        },

        credit_watch_video: function() {
            this.post_to_nextbee("");
        },

        credit_share_articles: function(id, url) {
            this.post_to_nextbee(id, url);
        },

        initialize: function() {
            this.user_cookie = checkUserSubscribed('MPPUser');
            if (this.user_cookie) {
                var cookie_json = JSON.parse(this.user_cookie);
                if (cookie_json) {
                    this.user_email = cookie_json.NextBeeEmail;
                }
            }
            
        },

        required_values_present: function (widget_id) {
            return this.user_cookie && this.user_email &&
                   this.nextbee_host && this.nextbee_client && this.nextbee_campaign &&
                   widget_id;
        },

        post_to_nextbee: function (widget_id, href) {
            if (this.required_values_present(widget_id)) {
                var nextbee_url = ['https://' + this.nextbee_host, 'nextbeeapis',
                    this.nextbee_client, this.nextbee_campaign, 'Event'].join('/') +
                    '?email=' + encodeURIComponent(this.user_email) +
                    '&widget_config_id=' + widget_id;
                var timestamp_key = Math.floor(Date.now()).toString();
                var api_call_signature = md5(this.API_AUTHORIZATION_KEY +
                    this.ENCRYPTION_KEY + timestamp_key);

                console.log("NextBee URL: " + nextbee_url +
                    "\nAuth. Key: " + this.API_AUTHORIZATION_KEY +
                    "\nEnc. Key:  " + this.ENCRYPTION_KEY +
                    "\nTimestamp: " + timestamp_key +
                    "\nSignature: " + api_call_signature);

                $.ajax( { url: nextbee_url, type: 'post', headers: {
                    'ts-key': timestamp_key,
                    'api-call-signature': api_call_signature,
                    'cache-control': 'no-cache',
                    'content-type': 'application/json',
                    },
                    complete: function(data) {
                        if(href)
                        {
                            window.location.href = href;
                        }
                        console.log("NextBee API response: " + data.responseText);
                    }
                } );
            }
        }
    };

    $(function(){
        nextbee.initialize();
    });
</script>



<!-- Start Lotame Tag -->
    <script src="//tags.crwdcntrl.net/c/7445/cc.js?ns=_cc7445" id="LOTCC_7445"></script>
    <script>_cc7445.bcp();</script>
<!-- End Lotame Tag -->




    </body>
</html>
