<!DOCTYPE html>
<html lang="en">
    <head>
        
    <meta charset="utf-8">




<script>
    var gomez={
    gs: new Date().getTime(),
    acctId:"D3FD89",
    grpId:"Escenic",
    grpId1:"MIA",
    grpId2:window.location.hostname,
    grpId3:"unknown",
    pgId:"story-detail",
    wrate:1
};
</script>

<script type='text/javascript'>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</script>



    
        <meta name="msapplication-TileColor" content="#FFFFFF"/>
    

    
        <meta name="msapplication-TileImage" content="http://www.elnuevoherald.com/static/theme/elnuevoherald/base/ico/windowsmetro-144.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.elnuevoherald.com/static/theme/elnuevoherald/base/ico/apple-touch-icon-144-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.elnuevoherald.com/static/theme/elnuevoherald/base/ico/apple-touch-icon-114-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.elnuevoherald.com/static/theme/elnuevoherald/base/ico/apple-touch-icon-72-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" href="http://www.elnuevoherald.com/static/theme/elnuevoherald/base/ico/apple-touch-icon-57-precomposed.png"/>
    

    
        <link rel="shortcut icon" href="http://www.elnuevoherald.com/static/theme/elnuevoherald/base/ico/favicon.png"/>
    

    
        <meta name="twitter:card" content="summary_large_image"/>
    

    
        <meta name="twitter:site" content="elnuevoherald"/>
    

    
        <meta name="twitter:title" content="La uva, el vino y el clima"/>
    

    
        <meta property="og:site_name" content="elnuevoherald"/>
    

    
        <meta property="og:type" content="article"/>
    

    
        <meta property="og:title" content="La uva, el vino y el clima"/>
    

    
        <meta property="og:url" content="http://www.elnuevoherald.com/opinion-es/cartas/article179181831.html"/>
    

    
        <meta property="og:image" content="http://www.elnuevoherald.com/static/images/elnuevoherald/facebook.jpg"/>
    

    
        <meta name="twitter:image" content="http://www.elnuevoherald.com/static/images/elnuevoherald/facebook.jpg"/>
    

    
        <meta property="og:description" content="Hay seres que no poseen un lenguaje articulado pero, en su forma, podrían decir cosas y si se les presta atención se llega a entender que quieren decir. No es un cuento de camino, es cierto. En Australia, en zonas dedicadas a plantaciones de vid para la fabricación de vinos, las uvas comenzaron a madurar y estuvieron listas para ser recogidas un día antes que de costumbre. Al adelantarse un día las uvas estaban maduras, no así la cáscara y las semillas que toman más tiempo. Esto trae dificultades en la producción de vinos, principalmente cuando el proceso es artesanal, por ser un producto que tiene consumidores capaces de reconocer todos los aspectos del vino nada más degustarlo."/>
    

    
        <meta name="twitter:description" content="Hay seres que no poseen un lenguaje articulado pero, en su forma, podrían decir cosas y si se les presta atención se llega a entender que quieren decir. No es un cuento de camino, es cierto. En Australia, en zonas dedicadas a plantaciones de vid para la fabricación de vinos, las uvas comenzaron a madurar y estuvieron listas para ser recogidas un día antes que de costumbre. Al adelantarse un día las uvas estaban maduras, no así la cáscara y las semillas que toman más tiempo. Esto trae dificultades en la producción de vinos, principalmente cuando el proceso es artesanal, por ser un producto que tiene consumidores capaces de reconocer todos los aspectos del vino nada más degustarlo."/>
    

    
        <meta property="fb:app_id" content="552047374819310"/>
    

    

    
        <meta name="title" content="La uva, el vino y el clima | El Nuevo Herald"/>
    

    
        <meta name="allow-comments" content="true"/>
    

    
        <meta name="description" content="Hay seres que no poseen un lenguaje articulado pero, en su forma, podrían decir cosas y si se les presta atención se llega a entender que quieren decir. No es un cuento de camino, es cierto. En Australia, en zonas dedicadas a plantaciones de vid para la fabricación de vinos, las uvas comenzaron a madurar y estuvieron listas para ser recogidas un día antes que de costumbre. Al adelantarse un día las uvas estaban maduras, no así la cáscara y las semillas que toman más tiempo. Esto trae dificultades en la producción de vinos, principalmente cuando el proceso es artesanal, por ser un producto que tiene consumidores capaces de reconocer todos los aspectos del vino nada más degustarlo."/>
    

    
        <meta name="keywords" content="Jesús Lázaro, uvas, vino, clima, calentamiento global"/>
    

    
        <meta name="news_keywords" content="Jesús Lázaro, uvas, vino, clima, calentamiento global"/>
    

    
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    

    
        <meta name="googlebot" content="noodp, noarchive"/>
    

    
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    

    
        <link rel="canonical" href="http://www.elnuevoherald.com/opinion-es/cartas/article179181831.html"/>
    

    
        <meta name="original-source" content="http://www.elnuevoherald.com/opinion-es/cartas/article179181831.html"/>
    

    
        <meta name="google-site-verification" content="iUZWz2Zcc0bdOgIYSDU6zPfknppSfkraBttAbyTzWH8"/>
    

<title>La uva, el vino y el clima | El Nuevo Herald</title>


<link rel="amphtml" href="http://amp.elnuevoherald.com/opinion-es/cartas/article179181831.html">

<meta name="msapplication-TileImage" content="/wps/build/images/elnuevoherald/windowsmetro-144.png"/>



<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/wps/build/images/elnuevoherald/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/wps/build/images/elnuevoherald/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/wps/build/images/elnuevoherald/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/wps/build/images/elnuevoherald/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/wps/build/images/elnuevoherald/favicon.png">






    


<script type="text/javascript"
            src="/wps/source/scripts/libs/require.js"></script>

<script type="text/javascript">
    var wpsConfig = {
        baseUrl: '/wps/source/scripts/src',
        urlArgs: 'misv=793087b',
        paths: {
            'fastdom': '../libs/fastdom.min',
            'moment': '../libs/moment.min',
            'jwplayer': ['https://d12j9jiosu7f.cloudfront.net/jwplayer-7.8.7/jwplayer',
                         '../libs/jwplayer'],
            'flickity': '../libs/flickity.pkgd.min',
            'identity': '../libs/identityModulev3.min'
        },
        waitSeconds: 0
    };
    
    var wpsRequire = requirejs.config(wpsConfig);
</script>

<script>
    var mi = (function(mod) {
        mod.lazyloaders = mod.lazyloaders || [];
        return mod;
    })(mi || {});
    
</script>


    <script>mi.inMarket=false</script>



<link href="/wps/build/css/theme.markets/elnuevoherald-0bd12ee02c.css" rel="stylesheet" type="text/css"/>


<!--[if lt IE 9]>
<script type="text/javascript" src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script>
<![endif]-->

<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript" src="/wps/build/js/mi-header-a194746558.js"></script>



    <script type="text/javascript" src="/wps/source/scripts/libs/guid.js"></script>
    <script>
        wpsRequire(['identity'], function(IdentityModule) {
            $(window).load(function() {
                var identityModule = new IdentityModule();
                var identityCookieName = 'AccessToken';
                var identityPrefix = 'mcv4';
                $.getJSON('https://api.ipify.org?format=jsonp&callback=?')
                 .done(function(json) {
                     identityModule.GenerateIdentity(identityCookieName, identityPrefix, [json.ip]);
                 })
                 .fail(function() {
                     identityModule.GenerateIdentity(identityCookieName, identityPrefix, [getGuid()]);
                });
            });
        });
    </script>
    
        


        <!-- 
                
                
                
                

                
                
                
                

                
                
                

                
                

                
                
                
                
                
                
                

                
                
                
                

                
                
                
                


                
                    
                        
                        
                    

                
                

                
                    
                

                
                
                 -->


    



<script type="text/javascript">
mi.pageInfo.setConf({
'marketInfo.viewsizes':[{"Extra-Small":[0,0]},{"Large":[1200,600]},{"Medium":[992,300]},{"Small":[768,300]}],
'marketInfo.adsizes':{"outofpage":{},"wallpaper":{'1600x600':[1600,600],'None':[]},"floorboard":{'285x70':[285,70],'None':[]},"default":{'120x20':[120,20],'120x240':[120,240],'120x600':[120,600],'146x60':[146,60],'160x600':[160,600],'160x90':[160,90],'168x28':[168,28],'180x150':[180,150],'216x36':[216,36],'234x60':[234,60],'240x400':[240,400],'300x100':[300,100],'300x250':[300,250],'300x50':[300,50],'300x600':[300,600],'300x75':[300,75],'320x450':[320,450],'320x50':[320,50],'336x280':[336,280],'468x60':[468,60],'500x300':[500,300],'600x250':[600,250],'728x90':[728,90],'960x30':[960,30],'970x90':[970,90],'Billboard Flex':[[960,30],[970,30],[970,90],[970,250]],'Flex Ad':[[300,250],[300,600]],'None':[],'Rising Star':[500,300],'Welcome Ad':[[300,250],[300,600],[550,480],[600,500]]} },'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580',
'accuweather.dev':'false',
'accuweather.locationKey':'347936',
'accuweather.locationString':'Miami',
'accuweather.partnerCode':'MCCLATCHY',
'classads.apartmentsUrl':'http://www.apartments.com/Florida/Miami',
'classads.carsUrl':'http://www.cars.com/?aff=herald',
'classads.homefinderUrl':'http://www.homefinder.com/FL/Miami/',
'facebook.app.id':'552047374819310',
'findnsave.tracking':'findnsave',
'legacy.affiliateId':'mi000150',
'legacy.siteName':'herald',
'marketInfo.CarsAFF':'herald',
'marketInfo.CarsSEO':'&quot;SEO information for the cars page&quot;',
'marketInfo.JobsQSCTY':'Miami',
'marketInfo.JobsQSSTS':'FL,US',
'marketInfo.JobsSEO':'Something for SEO about jobs',
'marketInfo.JobsSiteID':'cbcb_elnh001',
'marketInfo.Jobslr':'CBCB_ELNH',
'marketInfo.addcities':'Doral, Hialeah, Sweetwater, Miami Beach, Homestead, Weston',
'marketInfo.adretargeting.kill_list':'[&quot;simpli.fi&quot;]',
'marketInfo.allow_ads':'true',
'marketInfo.allow_nativo':'true',
'marketInfo.careerbuilder.dmc_code':'mia',
'marketInfo.careerbuilder.dmc_id':'1048',
'marketInfo.careerbuilder.lr':'CBCB_ELNH',
'marketInfo.careerbuilder.mxjobsrchcriteria_rawwords':'outside',
'marketInfo.careerbuilder.s_freshness':'30',
'marketInfo.careerbuilder.s_rawwords':'CustomField3:NUEVOHLDTJ',
'marketInfo.city':'Miami',
'marketInfo.clipped_taxonomy':'News/Opinion',
'marketInfo.code':'MIA',
'marketInfo.county':'Miami-Dade County',
'marketInfo.domain':'elnuevoherald',
'marketInfo.followLinks':'0',
'marketInfo.location':'Miami',
'marketInfo.logoAltText':'el Nuevo Herald',
'marketInfo.market_identifier':'MIA.site_elnuevoherald',
'marketInfo.name':'el Nuevo Herald',
'marketInfo.networkid':'7675',
'marketInfo.phone':'305-376-3535',
'marketInfo.product':'site',
'marketInfo.region':'',
'marketInfo.shortURL':'opinion',
'marketInfo.siteId':'84',
'marketInfo.sourcelevel':'cartas',
'marketInfo.state':'Florida',
'marketInfo.state_abbreviation':'FL',
'marketInfo.staticDirectory':'elnuevoherald',
'marketInfo.street_address':'3511 NW 91 Ave., Miami, FL 33172',
'marketInfo.taxonomy':'News/Opinion///',
'marketInfo.webmaster_email':'webmaster@elnuevoherald.com',
'marketInfo.zipcode':'67202',
'nativo.story.placements':'840223,842974,844374',
'nativo.video.placements':'869307,869308',
'obituaries.deathNoticeEmail':'obit@miamiherald.com',
'obituaries.deathNoticePhone':'305-376-8901',
'obituaries.deathNoticeUrl':'http://www.legacy.com/obituaries/herald/obituary-place-an-obituary.aspx',
'olive.localBrand':'E-Eagle',
'publication.domain':'elnuevoherald.com',
'publication.mediadomain':'media.elnuevoherald.com',
'wishabi.apiKey':'3daeea236cece48f',
'wishabi.bodyId':'861',
'wishabi.navId':'1058',
'wufoo.formID':'',
'zvents.domain':'http://events.miamiherald.com',
'zvents.max_events':'4',
'zvents.max_sponsored':'2',
'zvents.swhat':'',
'zvents.swhen':'next 3 days',
'marketInfo.pagelevel':'story',
});
</script>

<script type="text/javascript">
    var mistats = mistats || {};
    mistats.pagelevel="Story";
    mistats.cmsid="Story:179181831";
    mistats.pagename="Story:179181831|La uva, el vino y el clima";
    mistats.taxonomy="News|Opinion|||";
    mistats.channel="Cartas";
    mistats.contentsource="Miami|";
    mistats.pubdate="2017/10/17";
    mistats.moddate="2017/10/17 H05";
    mistats.keywords="Jesús Lázaro uvas vino clima calentamiento global";
</script>
<script src="http://media.elnuevoherald.com/misites/eln/elnuevoherald.js"></script>


    <script type="text/javascript">
        var imgLazyLoadThreshold = 500;
    </script>



    <script type="text/javascript">
        mi_Ads.env.create();
    </script>

    
        <!-- as we will be patching MI_Ads.js we need to be injected here instead of required -->
<script type="text/javascript" src="/wps/source/scripts/src/amazon-patch.js?misv=793087b"></script>
<script type="text/javascript">
    ! function(a9, a, p, s, t, A, g) {
        if (a[a9]) return;

        function q(c, r) {
            a[a9]._Q.push([c, r])
        }
        a[a9] = {
            init: function() {
                q("i", arguments)
            },
            fetchBids: function() {
                q("f", arguments)
            },
            setDisplayBids: function() {},
            _Q: []
        };
        A = p.createElement(s);
        A.async = !0;
        A.src = t;
        g = p.getElementsByTagName(s)[0];
        g.parentNode.insertBefore(A, g)
    }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");

    var patches = [AmazonPatch.patches.preRoll];

    $.when(
        AmazonPatch.amazon.init({
            pubID: '3108',
            adServer: 'googletag',
            videoAdServer: 'DFP',
            bidTimeout: 5 * 1000 // setting the timeout to 5 seconds
        })
    ).then(function(patch) {
        patch.apply(patches);
    });
</script>
    

    
        <script src="//acdn.adnxs.com/prebid/c/7543/pb.js" async="true"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [],
    googletag.cmd.push(function(){
        googletag.pubads().disableInitialLoad();
    });
    var getPreBidVarValue = function() {
        var constructedVar;
        var urlPathReg = /([^\/]*)\/*$/;
        var classifiedSearchReg = /homes|cars|jobs|search/;
        var urlPath = window.location.pathname;
        var lastUrlComponent = urlPath.match(urlPathReg)[1];
        var marketIdentifier = mi.pageInfo.getConf('marketInfo.market_identifier');
        var pageLevel = mi.pageInfo.getConf('marketInfo.pagelevel');
        var sourceLevel = mi.pageInfo.getConf('marketInfo.sourcelevel');

        if ( lastUrlComponent === 'video' ) {
            pageLevel = 'videofront';
        } else if ( lastUrlComponent === 'galleries' ) {
            pageLevel = 'galleryfront';
        } else if ( lastUrlComponent.match(classifiedSearchReg) ) {
            pageLevel = pageLevel + '.' + sourceLevel;
        }

        if ( mi_Ads.env.outOfMarket.pageLevelOOM === true && mi_Ads.env.outOfMarket.serverOOMHeader === true ) {
            pageLevel = pageLevel + '-oom';
        }

        constructedVar = marketIdentifier + '.' + pageLevel;

        return constructedVar;
    };
    var preBidMarketPage = getPreBidVarValue();
</script>

    

    
	<script type="text/javascript" src="http://ad.crwdcntrl.net/5/c=7436/pe=y/callback=extractPid"></script>






<script type="text/javascript">
    var getSubscribedFlag = false;
</script>


    
        
    
    <script type="text/javascript">
        getSubscribedFlag = checkUserSubscribed('MPPSessionId');
        console.log('SubscribedFlag :', getSubscribedFlag);
    </script>



<script>
    var _prx = window._prx || [];
    _prx.push(['cfg.SetNoAutoStart']);
</script>
<script src="//s.ntv.io/serve/load.js" async></script>




<script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5" async></script>



    </head>
    <body class="story wps-body-main">
        
        
    <header>
    
    <div class="hide">
        <div class="ad-widget" id="mn-gpt-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad" audience="all" articleId="179181831"></div>
    </div>
    
     <div id="masthead-container">
        <div class="container">
            <div class="masthead-row">
                <div id="masthead-main">
                    <div id="masthead-logo">
                        <a href="/" target="_top">
                            <img src="/wps/build/images/elnuevoherald/logo-lg.png" alt="el Nuevo Herald | elnuevoherald.com" class="img-responsive center-block" />
                            <h1>La uva, el vino y el clima | El Nuevo Herald</h1>
                        </a>
                    </div>
                    
<div id="quick-nav" class="hidden-xs">
    <ul class="nav navbar-nav">
        
            <li><a href="/noticias/#navlink=navbar">Noticias</a></li>
        
            <li><a href="/deportes/#navlink=navbar">Deportes</a></li>
        
            <li><a href="/entretenimiento/#navlink=navbar">Entretenimiento</a></li>
        
            <li><a href="http://classifieds.elnuevoherald.com/fl/propiedades-a-la-venta/search#navlink=navbar">Propiedades a la Venta</a></li>
        
    </ul>

    <div id="site-search-lg" class="visible-lg">
        
        
    <form action="/search/" class="form-inline" id="site-search" role="search">

        <input type="text" name="q" class="form-control"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

    </div>
    <div id="search-icon-sm-md" class="site-search dropdown visible-md visible-sm">
        <a href="#" class="btn btn-link" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
        <ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
            <li class="input-group">
                
                
    <form action="/search/" class="form-inline" id="site-search" role="search">

        <input type="text" name="q" class="form-control" placeholder="Búsqueda"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

            </li>
        </ul>
    </div>
</div>

                </div>
                <div id="masthead-ad" class="visible-md visible-lg"><div class="ad-widget" id="mn-gpt-2" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="234x60" Medium="234x60" Small="None" Extra-Small="None" articleId="179181831"></div></div>
            </div>
            <div id="main-nav-container">
                <div class="weather-container hidden-xs">
                    <div class="miWeather">
    <a href="/weather">
        <div class="miWeatherCurrent">
            
            <div class="mi-weather-conditions"><img src="/wps/source/images/widgets/weather/small/33.png" alt="Despejado"/>
                    <div class="mi-weather-conditions-temp">
                        76°
                    </div>
                </div>
        </div>
    </a>
</div>

                </div>
                <div id="login-subscribe" class="hidden-xs">
                    
<ul class="paywall-links">
    
        
        
        
        
        
        
            
        
        <script type="text/javascript">
            var userName = checkUserSubscribed('MPPUser');
            var signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.elnuevoherald.com/static/signin"> Ingresar</a> </li>';
            var subscribeOrSignOutLink = '<li><a href="https://account.elnuevoherald.com/static/subscribe">Suscríbase</a></li>';
            if ( getSubscribedFlag ) {
                if(userName) {
                    userName = JSON.parse(userName);
                }
                subscribeOrSignOutLink = '<li><a href="https://account.elnuevoherald.com/sign-out">Desconectar</a> </li>';
                if( userName && userName.firstName) {
                    signInOrAccountLink = '<li class="mpp-username mpp-usericon"><a href="https://account.elnuevoherald.com/my-account"> '+userName.firstName+'</a></li>';
                }else{
                    signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.elnuevoherald.com/my-account"> Mi Cuenta</a></li>';
                }
            }
            if ( 1 ==1 ) {
                $(".hidden-xs ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
            else {
                $("#navbar-collapse-1 ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
        </script>
    
</ul>
                </div>
                
<div id="main-nav">
    <nav class="navbar navbar-default " role="navigation">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-1">
                <span class="nav-label hidden-xs">Secciones</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>
        <div id="navbar-collapse-1" class="navbar-collapse collapse">
            <div id="search-icon-xs" class="site-search dropdown visible-xs">
                <a href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
                <ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
                    <li class="input-group">
                        
                        
    <form action="/search/" class="form-inline" id="site-search" role="search">

        <input type="text" name="q" class="form-control" placeholder="Búsqueda"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

                    </li>
                </ul>
            </div>
            <div class="weather-container visible-xs">
                <div class="miWeather">
    <a href="/weather">
        <div class="miWeatherCurrent">
            
            <div class="mi-weather-conditions"><img src="/wps/source/images/widgets/weather/small/33.png" alt="Despejado"/>
                    <div class="mi-weather-conditions-temp">
                        76°
                    </div>
                </div>
        </div>
    </a>
</div>

            </div>
            
<ul class="paywall-links">
    
        
        
        
        
        
        
            
        
        <script type="text/javascript">
            var userName = checkUserSubscribed('MPPUser');
            var signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.elnuevoherald.com/static/signin"> Ingresar</a> </li>';
            var subscribeOrSignOutLink = '<li><a href="https://account.elnuevoherald.com/static/subscribe">Suscríbase</a></li>';
            if ( getSubscribedFlag ) {
                if(userName) {
                    userName = JSON.parse(userName);
                }
                subscribeOrSignOutLink = '<li><a href="https://account.elnuevoherald.com/sign-out">Desconectar</a> </li>';
                if( userName && userName.firstName) {
                    signInOrAccountLink = '<li class="mpp-username mpp-usericon"><a href="https://account.elnuevoherald.com/my-account"> '+userName.firstName+'</a></li>';
                }else{
                    signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.elnuevoherald.com/my-account"> Mi Cuenta</a></li>';
                }
            }
            if ( 2 ==1 ) {
                $(".hidden-xs ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
            else {
                $("#navbar-collapse-1 ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
        </script>
    
</ul>
            <ul class="nav navbar-nav">
                
                    
                        <li><a href="/#navlink=subnav">Inicio</a><li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Servicio al Cliente
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li class="dropdown-header">Información general</li>
            
        
            
                <li><a href="/servicios/#navlink=subnav">Servicio al Cliente</a></li>
            
        
            
                <li><a href="http://www.miamiheraldmedia.com/#navlink=subnav">Acerca de el Nuevo Herald</a></li>
            
        
            
                <li><a href="/servicios/contactos/#navlink=subnav">Contáctenos</a></li>
            
        
            
                <li><a href="/servicios/rss/#navlink=subnav">RSS</a></li>
            
        
            
                <li><a href="http://digital.olivesoftware.com/Olive/ODN/NuevoHeraldSS/default.aspx">Secciones Especiales</a></li>
            
        
            
                <li><a href="/servicios/condiciones-de-uso/#navlink=subnav">Condiciones de Uso</a></li>
            
        
            
                <li><a href="/servicios/normas-de-privacidad/#navlink=subnav">Políticas de Privacidad</a></li>
            
        
            
                <li class="dropdown-header">Publicidad</li>
            
        
            
                <li><a href="/servicios/publicidad/#navlink=subnav">Información de publicidad</a></li>
            
        
            
                <li><a href="http://www.miamiheraldadvertising.com/#navlink=subnav">Media Kit</a></li>
            
        
            
                <li><a href="http://elnuevoherald.adperfect.com/#navlink=subnav">Publicar un anuncio en los clasificados</a></li>
            
        
            
                <li class="dropdown-header">Mobile</li>
            
        
            
                <li><a href="/servicios/movil/#navlink=subnav">Movíl y Apps</a></li>
            
        
            
                <li><a href="http://x.email.elnuevoherald.com/ats/url.aspx?cr=663&amp;wu=19#navlink=subnav">Noticias por Correo Electrónico</a></li>
            
        
            
                <li class="dropdown-header">Social</li>
            
        
            
                <li><a href="https://www.facebook.com/pages/El-Nuevo-Herald/126339201288#navlink=subnav">Facebook</a></li>
            
        
            
                <li><a href="https://twitter.com/elnuevoherald#navlink=subnav">Twitter</a></li>
            
        
            
                <li><a href="https://plus.google.com/106903320821501137071#navlink=subnav">Google+</a></li>
            
        
            
                <li><a href="https://www.youtube.com/user/NuevoHerald#navlink=subnav">YouTube</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li><a href="/servicios/periodico-digital/#navlink=subnav">Periódico digital</a><li>
                    
                
                    
                        <li><a href="/noticias/finanzas/acceso-miami/#navlink=subnav">Acceso Miami</a><li>
                    
                
                    
                        <li class="nav-divider"></li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Noticias
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li class="dropdown-header">Secciones</li>
            
        
            
                <li><a href="/noticias/#navlink=subnav">Noticias</a></li>
            
        
            
                <li><a href="/noticias/sur-de-la-florida/#navlink=subnav">Sur de la Florida</a></li>
            
        
            
                <li><a href="/noticias/mundo/america-latina/cuba-es/#navlink=subnav">Cuba</a></li>
            
        
            
                <li><a href="/noticias/mundo/america-latina/venezuela-es/#navlink=subnav">Venezuela</a></li>
            
        
            
                <li><a href="/noticias/mundo/america-latina/colombia-es/#navlink=subnav">Colombia</a></li>
            
        
            
                <li><a href="/noticias/mundo/america-latina/#navlink=subnav">América Latina</a></li>
            
        
            
                <li><a href="/opinion-es/opin-col-blogs/andres-oppenheimer-es/#navlink=subnav">Andrés Oppenheimer</a></li>
            
        
            
                <li><a href="/noticias/estados-unidos/#navlink=subnav">Estados Unidos</a></li>
            
        
            
                <li><a href="/noticias/mundo/#navlink=subnav">Mundo</a></li>
            
        
            
                <li class="dropdown-header">Más</li>
            
        
            
                <li><a href="/noticias/sur-de-la-florida/policiales/#navlink=subnav">Policiales</a></li>
            
        
            
                <li><a href="/noticias/finanzas/#navlink=subnav">Finanzas</a></li>
            
        
            
                <li><a href="/noticias/inmigracion/#navlink=subnav">Inmigración</a></li>
            
        
            
                <li><a href="/opinion-es/trasfondo/#navlink=subnav">Trasfondo</a></li>
            
        
            
                <li><a href="/noticias/tecnologia/#navlink=subnav">Tecnología</a></li>
            
        
            
                <li><a href="/noticias/ciencia/#navlink=subnav">Ciencia</a></li>
            
        
            
                <li><a href="/noticias/curiosidades/#navlink=subnav">Curiosidades</a></li>
            
        
            
                <li><a href="/noticias/sur-de-la-florida/obituarios/#navlink=subnav">Obituarios</a></li>
            
        
            
                <li><a href="/noticias/especiales/#navlink=subnav">Especiales</a></li>
            
        
            
                <li><a href="/weather/#navlink=subnav">El Tiempo</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Opinión
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li class="dropdown-header">Secciones</li>
            
        
            
                <li><a href="/opinion-es/#navlink=subnav">Columnas de hoy</a></li>
            
        
            
                <li><a href="/opinion-es/en-nuestra-opinion/#navlink=subnav">Editorial</a></li>
            
        
            
                <li><a href="/opinion-es/cartas/#navlink=subnav">Correo del lector</a></li>
            
        
            
                <li><a href="/opinion-es/opin-col-blogs/opinion-sobre-cuba/#navlink=subnav">Opinión sobre Cuba</a></li>
            
        
            
                <li><a href="/opinion-es/opin-col-blogs/opinion-sobre-venezuela/#navlink=subnav">Opinión sobre Venezuela</a></li>
            
        
            
                <li><a href="/opinion-es/caricaturas/#navlink=subnav">Caricaturas</a></li>
            
        
            
                <li><a href="/opinion-es/caricaturas/jardim/#navlink=subnav">Como lo ve JARDIM</a></li>
            
        
            
                <li><a href="/opinion-es/opin-col-blogs/voces-de-la-educacion/#navlink=subnav">Voces de la educación</a></li>
            
        
            
                <li class="dropdown-header">Columnistas</li>
            
        
            
                <li><a href="/opinion-es/opin-col-blogs/carlos-alberto-montaner/#navlink=subnav">Carlos Alberto Montaner</a></li>
            
        
            
                <li><a href="/opinion-es/opin-col-blogs/andres-oppenheimer-es/#navlink=subnav">Andrés Oppenheimer</a></li>
            
        
            
                <li><a href="/opinion-es/opin-col-blogs/helen-aguirre-ferre-es/#navlink=subnav">Helen Aguirre Ferré</a></li>
            
        
            
                <li><a href="/opinion-es/opin-col-blogs/daniel-shoer-roth/#navlink=subnav">Daniel Shoer Roth</a></li>
            
        
            
                <li><a href="/opinion-es/opin-col-blogs/bernadette-pardo/#navlink=subnav">Bernadette Pardo</a></li>
            
        
            
                <li><a href="/opinion-es/opin-col-blogs/fabiola-santiago-es/#navlink=subnav">Fabiola Santiago</a></li>
            
        
            
                <li><a href="/opinion-es/opin-col-blogs/gina-montaner/#navlink=subnav">Gina Montaner</a></li>
            
        
            
                <li><a href="/opinion-es/opin-col-blogs/guillermo-descalzi/#navlink=subnav">Guillermo Descalzi</a></li>
            
        
            
                <li><a href="/opinion-es/opin-col-blogs/daniel-morcate/#navlink=subnav">Daniel Morcate</a></li>
            
        
            
                <li><a href="/opinion-es/opin-col-blogs/vicente-echerri/#navlink=subnav">Vicente Echerri</a></li>
            
        
            
                <li><a href="/opinion-es/opin-col-blogs/alejandro-armengol/#navlink=subnav">Alejandro Armengol</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Deportes
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li class="dropdown-header">Secciones</li>
            
        
            
                <li><a href="/deportes/#navlink=subnav">Deportes</a></li>
            
        
            
                <li><a href="/deportes/boxeo/#navlink=subnav">Boxeo</a></li>
            
        
            
                <li><a href="/deportes/beisbol/#navlink=subnav">Béisbol</a></li>
            
        
            
                <li><a href="/deportes/nba-es/#navlink=subnav">NBA</a></li>
            
        
            
                <li><a href="/deportes/futbol/#navlink=subnav">Fútbol</a></li>
            
        
            
                <li><a href="/deportes/football-es/#navlink=subnav">Football</a></li>
            
        
            
                <li><a href="/deportes/otros-deportes/#navlink=subnav">Otros Deportes</a></li>
            
        
            
                <li class="dropdown-header">Columnistas</li>
            
        
            
                <li><a href="/deportes/dep-col-blogs/jorge-ebro/#navlink=subnav">Jorge Ebro</a></li>
            
        
            
                <li><a href="/deportes/dep-col-blogs/luis-f-sanchez/#navlink=subnav">Luis F. Sánchez</a></li>
            
        
            
                <li><a href="/deportes/dep-col-blogs/marino-martinez/#navlink=subnav">Marino Martínez</a></li>
            
        
            
                <li><a href="/deportes/dep-col-blogs/pedro-j-gonzalez/#navlink=subnav">Pedro J. González</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Entretenimiento
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li class="dropdown-header">Secciones</li>
            
        
            
                <li><a href="/entretenimiento/#navlink=subnav">Entretenimiento</a></li>
            
        
            
                <li><a href="/entretenimiento/cine/#navlink=subnav">Cine</a></li>
            
        
            
                <li><a href="/entretenimiento/clubes/#navlink=subnav">Clubes</a></li>
            
        
            
                <li><a href="/entretenimiento/danza/#navlink=subnav">Danza</a></li>
            
        
            
                <li><a href="/entretenimiento/gente/#navlink=subnav">Gente</a></li>
            
        
            
                <li><a href="/entretenimiento/juegos/#navlink=subnav">Juegos</a></li>
            
        
            
                <li><a href="/entretenimiento/musica/#navlink=subnav">Música</a></li>
            
        
            
                <li><a href="/entretenimiento/revista-viernes/#navlink=subnav">Revista Viernes</a></li>
            
        
            
                <li><a href="/entretenimiento/teatro/#navlink=subnav">Teatro</a></li>
            
        
            
                <li><a href="/entretenimiento/television/#navlink=subnav">Televisión</a></li>
            
        
            
                <li class="dropdown-header">Columnistas</li>
            
        
            
                <li><a href="/entretenimiento/ent-columnistas-blogs/olga-connor/#navlink=subnav">Olga Connor</a></li>
            
        
            
                <li class="dropdown-header">Más</li>
            
        
            
                <li><a href="/servicios/concursos/#navlink=subnav">Concursos</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Galería 305
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li class="dropdown-header">Secciones</li>
            
        
            
                <li><a href="/vivir-mejor/#navlink=subnav">Galería 305</a></li>
            
        
            
                <li><a href="/vivir-mejor/artes-letras/#navlink=subnav">Artes &amp; Letras</a></li>
            
        
            
                <li><a href="/vivir-mejor/cocina/#navlink=subnav">Cocina</a></li>
            
        
            
                <li><a href="/vivir-mejor/de-fiesta/#navlink=subnav">De Fiesta</a></li>
            
        
            
                <li><a href="/vivir-mejor/en-familia/#navlink=subnav">En Familia</a></li>
            
        
            
                <li><a href="/vivir-mejor/estilo/#navlink=subnav">Estilo</a></li>
            
        
            
                <li><a href="/vivir-mejor/vivir-mejor-columnistas-blogs/walter-mercado/#navlink=subnav">Horóscopos</a></li>
            
        
            
                <li><a href="/vivir-mejor/salud/#navlink=subnav">Salud</a></li>
            
        
            
                <li><a href="/vivir-mejor/viajes/#navlink=subnav">Viajes</a></li>
            
        
            
                <li><a href="http://newspaperads.elnuevo.com/SS/AllPages.aspx?sstarg=&amp;facing=false&amp;secid=154333#navlink=subnav">Album del Sur de la Florida</a></li>
            
        
            
                <li class="dropdown-header">Columnistas</li>
            
        
            
                <li><a href="/vivir-mejor/vivir-mejor-columnistas-blogs/daisy-olivera/#navlink=subnav">Daisy Olivera</a></li>
            
        
            
                <li><a href="/vivir-mejor/vivir-mejor-columnistas-blogs/giovanna-huyke/#navlink=subnav">Giovanna Huyke</a></li>
            
        
            
                <li><a href="/vivir-mejor/vivir-mejor-columnistas-blogs/la-dra-isabel/#navlink=subnav">La Dra. Isabel</a></li>
            
        
            
                <li><a href="/vivir-mejor/vivir-mejor-columnistas-blogs/maria-antonieta-collins/#navlink=subnav">María Antonieta Collins</a></li>
            
        
            
                <li><a href="/vivir-mejor/vivir-mejor-columnistas-blogs/maria-marin/#navlink=subnav">María Marín</a></li>
            
        
            
                <li><a href="/vivir-mejor/vivir-mejor-columnistas-blogs/walter-mercado/#navlink=subnav">Walter Mercado</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li><a href="/vivir-mejor/vivir-mejor-columnistas-blogs/walter-mercado/#navlink=subnav">Walter Mercado</a><li>
                    
                
                    
                        <li class="nav-divider"></li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Clasificados
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/clasificados/#navlink=subnav">Todos los clasificados</a></li>
            
        
            
                <li><a href="http://elnuevoherald.adperfect.com/#navlink=subnav">Publicar un anuncio</a></li>
            
        
            
                <li><a href="http://classifieds.elnuevoherald.com/#navlink=subnav">Avisos / Informacion</a></li>
            
        
            
                <li><a href="/automoviles/#navlink=subnav">Autos</a></li>
            
        
            
                <li><a href="http://classifieds.elnuevoherald.com/fl/propiedad-comercial/search#navlink=subnav">Bienes raíces Commercial</a></li>
            
        
            
                <li><a href="https://jobs.miamiherald.com#navlink=subnav">Empleos</a></li>
            
        
            
                <li><a href="http://classifieds.elnuevoherald.com/fl/propiedades-de-alquiler/search#navlink=subnav">Apartamentos</a></li>
            
        
            
                <li><a href="http://floridapublicnotices.com/#navlink=subnav">Aviso Legales</a></li>
            
        
            
                <li><a href="http://classifieds.elnuevoherald.com/fl/propiedad-comercial/search#navlink=subnav">Comercios</a></li>
            
        
            
                <li><a href="http://classifieds.elnuevoherald.com/fl/mercancias/search#navlink=subnav">Mercancias</a></li>
            
        
            
                <li><a href="http://classifieds.elnuevoherald.com/fl/mascotas-animales/search#navlink=subnav">Mascotas / Animales</a></li>
            
        
            
                <li><a href="http://classifieds.elnuevoherald.com/fl/obituarios/search#navlink=subnav">Obituarios</a></li>
            
        
            
                <li><a href="http://classifieds.elnuevoherald.com/fl/servicios/search#navlink=subnav">Servicios</a></li>
            
        
            
                <li><a href="http://classifieds.elnuevoherald.com/#navlink=subnav">Venta de Garaje</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li><a href="/automoviles/#navlink=subnav">Autos</a><li>
                    
                
                    
                        <li><a href="http://classifieds.elnuevoherald.com/fl/propiedades-a-la-venta/search#navlink=subnav">Propiedades a la Venta</a><li>
                    
                
                    
                        <li><a href="https://jobs.miamiherald.com#navlink=subnav">Empleos</a><li>
                    
                
                    
                        <li><a href="http://newspaperads.elnuevo.com/ROP/Categories.aspx#navlink=subnav">Anuncios</a><li>
                    
                
                    
                        <li><a href="/servicios/movil/#navlink=subnav">Movíl y Apps</a><li>
                    
                
                    
                        <li class="nav-divider"></li>
                    
                
                    
                        <li><a href="http://www.miamiherald.com/#navlink=subnav">Miami Herald</a><li>
                    
                
                    
                        <li><a href="http://www.miami.com/espanol/#navlink=subnav">Miami.com</a><li>
                    
                
            </ul>
        </div>
    </nav>
</div>
<script type="text/javascript">

jQuery('.dropdown > a').attr('data-target','#');

// Make dropdowns work on hover at large breakpoint
jQuery(function() {
    jQuery("#masthead-container .dropdown").hover(
        function(){ if ($(window).width() > 1200) { $(this).addClass('open') } },
        function(){ if ($(window).width() > 1200) { $(this).removeClass('open') } }
    );
});

// Make subnav same height as main nav
$('#navbar-collapse-1').on('shown.bs.collapse', function () {
var nav_height = jQuery("#main-nav .navbar-nav").height();
jQuery("#main-nav .navbar-nav .dropdown-menu").css( "min-height", nav_height + "px" );
});

</script>

            </div>
        </div>
    </div>
    
</header>


        
    
        










<div class="container">
    <div id="leaderboard-ad" class="ad border-bottom">
      <!-- mobile-leaderboard class is integrated with sticky-leaderboard.js -->
        <div class="visible-xs mobile-leaderboard">
            <div class="ad-widget" id="mn-gpt-3" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="320x50" articleId="179181831"></div>
        </div>
        <div class="hidden-xs">
            <div class="ad-widget" id="mn-gpt-4" adtype="default" pkg="d" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="728x90" Medium="728x90" Small="728x90" Extra-Small="None" articleId="179181831"></div>
        </div>
    </div>
</div>
<section class="container story" role="main">
    <div class="row story-rail-wrapper">
        
        <div class="wide-rail">
            
            
    
    
    

            <div id="story-header">
                <h2 class="heading section-main-heading link">
                    <a href="http://www.elnuevoherald.com/opinion-es/cartas/">Cartas</a>
                </h2>

                <h3 class="title">La uva, el vino y el clima</h3>
            </div>
            <div id="story-body-items">
                <div class="share-tools-wrapper">
                    
                        









    

    

    

    

    

    

    

    

    

    

    

    

    

    

    
        
    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    






<script type="text/javascript">
$(window).scroll(function() {
    var windowCurrentPos = $(window).scrollTop();
    var scrollTopPos = $("#story-body-items").offset().top-50;
    var scrollEndPos = $("#commenting-container").offset().top;
    if(windowCurrentPos >= scrollEndPos || windowCurrentPos < scrollTopPos) {
        $(".share-tools-wrapper").removeClass("sticky-tools");
    }
    else {
        $(".share-tools-wrapper").addClass("sticky-tools");
    }
});
</script>
<ul class="share-icons">
    <li class="facebook">
        
            
                <!-- espanol needs locale parameter -->
                <a class="facebook-share" title="Compártalo en Facebook" href="http://www.facebook.com/sharer/sharer.php?locale=es_ES&amp;u=http://www.elnuevoherald.com/opinion-es/cartas/article179181831.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
            
         
        <div class="glyphicon glyphicon-facebook"></div>
    </li>
    <li class="twitter">
        
            <a title="Compártalo en Twitter" href="https://twitter.com/share?text=La uva, el vino y el clima&amp;url=http://www.elnuevoherald.com/opinion-es/cartas/article179181831.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
        
        <div class="glyphicon glyphicon-twitter"></div>
    </li>
    
    <li class="email">
        
            <a title="Compártalo por Email" href="mailto:?subject=La uva, el vino y el clima&body=http://www.elnuevoherald.com/opinion-es/cartas/article179181831.html"></a>
        
        <div class="glyphicon glyphicon-envelope"></div>
    </li>
    <li class="more" onClick="return true">
        <ul class="share-options">
            
                <li class="linked-in"><a title="Compártalo en LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.elnuevoherald.com/opinion-es/cartas/article179181831.html&title=La uva, el vino y el clima"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
            
            
                <li class="google"><a title="Compártalo en Google Plus" href="https://plus.google.com/share?url=http://www.elnuevoherald.com/opinion-es/cartas/article179181831.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
            
            
                <li class="pinterest"><a title="Compártalo en Pinterest" href="http://www.pinterest.com/pin/create/button/?url=http://www.elnuevoherald.com/opinion-es/cartas/article179181831.html&description=La uva, el vino y el clima&media=http://www.elnuevoherald.com/static/images/elnuevoherald/facebook.jpg"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
            
            <li class="reddit"><a title="Compártalo en Reddit" href="http://www.reddit.com/submit?url=http://www.elnuevoherald.com/opinion-es/cartas/article179181831.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
            <li class="print"><a title="Imprimir" href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Imprimir</a></li>
            <li class="reprints"><a title="Reimpresión" href="http://www.mcclatchyreprints.com">Ordenar Una Copia de Este Artículo</a></li>
        </ul>
        <div class="glyphicon glyphicon-share"></div>
    </li>
</ul>
<script>
    if(checkUserSubscribed('MPPUser')){
        

        
    }
    
    
    function popupFunction(url, widgId) {
        window.open(url, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');
        nextbee.credit_share_articles(widgId);
    }
</script>
                    
                </div>

                




<script>
    var seriesRows = Math.ceil( 0 / 4 );
    var $seriesChevron = $('.expand').find(".glyphicon-chevron-down")
    $('.expand').on('click', function() {
        if( 0 < 6){
            if ($('.expand .glyphicon-chevron-down').hasClass('rotate')) {
                $seriesChevron.removeClass("rotate");
                $('.expand .text').text( "Expand all" );
                $('.inlineSeries').hide();
            }
            else {
                $seriesChevron.addClass("rotate");
                $('.expand .text').text( "Collapse" );
                $('.inlineSeries').show();
            }
        }
        else
        {
           $( ".overlay" ).addClass('overlay-open');
           $( ".story" ).css("overflow", "hidden");
        }
    });

    $( ".overlay-close" ).click(function() {
        $( ".overlay" ).removeClass( 'overlay-open' );
    });
</script>

                <p class="published-date">
                         
                                 17 de octubre de 2017 5:51 AM
                         
                </p>

                <div class="dateline-storybody">
                    
                    <div id="story-target" class="clearfix">
                        <div id="content-body-" class="content-body">
                            
                            
                            
                                <p>Hay seres que no poseen un lenguaje articulado pero, en su forma, podrían decir cosas y si se les presta atención se llega a entender que quieren decir. No es un cuento de camino, es cierto. En Australia, en zonas dedicadas a plantaciones de vid para la fabricación de vinos, las uvas comenzaron a madurar y estuvieron listas para ser recogidas un día antes que de costumbre. Al adelantarse un día las uvas estaban maduras, no así la cáscara y las semillas que toman más tiempo. Esto trae dificultades en la producción de vinos, principalmente cuando el proceso es artesanal, por ser un producto que tiene consumidores capaces de reconocer todos los aspectos del vino nada más degustarlo.</p>
                                
                                
                                
                            
                                <p>Al año siguiente en vez de un día el adelanto fue de dos, al siguiente año tres… algo que tenía confundidos a todos los que tenían que ver en monitorear y garantizar los factores que determinan la calidad de la cosecha. No sabían qué estaba sucediendo, qué estaría fuera de control que traía estos adelantos en la maduración de las uvas. Fue cuando “la Commonwealth Scientific and Industrial Research Organization (CSIRO), la agencia nacional australiana para la ciencia” convocó a una presentación. “El clima está cambiando”, confirmaron, [Revista Muy Interesante, Julio 2017, Crisis de la Vid]. Esto, de que el clima está cambiando, era lo que querían decir las uvas al madurarse antes de tiempo.</p>
                                
                                
                                
                            
                                <p>Si como se estima para 2030 la temperatura pueda elevarse de 0.3 a 1.7 grados. esto puede acarrear grandes perdidas a la industria vinícola y es que “la calidad de las uvas y la composición del vino están sumamente ligadas a la temperatura de la región donde se cultiva y almacena”. Se sabe que el calentamiento global repercutirá en la agricultura, pero quizá el cultivo de la vid sea uno de los más afectados. Que la temperatura esté subiendo no significa que, anteriormente, no hubiese habido variaciones del clima. Las había, pero siempre dentro de un rango, con limitaciones. Esas pequeñas diferencias eran las que determinaban que el vino de un año fuese único e irrepetible.</p>
                                
                                
                                
                            
                                <div class="ng_signature"><p>Jesús Lázaro</p><span class="ng-command" data-value="252"> </span><p>Miami</p><span class="ng-command" data-value="252"> </span></div>
                                
                                    <div id="newsletter-signUpWidget"></div>
                                    <script type="text/javascript">
                                    (function() {
                                        var randomUrl = getRandomUrl('http://x.email.elnuevoherald.com/ats/url.aspx?cr=663&wu=242,http://x.email.elnuevoherald.com/ats/url.aspx?cr=663&wu=156');
                                        var eventMethod = window.addEventListener ? "addEventListener" : "attachEvent";
                                        var eventer = window[eventMethod];
                                        var messageEvent = eventMethod == "attachEvent" ? "onmessage" : "message";
                                        $("<iframe/>", {
                                        "class" : "col-xs-12",
                                        "src" : randomUrl,
                                        "scrolling" : "no",
                                        "frameborder" : "no"
                                        }).appendTo("#newsletter-signUpWidget");
                                        eventer(messageEvent, function(e) {
                                            if (randomUrl.indexOf(e.origin) != -1 ) {
                                                var key = e.message ? "message" : "data";
                                                var data = JSON.parse(e[key]);
                                                switch(data.messageid) {
                                                    case 100:
                                                        var signupevent = new CustomEvent( 'signup', {"detail": data} );
                                                        window.dispatchEvent( signupevent );
                                                        break;
                                                    case 200:
                                                        $('#newsletter-signUpWidget iframe').css('height', data.iframe.height);
                                                        break;
                                                }

                                            }
                                        }, false );
                                    })();
                                    </script>
                                
                                
                                
                            
                            
                                
    
    
    <div class="ad visible-xs" >
        <div class="ad-widget" id="mn-gpt-5" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="179181831"></div>
    </div>
    
        <script type='text/template' id='perfectpixeltop-template'> 
            





    
        
            <script src="http://launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>
            <script type="text/javascript">var _informq = _informq || []; _informq.push(['embed']);</script>
        
        <div class="inform-embed" data-placement-id="inform-video-player-1" data-config-distributor-id="90475" data-config-width="100%" data-config-height="9/16w"></div>
    

         </script><div id='perfectpixeltop-target'></div><script> lazyLoadingModule("perfectpixeltop-template", "perfectpixeltop-target", "perfectpixel",500,
        undefined, undefined, undefined,  "undefined", "true", undefined , undefined ); </script>
    

                                
                            
                        </div>
                        <div class="hidden">
                            <div class="ad-widget" id="mn-gpt-6" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="336x280" Medium="336x280" Small="336x280" Extra-Small="336x280" articleId="179181831"></div>
                        </div>
                        
                            
                                <!-- Nothing is configured -->
                            
                        
                            
                                
    
    
    <div class="ad visible-xs" >
        <div class="ad-widget" id="mn-gpt-7" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="179181831"></div>
    </div>
    

                            
                        
                            
                                
    
    
        




    
    <div class="ad visible-xs" >
        <div class="ad-widget" id="mn-gpt-8" adtype="default" pkg="f" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="179181831"></div>
    </div>
    

                            
                        
                        
                        
                            <div id="story-cta-widget" class="subscription-cta-widget cta-fullwidth">
                                <h2 class="widget-title">No se pierda ninguna historia local.</h2>
                                <p class="widget-subhead">Inscribase para obtener acceso digital ilimitado a nuestro sitio web, aplicaciones moviles y el periodico digital.</p>
                                <div class="btn btn-primary widget-button">
                                    <a href="https://account.elnuevoherald.com/subscribe/create?param=fHVDCEY=">Suscribase ahora</a>
                                </div>
                                <script type="text/javascript">
                                    if(!getSubscribedFlag)
                                    {
                                        document.getElementById('story-cta-widget').style.display = "block";
                                    } else {
                                        document.getElementById('story-cta-widget').style.display = "none";
                                    }
                                </script>
                            </div>
                        
                    </div>
                </div>
                
                    

    
    <script class="tout-sdk tout-sdk-script-tag">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</script>


    
    
    <script>
        ! function() {
            var tagalongWidth = 325;
            if (window.innerWidth <= 320) {
                tagalongWidth = window.innerWidth / 2
            }
            if (window.innerWidth > 320 && window.innerWidth <= 768) {
                tagalongWidth = window.innerWidth * 0.4
            }
            if (window.innerWidth > 768 && window.innerWidth < 1367) {
                tagalongWidth = window.innerWidth / 3
            }
            if (tagalongWidth > 325) {
                tagalongWidth = 325
            }
            document.body.addEventListener('ToutSDKLoad', function(evt) { //wait for SDK to load
                TOUT.model.setMixinSettings('TagAlong', { //change width of tagalong unit before player is created
                    popoutWidth: tagalongWidth
                })
            })
        }();
    </script>


    <div class="tout-sdk tout-below-article"></div>



                    <script type='text/template' id='perfectpixelbottom-template'> 
                        





    
        
            <script src="http://launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>
            <script type="text/javascript">var _informq = _informq || []; _informq.push(['embed']);</script>
        
        <div class="inform-embed" data-placement-id="inform-video-player-2" data-config-distributor-id="90475" data-config-width="100%" data-config-height="9/16w"></div>
    

                     </script><div id='perfectpixelbottom-target'></div><script> lazyLoadingModule("perfectpixelbottom-template", "perfectpixelbottom-target", "perfectpixel",500,
        undefined, undefined, undefined,  "undefined", "true", undefined , undefined ); </script>
                

                
                
                    


    <script type='text/template' id='zerg-template'> 
        <div id="vendor-stories-content">
            <h2 class='heading vendor-storiescontent-heading'>Suggested for you</h2>
        </div>
        <div class="vendor-storiescontent-main-container" id="zergnet-widget-53340"></div>
     </script><div id='zerg-target'></div><script> lazyLoadingModule("zerg-template", "zerg-target", "zerg",500,
        undefined, undefined, undefined,  "53340", "true", undefined , undefined ); </script>

                

                <div id="commenting-container" class="commenting-container element-spacing-large">
                    
                        <h2 class="heading link">
    <a class="comments-toggle" href="javascript:void(0);">
        <span class="glyphicon glyphicon-comment-o"></span>&nbsp; Comentarios &nbsp;<span class="glyphicon glyphicon-chevron-down rotate"></span>
    </a>
</h2>

<!--Needs to be on the DOM on page load for IE. Needs to be visible to set the correct height of the comment component. I'm hiding it on document ready. Appending it later did not work-->
<div id="fb-comments" class="fb-comments in" data-href="" data-width="100%" data-numposts="10"></div>

<script>
(function(){
  var $commentingContainer = $('#commenting-container'),
      $commentContainerChevron = $commentingContainer.find(".glyphicon-chevron-down"),
      $fbComments = $("#fb-comments");
      
    if($("meta[property='fb:app_id']").length === 1 && $("meta[name='allow-comments']").prop("content") === "true") {
         
      $commentingContainer.on('click', 'a.comments-toggle', function(){
        if (typeof mi.commenting === "undefined") {
            mi.commenting = new mi.Commenting();
            mi.commenting.setConf( {
                accountName: mi.pageInfo.getConf('marketInfo.domain'),
                fbapp_id: mi.pageInfo.getConf('facebook.app.id'),
                fb_comment_div: {'data-width': '100%'}
            });
            mi.commenting.display();
            FB.XFBML.parse(document.getElementById("fb-comments"));
        }
        
        toggleComments();
      });
      
      $(document).ready(function(){
        toggleComments();
      });
      
    } else {
      
        var disabledText = 'Comments have been disabled for this story.';
        $fbComments.prepend("<p><strong>" + disabledText + "</strong></p>");
        
    }
    
    //toggleClass() wasn't working in IE the first time if it has the class
    function toggleComments(){
      if ($fbComments.hasClass('in')) {
          $fbComments.removeClass('in');
          $commentContainerChevron.removeClass("rotate");
      }else {
          $fbComments.addClass('in');
          $commentContainerChevron.addClass("rotate");
      }
    }
})();
</script>

                    
                </div>
            </div>
            <div id="nativoArticlePage" ></div>
        </div>
        


<div class="narrow-rail">
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-9" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="179181831"></div>
    </div>
    <div class="element-spacing-medium">
        <div id="video-widget" class="headline-list">
            <h2 class="heading link"><a href="/video/">Videos</a></h2>
            <div class="teaser">
                <div id="container-179181831-1508234020043" class="container-179181831-1508234020043">
                    
                        
                        

<div class="wf-wps-side-bar">
<div class="mi-video-sidebar-widget" id="video-detail--1508234020083">
    <div id="video-container--1508234020083">
        







<div id="video-detail--1508234020083" class="media-wrap">
    <div class="video-media" data-id="" data-index>
        <div id="player--1508234020083" class="player" data-id="">
            <div style="position: relative; width: 100%; height: 0; padding-bottom: 56.25%; background: url('') no-repeat center center; background-size: cover;">
        </div>
    </div>

    <div class="mi-video-utility-bar share-icons  hide">
        
        <a class="mi-video-share-btn mi-video-utility-item" data-item="share-rail" >
         <span class="glyphicon glyphicon-share" title="Compártalo" ></span>
        </a>
        <a class="mi-video-embed-btn mi-video-utility-item" data-item="embed-rail" >
            <span class="glyphicon glyphicon-code" title="Embed Links" ></span>
        </a>
        <a class="mi-video-info-btn mi-video-utility-item" data-item="info-rail" >
            <span class="glyphicon glyphicon-info-circle" title="Info" ></span>
        </a>
    </div>
        <div id="mi-video-overlay--1508234020083" class="mi-video-custom-overlay-wrap" >
    <div class="mi-video-eos-wrap">
    <h3 class="mi-video-overlay-title">More Videos</h3>

    <div class="mi-video-eos">
        
    </div>
</div>

    <div class="mi-video-share-wrap">
    <span class="mi-video-close-share glyphicon glyphicon-remove"></span>
    <ul class="video-share-icons video">
        <li class="embed">
            <div class="form-group">
                <label>Video Link</label>
                <textarea class="mi-share-link" readonly="true" ></textarea>
                <button class="btn btn-primary select-btn">copy</button>
            </div>
            <div class="form-group">
                <label>Embed Code</label>
                <textarea class="overlay-embed-share" readonly="true" ></textarea>
                <button class="btn btn-primary select-btn">copy</button>
            </div>
        </li>
        <li class="facebook">
            <a class="facebook-share"
               href=""
               onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"
               title="Share on Facebook">
                <span class="glyphicon glyphicon-facebook"></span>
                <span class="utility-text">Facebook</span>
            </a>
        </li>
        <li class="twitter">
            <a class="twitter-share"
               href=""
               onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"
               title="Share on Twitter">
                <span class="glyphicon glyphicon-twitter"></span>
                <span class="utility-text">Twitter</span>
            </a>
        </li>
        <li class="email">
            <a class="email-share" href="">
                <span class="glyphicon glyphicon-envelope"></span>
                <span class="utility-text">Email</span>
            </a>
        </li>
        <li class="media-det">
            
                
                <h4 class="media-title">Almagro dice que ‘no se pueden reconocer’ resultados de elección en Venezuela</h4>
                <p class="media-leadtext">El secretario general de la Organización de Estados Americanos (OEA), Luis Almagro, aseguró este lunes que “no se pueden reconocer” los resultados de la elección de gobernadores del domingo en Venezuela.</p>
            
        </li>
    </ul>
</div>

</div>

        
            
    <script type="text/javascript">
        if ( typeof allowAds === 'undefined' ) {
            var allowAds = true;
        }
    </script>

<script>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</script>
        
    </div>
</div>








        <div class="video-details">
            <time class="published-date timeago hidden">hace 10 horas</time>
            <h2 class="title video-title">
                <a href="http://www.elnuevoherald.com/noticias/mundo/america-latina/venezuela-es/article179203956.html">Almagro dice que ‘no se pueden reconocer’ resultados de elección en Venezuela</a>
            </h2>
        </div>
    </div>
    <div id="playlist--1508234020083">
        <div class="mi-playlist-sidebar">
            
                
                    <a class="playlist-item" href="#0" data-index="0">
                        <div class="media posterframe-wrapper">
                            <img src="http://www.elnuevoherald.com/noticias/mundo/america-latina/venezuela-es/jlxmpk-almagro-v1.mp4/alternates/LANDSCAPE_200/almagro%20v1.mp4" alt="Almagro dice que ‘no se pueden reconocer’ resultados de elección en Venezuela"/>
                            <span class="glyphicon glyphicon-play-circle"></span>
                            <span class="duration">3:25</span>
                        </div>
                        <div class="media-desc">
                            <time class="published-date hidden">hace 10 horas</time>
                            <h4 class="title video-title">Almagro dice que ‘no se pueden reconocer’ resultados de elección en Venezuela</h4>
                        </div>
                    </a>
               
            
                
                    <a class="playlist-item" href="#1" data-index="1">
                        <div class="media posterframe-wrapper">
                            <img src="http://www.elnuevoherald.com/deportes/s2rv3p-the-swim.mp4/alternates/LANDSCAPE_200/the%20swim.mp4" alt="Triatleta cubano se arriesga por una noble causa"/>
                            <span class="glyphicon glyphicon-play-circle"></span>
                            <span class="duration">2:12</span>
                        </div>
                        <div class="media-desc">
                            <time class="published-date hidden">hace 12 horas</time>
                            <h4 class="title video-title">Triatleta cubano se arriesga por una noble causa</h4>
                        </div>
                    </a>
               
            
                
                    <a class="playlist-item" href="#2" data-index="2">
                        <div class="media posterframe-wrapper">
                            <img src="http://www.elnuevoherald.com/noticias/sur-de-la-florida/c86jux-Gran-apertura-de-Florida-DPPR-en-Miami-v2.mp4/alternates/LANDSCAPE_200/Gran%20apertura%20de%20Florida%20DPPR%20en%20Miami%20v2.mp4" alt="Abren oficina para asuntos de condominios en Miami-Dade"/>
                            <span class="glyphicon glyphicon-play-circle"></span>
                            <span class="duration">1:16</span>
                        </div>
                        <div class="media-desc">
                            <time class="published-date hidden">hace 11 horas</time>
                            <h4 class="title video-title">Abren oficina para asuntos de condominios en Miami-Dade</h4>
                        </div>
                    </a>
               
            
        </div>
    </div>
</div>
</div>

                    
                </div>
                <div class="clearfix footer element_spacing_large">
                    <p class="readmore">
                        <a href="/video">
                            Más Videos
                        </a>
                    </p>
                </div>
            </div>
        </div>
    <div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-10" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" articleId="179181831"></div>
    </div>
    
    
    


<div class="element-spacing-medium">
    <section id="more-stories-widget" class="headline-list element_spacing_large">
        
            
                <h2 class="heading link">
                    <a href="/opinion-es/cartas/">
                        Cartas
                    </a>
                </h2>
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="http://www.elnuevoherald.com/opinion-es/cartas/article179136741.html">
                                        Puerto Rico es estadounidense y debería ser un estado
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="http://www.elnuevoherald.com/opinion-es/cartas/article179133336.html">
                                        Las dos caras del Obamacare
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="http://www.elnuevoherald.com/opinion-es/cartas/article178715646.html">
                                        Donde el racismo impera
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="http://www.elnuevoherald.com/opinion-es/cartas/article178506201.html">
                                        Premio por la paz mundial
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="http://www.elnuevoherald.com/opinion-es/cartas/article178494036.html">
                                        Denuncia del PEN de Escritores Cubanos en el Exilio
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                <div class="clearfix">
                    <div class="more-stories-link wps-stories-link">
                        <a href="/opinion-es/cartas/">
                            Cartas
                        </a>
                    </div>
                </div>
            
        
            
        
    </section>
</div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-11" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="179181831"></div>
    </div>
        












    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-12" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="179181831"></div>
    </div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-13" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="179181831"></div>
    </div>
</div>

    </div>
</section>

<div class="container">
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-14" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="728x90" Medium="728x90" Small="728x90" Extra-Small="none" articleId="179181831"></div>
    </div>
</div>

<img src="https://cdn.relaymedia.com/ping?url=http%3A%2F%2Fwww.elnuevoherald.com%2Fopinion-es%2Fcartas%2Farticle179181831.html" width="1" height="1">


    

        
    
<div id="footer" class="wps-footer">
    <header id="footer-logo">
        <div class="container text-center">
            <a href="/" target="_top">
                <img src="/wps/build/images/elnuevoherald/logo-sm.png" alt="el Nuevo Herald | elnuevoherald.com" class="img-responsive" />
            </a>
        </div>
    </header>
    <div class="container">
        <div class="row">
            <div id="accordion" class="panel-group">
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseOne">Suscripciones</a></h2>
                    </div>
                    <div id="collapseOne" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="https://account.elnuevoherald.com/static/subscribe/#navlink=mi_footer">Iniciar Suscripción</a></li>
                                
                                    <li><a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-est-01.sh/custservice/web/login.html?siteid=MEN#navlink=mi_footer">Servicio al Cliente</a></li>
                                
                                    <li><a href="http://digital.olivesoftware.com/Olive/ODN/NuevoHerald/#navlink=mi_footer">eEdición o Versión Electrónica</a></li>
                                
                                    <li><a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-est-01.sh/custservice/web/login.html?siteid=MEN#navlink=mi_footer">Suspención de Vacaciones</a></li>
                                
                                    <li><a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-est-01.sh/custservice/web/login.html?siteid=MEN#navlink=mi_footer">Pagar Factura</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseTwo">Información General</a></h2>
                    </div>
                    <div id="collapseTwo" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="http://www.elnuevoherald.com/servicios/quienes-somos/#navlink=mi_footer">Información de el Nuevo Herald</a></li>
                                
                                    <li><a href="http://www.elnuevoherald.com/servicios/contactos/#navlink=mi_footer">Contáctenos</a></li>
                                
                                    <li><a href="http://x.email.elnuevoherald.com/ats/url.aspx?cr=663&amp;wu=19#navlink=mi_footer">Carta de Communicación</a></li>
                                
                                    <li><a href="http://niemccse.com/#navlink=mi_footer">Informacion sobre Educación</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseThree">Manténgase Conectado</a></h2>
                    </div>
                    <div id="collapseThree" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="/servicios/movil/#navlink=mi_footer">Movíl y Apps</a></li>
                                
                                    <li><a href="https://www.facebook.com/pages/El-Nuevo-Herald/126339201288">Facebook</a></li>
                                
                                    <li><a href="https://twitter.com/elnuevoherald">Twitter</a></li>
                                
                                    <li><a href="https://www.youtube.com/user/NuevoHerald">YouTube</a></li>
                                
                                    <li><a href="https://plus.google.com/106903320821501137071">Google+</a></li>
                                
                                    <li><a href="http://x.email.elnuevoherald.com/ats/url.aspx?cr=663&amp;wu=19#navlink=mi_footer">Noticias por Correo Electrónico</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseFour">Publicidad</a></h2>
                    </div>
                    <div id="collapseFour" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="http://www.miamiheraldadvertising.com/#navlink=mi_footer">Información de publicidad</a></li>
                                
                                    <li><a href="http://elnuevoherald.adperfect.com/#navlink=mi_footer">Publicar un anuncio en los clasificados</a></li>
                                
                                    <li><a href="http://floridapublicnotices.com/#navlink=mi_footer">Avisos Legales</a></li>
                                
                                    <li><a href="http://www.findnsave.com/#navlink=mi_footer">Find&amp;Save Local Shopping</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="row" id="footer-legal">
            <div class="panel col-sm-6 col-md-3 full-width-content">
                <div class="panel-heading">
                    <h2 class="heading"><a data-toggle="" data-parent="#footer-legal" href="#collapseLegal">Más</a></h2>
                </div>
                <div id="collapseLegal" class="panel-collapse collapse in">
                    <div class="panel-body">
                        <ul class="footer-menu-legal">
                            
                                <li><a href="/servicios/copyright/#navlink=mi_footer">Derecho de Autor</a></li>
                            
                                <li><a href="/servicios/normas-de-privacidad/#navlink=mi_footer">Políticas de Privacidad</a></li>
                            
                                <li><a href="/servicios/condiciones-de-uso/#navlink=mi_footer">Condiciones de Uso</a></li>
                            
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<script type="text/javascript">
$(window).on('resize load', function() {
    var iWindowWidth = window.innerWidth;
    if (iWindowWidth <= 767) {
        $('#accordion .collapse, #footer-legal .collapse').removeClass('in');
        $('#accordion .collapse, #footer-legal .collapse').addClass('out');
        $('#accordion .heading a, #footer-legal .heading a').attr('data-toggle', 'collapse');
    }
    else {
        $('#accordion .collapse, #footer-legal .collapse').removeClass('out');
        $('#accordion .collapse, #footer-legal .collapse').addClass('in');
        $('#accordion .heading a, #footer-legal .heading a').attr('data-toggle', '');
        $('#footer-legal').find('#collapseLegal').css("height","auto");
        if($('#accordion .collapse').hasClass('in')) {
            $('#accordion .collapse').css("height","auto");
        }
    }
});

(function(){
    var topPanel;
    $('#footer-legal .panel-heading a').click(function(){
        topPanel = $('#accordion').find(".panel-collapse.in")
        if(topPanel){
            topPanel.prev().find("a[href=#"+topPanel.attr("id")+"]").trigger("click");
        }
    });
    $('#accordion .panel-heading a').click(function(){
        topPanel = $('#footer-legal').find(".panel-collapse.in")
        if(topPanel){
            topPanel.prev().find("a[href=#"+topPanel.attr("id")+"]").trigger("click");
        }
    });
})();
</script>

<div id="wallpaperWrapper" style="display:none;">
    <div class="ad-widget" id="mn-gpt-15" adtype="wallpaper" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="1600x600" Medium="None" Small="None" Extra-Small="None" articleId="179181831"><script type='text/javascript'>initWallpaperAd(['#mn-gpt-15'], 'section[role="main"]'); createWallpaperAd();</script></div>
</div>
    
        <div id="floorboard" class="hidden-xs">
            <div id="floorboard_outer">
                <div id="floorTagWrapper" style="display:none;">
                    <div class="ad-widget" id="mn-gpt-16" adtype="floorboard" pkg="a" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="285x70" Medium="285x70" Small="285x70" Extra-Small="None" articleId="179181831"></div>
                </div>
            </div>
        </div>
    

    
        <script type="text/javascript">
            mi_Ads.env.init();
        </script>
    

<div id="mistatstag" style="display:none;">
    
        <script src="http://media.elnuevoherald.com/mistats/products/escenic_s_code.js"></script>
        <script src="http://media.elnuevoherald.com/mistats/products/escenic.js"></script>
        <script src="http://media.elnuevoherald.com/mistats/finalizestats.js"></script>
    
</div>


   














    
    
    
    
    
    
    
    

    
        
    

<script type="text/javascript">
    //<![CDATA[
    var clientDT = new Date().getTime();
    document.write('<img style="display:none;" src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=5422&contextPath=3177-5422&pubId=6&cat=&meta=read-story&objId=179181831&type=article&title=La+uva%2C+el+vino+y+el+clima&url=http%3A%2F%2Fwww.elnuevoherald.com%2Fopinion-es%2Fcartas%2Farticle179181831.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
    //]]>
</script>

<noscript>
    <div>
        <img src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=5422&contextPath=3177-5422&pubId=6&cat=&meta=read-story&objId=179181831&type=article&title=La+uva%2C+el+vino+y+el+clima&url=http%3A%2F%2Fwww.elnuevoherald.com%2Fopinion-es%2Fcartas%2Farticle179181831.html" alt="one pixel graphics" width="1" height="1"/>
    </div>
</noscript>





        
        
    <script type="text/javascript">
    var WFClientTypeDef = {
        "extraSmall": "(max-width: 767px)",
        "medium": "(min-width: 992px) and (max-width: 1199px)",
        "large": "(min-width: 1200px)",
        "small": "(min-width: 768px) and (max-width: 991px)"
    };
    var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
</script>
<script type="text/javascript" src="/wps/build/js/mi-footer-4c6a9bd5cd.js"></script>

    <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 968074018;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>
    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/968074018/?value=0&guid=ON&script=0"/>
        </div>
    </noscript>


    <!-- Start MdotLabs Tag -->
<div class="mlabs_container">
<script src="http://tags.mdotlabs.com/tracking.php?siteID=e8AJ" async></script>
</div>
<!-- End MdotLabs Tag -->



    <script type="text/javascript">
        mi.pageInfo.setConf("chartbeat.uid", 62447);
    </script>

<script src="/wps/source/scripts/libs/md5.min.js"></script>
<script type="text/javascript">
    var nextbee = {
        user_cookie: undefined,
        user_email: undefined,
        nextbee_host: "",
        nextbee_campaign: "",
        nextbee_client: "",
        API_AUTHORIZATION_KEY: 'DECGCFCFHEACGCDBIBGZ158469415068700193Y!n-868654787',
        ENCRYPTION_KEY: '0.9240762',

        credit_read_story: function() {
            this.post_to_nextbee("");
        },

        credit_watch_video: function() {
            this.post_to_nextbee("");
        },

        credit_share_articles: function(id, url) {
            this.post_to_nextbee(id, url);
        },

        initialize: function() {
            this.user_cookie = checkUserSubscribed('MPPUser');
            if (this.user_cookie) {
                var cookie_json = JSON.parse(this.user_cookie);
                if (cookie_json) {
                    this.user_email = cookie_json.NextBeeEmail;
                }
            }
            
                this.credit_read_story();
            
        },

        required_values_present: function (widget_id) {
            return this.user_cookie && this.user_email &&
                   this.nextbee_host && this.nextbee_client && this.nextbee_campaign &&
                   widget_id;
        },

        post_to_nextbee: function (widget_id, href) {
            if (this.required_values_present(widget_id)) {
                var nextbee_url = ['https://' + this.nextbee_host, 'nextbeeapis',
                    this.nextbee_client, this.nextbee_campaign, 'Event'].join('/') +
                    '?email=' + encodeURIComponent(this.user_email) +
                    '&widget_config_id=' + widget_id;
                var timestamp_key = Math.floor(Date.now()).toString();
                var api_call_signature = md5(this.API_AUTHORIZATION_KEY +
                    this.ENCRYPTION_KEY + timestamp_key);

                console.log("NextBee URL: " + nextbee_url +
                    "\nAuth. Key: " + this.API_AUTHORIZATION_KEY +
                    "\nEnc. Key:  " + this.ENCRYPTION_KEY +
                    "\nTimestamp: " + timestamp_key +
                    "\nSignature: " + api_call_signature);

                $.ajax( { url: nextbee_url, type: 'post', headers: {
                    'ts-key': timestamp_key,
                    'api-call-signature': api_call_signature,
                    'cache-control': 'no-cache',
                    'content-type': 'application/json',
                    },
                    complete: function(data) {
                        if(href)
                        {
                            window.location.href = href;
                        }
                        console.log("NextBee API response: " + data.responseText);
                    }
                } );
            }
        }
    };

    $(function(){
        nextbee.initialize();
    });
</script>



<!-- Start Lotame Tag -->
	<script src="http://tags.crwdcntrl.net/c/7445/cc.js?ns=_cc7445" id="LOTCC_7445"></script>
	<script>_cc7445.bcp();</script>
<!-- End Lotame Tag -->




    </body>
</html>
