<!DOCTYPE html>
<html lang="en"><head>
        
    <meta charset="utf-8">







        
    
        
    <script>
    var gomez={
    gs: new Date().getTime(),
    acctId:"D3FD89",
    grpId:"Escenic",
    grpId1:"MIA",
    grpId2:window.location.hostname,
    grpId3:"unknown",
    pgId:"story-detail",
    wrate:1
};
</script>



        <meta name="msapplication-TileColor" content="#FFFFFF"/>
        <meta name="msapplication-TileImage" content="https://www.elnuevoherald.com/wps/source/images/elnuevoherald/windowsmetro-144.png"/>
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elnuevoherald.com/wps/source/images/elnuevoherald/apple-touch-icon-144-precomposed.png"/>
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elnuevoherald.com/wps/source/images/elnuevoherald/apple-touch-icon-114-precomposed.png"/>
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elnuevoherald.com/wps/source/images/elnuevoherald/apple-touch-icon-72-precomposed.png"/>
        <link rel="apple-touch-icon-precomposed" href="https://www.elnuevoherald.com/wps/source/images/elnuevoherald/apple-touch-icon-57-precomposed.png"/>
        <link rel="shortcut icon" href="https://www.elnuevoherald.com/wps/source/images/elnuevoherald/favicon.png"/>
        <meta name="twitter:card" content="summary_large_image"/>
        <meta name="twitter:site" content="elnuevoherald"/>
        <meta name="twitter:title" content="Inspirado, Mesa lleva a Leones a triunfo en Dominicana"/>
        <meta property="og:site_name" content="elnuevoherald"/>
        <meta property="og:type" content="article"/>
        <meta property="og:title" content="Inspirado, Mesa lleva a Leones a triunfo en Dominicana"/>
        <meta property="og:url" content="https://www.elnuevoherald.com/deportes/article237099994.html"/>
        <meta property="og:description" content="Inspirado con el bate, Melky Mesa guía a Leones a victoria por 8-5 sobre Águilas, en la liga dominicana."/>
        <meta name="twitter:description" content="Inspirado con el bate, Melky Mesa guía a Leones a victoria por 8-5 sobre Águilas, en la liga dominicana."/>
        <meta property="og:image" content="https://www.elnuevoherald.com/wps/source/images/elnuevoherald/facebook.jpg"/>
        <meta name="twitter:image" content="https://www.elnuevoherald.com/wps/source/images/elnuevoherald/facebook.jpg"/>
        <meta property="fb:app_id" content="552047374819310"/>
        <meta name="title" content="Inspirado, Mesa lleva a Leones a triunfo en Dominicana | El Nuevo Herald"/>
        <meta name="allow-comments" content="true"/>
        <meta name="expires" content="Thu, 21 Nov 2019 04:18:58 UTC"/>
        <meta name="copyright" content="Copyright 2019 The Associated Press. Todos los derechos reservados. Este material no puede ser publicado, difundido, reescrito o redistribuido."/>
        <meta name="description" content="Inspirado con el bate, Melky Mesa guía a Leones a victoria por 8-5 sobre Águilas, en la liga dominicana."/>
        <meta name="keywords" content="DEP, BEI CARIBE, RESUMEN"/>
        <meta name="news_keywords" content="DEP, BEI CARIBE, RESUMEN"/>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
        <meta name="googlebot" content="noodp, noarchive"/>
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        <link rel="canonical" href=""/>
        <meta name="original-source" content=""/>
        <meta name="google-site-verification" content="iUZWz2Zcc0bdOgIYSDU6zPfknppSfkraBttAbyTzWH8"/>
    <meta name="apple-itunes-app" content="app-id=457551810, affiliate-data=at=1010lHsN&amp;ct=SmartAppBannerMIA, app-argument=https://www.elnuevoherald.com/deportes/article237099994.html?appNav=smartBanner">
    <meta property="article:opinion" content="false"/>

<title>Inspirado, Mesa lleva a Leones a triunfo en Dominicana | El Nuevo Herald</title>


<link rel="amphtml" href="https://amp.elnuevoherald.com/deportes/article237099994.html">

<meta name="msapplication-TileImage" content="/wps/build/images/elnuevoherald/windowsmetro-144.png"/>




        <meta property="fb:pages" content="126339201288" />
        <meta property="fb:pages" content="391586241004397" />




<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/wps/build/images/elnuevoherald/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/wps/build/images/elnuevoherald/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/wps/build/images/elnuevoherald/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/wps/build/images/elnuevoherald/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/wps/build/images/elnuevoherald/favicon.png">

<script>window.pageInfo = {'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580','accuweather.dev':'false','accuweather.locationKey':'347936','accuweather.locationString':'Miami','accuweather.partnerCode':'MCCLATCHY','amp.connatixPlayerId':'1f758548-96ed-44c0-bba0-bbb1fcd8d71f','classads.apartmentsUrl':'http://www.apartments.com/Florida/Miami','classads.carsUrl':'http://www.cars.com/?aff=herald','classads.homefinderUrl':'http://www.homefinder.com/FL/Miami/','connatixPlayerId':'c3db6f0f-f84a-4405-afb7-086bb3f0cf01','durationMedia':'1192','facebook.app.id':'552047374819310','findnsave.tracking':'findnsave','legacy.affiliateId':'mi000150','legacy.siteName':'herald','marketInfo.CarsAFF':'herald','marketInfo.CarsSEO':'&quot;SEO information for the cars page&quot;','marketInfo.JobsQSCTY':'Miami','marketInfo.JobsQSSTS':'FL,US','marketInfo.JobsSEO':'Something for SEO about jobs','marketInfo.JobsSiteID':'cbcb_elnh001','marketInfo.Jobslr':'CBCB_ELNH','marketInfo.LiveConnectTag':'a-01dy','marketInfo.addcities':'Doral, Hialeah, Sweetwater, Miami Beach, Homestead, Weston','marketInfo.adretargeting.kill_list':'[&quot;simpli.fi&quot;]','marketInfo.allow_ads':'true','marketInfo.allow_nativo':'true','marketInfo.careerbuilder.dmc_code':'mia','marketInfo.careerbuilder.dmc_id':'1048','marketInfo.careerbuilder.lr':'CBCB_ELNH','marketInfo.careerbuilder.mxjobsrchcriteria_rawwords':'outside','marketInfo.careerbuilder.s_freshness':'30','marketInfo.careerbuilder.s_rawwords':'CustomField3:NUEVOHLDTJ','marketInfo.city':'Miami','marketInfo.clipped_taxonomy':'Sports','marketInfo.code':'MIA','marketInfo.county':'Miami-Dade County','marketInfo.domain':'elnuevoherald','marketInfo.followLinks':'0','marketInfo.kill_dealsaver':'true','marketInfo.location':'Miami','marketInfo.logoAltText':'el Nuevo Herald','marketInfo.market_identifier':'MIA.site_elnuevoherald','marketInfo.name':'el Nuevo Herald','marketInfo.networkid':'7675','marketInfo.phone':'305-376-3535','marketInfo.product':'site','marketInfo.pushlyDomainKey':'efDNVO35MATqtsSkVvcxzJ3oYFtGDWRKWMyU','marketInfo.region':'','marketInfo.shortURL':'front','marketInfo.siteId':'84','marketInfo.sourcelevel':'deportes','marketInfo.state':'Florida','marketInfo.state_abbreviation':'FL','marketInfo.staticDirectory':'elnuevoherald','marketInfo.street_address':'3511 NW 91 Ave., Miami, FL 33172','marketInfo.taxonomy':'Sports////','marketInfo.webmaster_email':'webmaster@elnuevoherald.com','marketInfo.zipcode':'67202','nativo.story.placements':'840223,842974,844374','nativo.video.placements':'869307,869308','obituaries.deathNoticeEmail':'obit@miamiherald.com','obituaries.deathNoticePhone':'305-376-8901','obituaries.deathNoticeUrl':'http://www.legacy.com/obituaries/herald/obituary-place-an-obituary.aspx','olive.localBrand':'E-Eagle','publication.domain':'elnuevoherald.com','publication.mediadomain':'media.elnuevoherald.com','wishabi.apiKey':'3daeea236cece48f','wishabi.bodyId':'861','wishabi.navId':'1058','wufoo.formID':'','zvents.domain':'http://events.miamiherald.com','zvents.max_events':'4','zvents.max_sponsored':'2','zvents.swhat':'','zvents.swhen':'next 3 days','marketInfo.pagelevel':'story','marketInfo.viewsizes':[{'Extra-Small':[0,0]},{'Large':[1200,600]},{'Medium':[992,300]},{'Small':[768,300]}],'marketInfo.adsizes':{'outofpage':{},'wallpaper':{'1600x600':[1600,600],'None':[]},'floorboard':{'285x70':[285,70],'None':[]},'default':{'120x20':[120,20],'120x240':[120,240],'120x600':[120,600],'146x60':[146,60],'160x600':[160,600],'160x90':[160,90],'168x28':[168,28],'180x150':[180,150],'216x36':[216,36],'234x60':[234,60],'240x400':[240,400],'300x100':[300,100],'300x250':[300,250],'300x50':[300,50],'300x600':[300,600],'300x75':[300,75],'320x450':[320,450],'320x50':[320,50],'336x280':[336,280],'468x60':[468,60],'500x300':[500,300],'600x250':[600,250],'728x90':[728,90],'960x30':[960,30],'970x90':[970,90],'Billboard Flex':[[960,30],[970,90],[728,90],[970,250]],'Billboard Flex2':[[970,90],[970,250]],'Billboard Flex3':[[970,90],[970,250],[728,90]],'Flex Ad':[[300,250],[300,600]],'None':[],'Rising Star':[500,300],'Welcome Ad':[[300,250],[300,600],[550,480],[600,500]]}}};
  Object.freeze(window.pageInfo);
</script><script src='https://reveal.apxy.io/js/reveal.js?ver=1.5'defer> </script><script src='/static/yozons-lib/core.js'></script>
<script type="text/javascript">
    var mistats = mistats || {};
    mistats.pagelevel="Story";
    mistats.cmsid="Story:237099994";
    mistats.pagename="Story:237099994|Inspirado, Mesa lleva a Leones a triunfo en Dominicana";
    mistats.taxonomy="Sports||||";
    mistats.channel="Deportes";
    mistats.contentsource="The_Associated_Press|The Associated Press";
    mistats.pubdate="2019/11/06";
    mistats.moddate="2019/11/06 H23";
    mistats.keywords="DEP BEI CARIBE RESUMEN";
</script><script src="//media.elnuevoherald.com/misites/eln/elnuevoherald.js"></script>

  <script src='//assets.adobedtm.com/launch-ENe8f70e36bc2f473e93435c31a9a5ba80.min.js'></script>

<script type="text/javascript"
            src="/wps/source/scripts/libs/require.js"></script>

<script type="text/javascript">
    var wpsConfig = {
        baseUrl: '/wps/source/scripts/src',
        urlArgs: 'misv=cd977fd',
        paths: {
            'moment': '../libs/moment.min',
            'identity': '../libs/identityModulev3.min'
        },
        waitSeconds: 0
    };
    
    var wpsRequire = requirejs.config(wpsConfig);

</script>

<script>
    var mi = (function(mod) {
        mod.lazyloaders = mod.lazyloaders || [];
        return mod;
    })(mi || {});

    var rtkcategories = ["Sports"];
</script>


    <script>mi.inMarket=false</script>







    <link href="/wps/build/webpack/css/main2018.a5d0077a76779f6c0e98.css" rel="stylesheet" type="text/css"/>



<!--[if lt IE 9]>
<script type="text/javascript" src="//oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script>
<![endif]-->

<script type="text/javascript" src=" /wps/source/scripts/libs/jquery-2.2.4.min.js"></script>
<script type="text/javascript" src="/wps/build/webpack/mi-header.bundle-e5e2b1d7187547df7ea1.js"></script>



    <script type="text/javascript" src="/wps/source/scripts/libs/guid.js"></script>
    <script>
        wpsRequire(['identity'], function(IdentityModule) {
            $(window).load(function() {
                var identityCookieName = 'AccessToken';
                var accessTokenCookie = mi.getCookie(identityCookieName);

                if (!accessTokenCookie) {
                    var identityModule = new IdentityModule();
                    var identityPrefix = 'mcv4';

                    $.getJSON('https://api.ipify.org?format=jsonp&callback=?')
                    .done(function(json) {
                        identityModule.GenerateIdentity(identityCookieName, identityPrefix, [json.ip]);
                    })
                    .fail(function() {
                        identityModule.GenerateIdentity(identityCookieName, identityPrefix, [getGuid()]);
                    });
                }
            });
        });
    </script>
    
        






        <!-- 
                
                
                
                
                
                


                
                
                
                

                
                
                
                

                
                

                
                
                
                
                

                
                
                

                
                        
                        
                    

                

                    
                        
                        
                    

                
                

                
                    
                

                
                
                 -->


    


<script type="text/javascript">
mi.pageInfo.setConf({
'marketInfo.viewsizes':[{"Extra-Small":[0,0]},{"Large":[1200,600]},{"Medium":[992,300]},{"Small":[768,300]}],
'marketInfo.adsizes':{
  "outofpage":{},
  "wallpaper":{'1600x600':[1600,600],'None':[]},
  "floorboard":{'285x70':[285,70],'None':[]},
  "default":{'120x20':[120,20],'120x240':[120,240],'120x600':[120,600],'146x60':[146,60],'160x600':[160,600],
    '160x90':[160,90],'168x28':[168,28],'180x150':[180,150],'216x36':[216,36],'234x60':[234,60],
    '240x400':[240,400],'300x100':[300,100],'300x250':[300,250],'300x50':[300,50],'300x600':[300,600],
    '300x75':[300,75],'320x450':[320,450],'320x50':[320,50],'336x280':[336,280],'468x60':[468,60],
    '500x300':[500,300],'600x250':[600,250],'728x90':[728,90],'960x30':[960,30],'970x90':[970,90],
    'Billboard Flex':[[960,30],[970,90],[728,90],[970,250]],
    'Billboard Flex2':[[970,90],[970,250]],
    'Billboard Flex3':[[970,90],[970,250],[728,90]],
    'Flex Ad':[[300,250],[300,600]],
    'None':[],
    'Rising Star':[500,300],
    'Welcome Ad':[[300,250],[300,600],[550,480],[600,500]]
  } 
},
'access.tags': 'matbasic,matsport',
'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580',
'accuweather.dev':'false',
'accuweather.locationKey':'347936',
'accuweather.locationString':'Miami',
'accuweather.partnerCode':'MCCLATCHY',
'amp.connatixPlayerId':'1f758548-96ed-44c0-bba0-bbb1fcd8d71f',
'classads.apartmentsUrl':'http://www.apartments.com/Florida/Miami',
'classads.carsUrl':'http://www.cars.com/?aff=herald',
'classads.homefinderUrl':'http://www.homefinder.com/FL/Miami/',
'connatixPlayerId':'c3db6f0f-f84a-4405-afb7-086bb3f0cf01',
'durationMedia':'1192',
'facebook.app.id':'552047374819310',
'findnsave.tracking':'findnsave',
'legacy.affiliateId':'mi000150',
'legacy.siteName':'herald',
'marketInfo.CarsAFF':'herald',
'marketInfo.CarsSEO':'&quot;SEO information for the cars page&quot;',
'marketInfo.JobsQSCTY':'Miami',
'marketInfo.JobsQSSTS':'FL,US',
'marketInfo.JobsSEO':'Something for SEO about jobs',
'marketInfo.JobsSiteID':'cbcb_elnh001',
'marketInfo.Jobslr':'CBCB_ELNH',
'marketInfo.LiveConnectTag':'a-01dy',
'marketInfo.addcities':'Doral, Hialeah, Sweetwater, Miami Beach, Homestead, Weston',
'marketInfo.adretargeting.kill_list':'[&quot;simpli.fi&quot;]',
'marketInfo.allow_ads':'true',
'marketInfo.allow_nativo':'true',
'marketInfo.careerbuilder.dmc_code':'mia',
'marketInfo.careerbuilder.dmc_id':'1048',
'marketInfo.careerbuilder.lr':'CBCB_ELNH',
'marketInfo.careerbuilder.mxjobsrchcriteria_rawwords':'outside',
'marketInfo.careerbuilder.s_freshness':'30',
'marketInfo.careerbuilder.s_rawwords':'CustomField3:NUEVOHLDTJ',
'marketInfo.city':'Miami',
'marketInfo.clipped_taxonomy':'Sports',
'marketInfo.code':'MIA',
'marketInfo.county':'Miami-Dade County',
'marketInfo.domain':'elnuevoherald',
'marketInfo.followLinks':'0',
'marketInfo.kill_dealsaver':'true',
'marketInfo.location':'Miami',
'marketInfo.logoAltText':'el Nuevo Herald',
'marketInfo.market_identifier':'MIA.site_elnuevoherald',
'marketInfo.name':'el Nuevo Herald',
'marketInfo.networkid':'7675',
'marketInfo.phone':'305-376-3535',
'marketInfo.product':'site',
'marketInfo.pushlyDomainKey':'efDNVO35MATqtsSkVvcxzJ3oYFtGDWRKWMyU',
'marketInfo.region':'',
'marketInfo.shortURL':'front',
'marketInfo.siteId':'84',
'marketInfo.sourcelevel':'deportes',
'marketInfo.state':'Florida',
'marketInfo.state_abbreviation':'FL',
'marketInfo.staticDirectory':'elnuevoherald',
'marketInfo.street_address':'3511 NW 91 Ave., Miami, FL 33172',
'marketInfo.taxonomy':'Sports////',
'marketInfo.webmaster_email':'webmaster@elnuevoherald.com',
'marketInfo.zipcode':'67202',
'nativo.story.placements':'840223,842974,844374',
'nativo.video.placements':'869307,869308',
'obituaries.deathNoticeEmail':'obit@miamiherald.com',
'obituaries.deathNoticePhone':'305-376-8901',
'obituaries.deathNoticeUrl':'http://www.legacy.com/obituaries/herald/obituary-place-an-obituary.aspx',
'olive.localBrand':'E-Eagle',
'publication.domain':'elnuevoherald.com',
'publication.mediadomain':'media.elnuevoherald.com',
'wishabi.apiKey':'3daeea236cece48f',
'wishabi.bodyId':'861',
'wishabi.navId':'1058',
'wufoo.formID':'',
'zvents.domain':'http://events.miamiherald.com',
'zvents.max_events':'4',
'zvents.max_sponsored':'2',
'zvents.swhat':'',
'zvents.swhen':'next 3 days',
'marketInfo.pagelevel':'story',
});
</script>



    <script type="text/javascript">
        var imgLazyLoadThreshold = 500;
    </script>



    <script>
        var dfpOnPageWrapEnabled = false;
            dfpOnPageWrapEnabled = true;
        </script>


   
    
        <script src='/static/yozons-lib/core.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [],
        googletag.cmd.push(function(){
            googletag.pubads().disableInitialLoad();
        });
        var getPreBidVarValue = function() {
            var constructedVar;
            var urlPathReg = /([^\/]*)\/*$/;
            var classifiedSearchReg = /homes|cars|jobs|search/;
            var urlPath = window.location.pathname;
            var lastUrlComponent = urlPath.match(urlPathReg)[1];
            var marketIdentifier = mi.pageInfo.getConf('marketInfo.market_identifier');
            var pageLevel = mi.pageInfo.getConf('marketInfo.pagelevel');
            var sourceLevel = mi.pageInfo.getConf('marketInfo.sourcelevel');
            var isArticle = new RegExp(/.html$/).test(urlPath);
            if ( lastUrlComponent === 'video' ) {
                pageLevel = 'videofront';
            } else if ( lastUrlComponent === 'galleries' ) {
                pageLevel = 'galleryfront';
            } else if ( lastUrlComponent.match(classifiedSearchReg) ) {
                pageLevel = pageLevel + '.' + sourceLevel;
            } else if (urlPath.search("/weather/") !== -1  && !isArticle) {
                pageLevel = 'sectfront.weather';
            } else if (urlPath.search("/latest-news/") !== -1 && !isArticle) {
                pageLevel = 'sectfront.latestnews';
            } else if (urlPath.search("-columns-blogs/") !== -1 && !isArticle) {
                pageLevel = 'blogfront';
            } else if (urlPath.search("/topics/") !== -1  && !isArticle) {
                pageLevel = 'sectfront';
            }
            if ( mi.ads.env.outOfMarket.pageLevelOOM === true && mi.ads.env.outOfMarket.serverOOMHeader === true ) {
                pageLevel = pageLevel + '-oom';
            }

            constructedVar = marketIdentifier + '.' + pageLevel;

            return constructedVar;
        };
        var preBidMarketPage = getPreBidVarValue();
    </script>
    <script src="//acdn.adnxs.com/prebid/c/7543_east/pb.js" async="true"></script>

    
    
    
    <script type="text/javascript" src="//ad.crwdcntrl.net/5/c=7436/pe=y/callback=mi.ads.extractPid"></script>




<script type="text/javascript">
    var getSubscribedFlag = false;
</script>


    
        
    
    <script type="text/javascript">
        getSubscribedFlag = checkUserSubscribed('MPPSessionId');
        if(getSubscribedFlag){
            renewSession();
        }
    </script>



    












  


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",

  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.elnuevoherald.com/deportes/article237099994.html"
  },

  
  "headline": "Inspirado, Mesa lleva a Leones a triunfo en Dominicana",
  "image": "://www.elnuevoherald.com/wps/source/images/elnuevoherald/facebook.jpg",
  "datePublished": "2019-11-06T11:18PM-05:00",
  "dateModified": "2019-11-06T11:20PM-05:00",
  "url": "",
  "thumbnailUrl": "",
  "articleSection": "Deportes",
  "creator": ["The_Associated_Press","The Associated Press"],
  "keywords": ["DEP","BEI CARIBE","RESUMEN"],
  
  "publisher": {
     "name": "El Nuevo Herald",
     "@type": "Organization",
     "logo": {
        "@type": "ImageObject",
        "url": "://www.elnuevoherald.com/wps/build/images/elnuevoherald/amp-logo.png"
     }
  },
  
  "isPartOf": {
    "@type": ["CreativeWork", "Product"],
    "name": "elnuevoherald",
    "productID": "elnuevoherald.com:AllENH-5006"
  },
  
  "description": "Inspirado con el bate, Melky Mesa guía a Leones a victoria por 8-5 sobre Águilas, en la liga dominicana.",
  "isAccessibleForFree": "False",
  "hasPart":
    {
      "@type": "WebPageElement",
      "isAccessibleForFree": "False",
      "cssSelector" : ".paywalled"
    }
}
</script>



<script>
    var _prx = window._prx || [];
    _prx.push(['cfg.SetNoAutoStart']);
</script>
<script src="https://s.ntv.io/serve/load.js" async></script>



    <script src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2" async></script>





<script type="text/javascript">
    const newsletterSuccess = (form) => {
        const $div = document.createElement('div');

        $div.classList.add('success');
        $div.innerHTML = "Gracias";
        document.querySelector('.grecaptcha-badge').remove();

        if(form.classList.contains('impact')){
            const $email = document.querySelector('.form-control');
            const $button = form.querySelector('.more-link a');
            $email.parentNode.insertBefore($div, $email);
            form.querySelector('p').remove();
            $button.classList.add('success', 'disabled');
            $email.remove();
            $button.addEventListener('click', (e)=> {
                e.preventDefault();
                return false;
            });
        } else {
            form.innerHTML = '';
            form.appendChild($div);
        }
    };
    function callbackCaptcha(token){
        const $newsletterHomepage = document.querySelector('#newsletter .newsletter-cta-macro');
        const $newsletterSection = document.querySelector('#newsletter-signUpWidget');

        if($newsletterHomepage) {
            onSubmit($newsletterHomepage, token);
        }
        if($newsletterSection) {
            onSubmit($newsletterSection, token);
        }
    }
    function onSubmit(form, token){
        const data = JSON.parse(form.getAttribute('data-json'));

        data.captchaToken = token;
        form.removeAttribute('data-json');
        $.ajax({
            method: "POST",
            dataType: 'json',
            url: "https://api.mcclatchy.com/cheetahkit-api/recipient",
            data: data
        }).done(function (msg) {
            newsletterSuccess(form);
        }).fail(function (jqXHR, textStatus, errorThrown) {
            newsletterSuccess(form);
        });
    }
</script>
<script src='https://www.google.com/recaptcha/api.js' async defer></script>



 <meta name='parsely-metadata' content='{"article_id": "237099994"}'>




    </head>

    

    

    

    

    <body class="wirestory wps-body-main  paywalled saratoga">
        
    







    
    






<!-- WPS upper navbar for subpubs -->











    
        
    
    
    



    

    
        
        
    

    <div class="upper-nav " id="tabbedNavigator" data-isImpact="" data-isInfluencers="" data-destinyPubName="">
        <div class="tab active">
            <a href="/" aria-label="el Nuevo Herald">
                
                    <img src="/wps/build/images/elnuevoherald/logo.svg" alt="el Nuevo Herald Logo">
                
            </a>
        </div>
        <div class="tab subpub ">
            <a id="secondTabLink" href="https://www.mcclatchydc.com/#originPub=elnuevoherald" aria-label="mcclatchydc">
                
                    <img id="secondTabImage" src="/wps/build/images/mcclatchydc/logo-impact.svg" alt="mcclatchydc Logo">
                
            </a>
        </div>
    </div>




<section id="flag" class="flag full-bleed standard" role="banner">

    <div id="zone-el-1" class="zone-el hidden">
                    <div class="ad-widget" id="mn-gpt-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=0 articleId="237099994"></div>
                </div>
    <div class="paper front">
        <div class="top flex relative" role="menu">
            <div class="flex icons">
                <button id="sectionsmenu" class="flex" aria-haspopup="true" role="menuitem" >
                    <svg viewBox="0 0 448 512"><path d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"/></svg>

                    <span class="h5 icon-label d-desktop">SECCIONES</span>
                </button>
                
                <a href="https://www.elnuevoherald.com/e-edition/today" class="d-tablet" aria-label="eEdition" role="menuitem">
                    <svg viewBox="0 0 576 512" aria-hidden="true"><path d="M552 64H112c-20.858 0-38.643 13.377-45.248 32H24c-13.255 0-24 10.745-24 24v272c0 30.928 25.072 56 56 56h496c13.255 0 24-10.745 24-24V88c0-13.255-10.745-24-24-24zM48 392V144h16v248c0 4.411-3.589 8-8 8s-8-3.589-8-8zm480 8H111.422c.374-2.614.578-5.283.578-8V112h416v288zM172 280h136c6.627 0 12-5.373 12-12v-96c0-6.627-5.373-12-12-12H172c-6.627 0-12 5.373-12 12v96c0 6.627 5.373 12 12 12zm28-80h80v40h-80v-40zm-40 140v-24c0-6.627 5.373-12 12-12h136c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H172c-6.627 0-12-5.373-12-12zm192 0v-24c0-6.627 5.373-12 12-12h104c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12zm0-144v-24c0-6.627 5.373-12 12-12h104c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12zm0 72v-24c0-6.627 5.373-12 12-12h104c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12z"/></svg>
                </a>

                <a href="/weather" class="d-tablet" aria-label="Weather" role="menuitem">
                    <svg viewBox="0 0 640 512"><path d="M575.2 325.7c.2-1.9.8-3.7.8-5.6 0-35.3-28.7-64-64-64-12.6 0-24.2 3.8-34.1 10-17.6-38.8-56.5-66-101.9-66-61.8 0-112 50.1-112 112 0 3 .7 5.8.9 8.7-49.6 3.7-88.9 44.7-88.9 95.3 0 53 43 96 96 96h272c53 0 96-43 96-96 0-42.1-27.2-77.4-64.8-90.4zm-430.4-22.6c-43.7-43.7-43.7-114.7 0-158.3 43.7-43.7 114.7-43.7 158.4 0 9.7 9.7 16.9 20.9 22.3 32.7 9.8-3.7 20.1-6 30.7-7.5L386 81.1c4-11.9-7.3-23.1-19.2-19.2L279 91.2 237.5 8.4C232-2.8 216-2.8 210.4 8.4L169 91.2 81.1 61.9C69.3 58 58 69.3 61.9 81.1l29.3 87.8-82.8 41.5c-11.2 5.6-11.2 21.5 0 27.1l82.8 41.4-29.3 87.8c-4 11.9 7.3 23.1 19.2 19.2l76.1-25.3c6.1-12.4 14-23.7 23.6-33.5-13.1-5.4-25.4-13.4-36-24zm-4.8-79.2c0 40.8 29.3 74.8 67.9 82.3 8-4.7 16.3-8.8 25.2-11.7 5.4-44.3 31-82.5 67.4-105C287.3 160.4 258 140 224 140c-46.3 0-84 37.6-84 83.9z"/></svg>
                </a>
                
                
                <a href="#" id="search-icon" title="Search">
                    <svg class="d-desktop" viewBox="0 0 512 512"><path d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/></svg>
                </a>
                
            </div>

            
            
            
            
            
            
            

            <a href="https://www.elnuevoherald.com" class="market-logo" aria-label="el Nuevo Herald">
                
                    <img src="/wps/build/images/elnuevoherald/logo.svg" alt="el Nuevo Herald Logo">
                
                <h1 class="title-meta">
                    Inspirado, Mesa lleva a Leones a triunfo en Dominicana | El Nuevo Herald
                </h1>
            </a>

            
                
    
    
    <div id="signInOut" class="flex">
        <a href="#" id="expander" class="expander caps">
        </a>
        <div id="popout" class="popout paper sans caps">
        </div>
    </div>
    
    <script type="text/javascript">
        var $signInOut = $('#signInOut'),
            $expander = $('#expander'),
            $popout = $('#popout'),
            userName = checkUserSubscribed('MPPUser'),
            signInOrAccountLink = '<a href="https://account.elnuevoherald.com/static/signin" class="button d-desktop">Ingresar</a>',
            subscribeLink = '<a href="https://account.elnuevoherald.com/static/subscribe" class="button impact d-desktop">Suscríbase</a>',
            label = "Mi Cuenta";

        if (1 === 1) {
            if (getSubscribedFlag) {
                if(userName) {
                    userName = JSON.parse(userName);
                }

                if (userName && userName.firstName && userName.lastName) {
                    label = userName.firstName + ' ' + userName.lastName;
                    var f = userName.firstName.split('').shift(),
                        l = userName.lastName.split('').shift(),
                        fullNameContainer = '<span class="d-desktop">' +  label  + '</span>',
                        initialsContainer = '<span class="h-desktop">' + f+l + '</span>';
                } else if (userName && userName.firstName) {
                    label = userName.firstName;
                    var f = userName.firstName.split('').shift(),
                        fullNameContainer = '<span class="d-desktop">' +  label  + '</span>',
                        initialsContainer = '<span class="h-desktop">' + f + '</span>';
                }

                signInOrAccountLink = '<a href="https://account.elnuevoherald.com/my-account" class="h5">' + label + '</a>';

                var signOutLink = '<a href="https://account.elnuevoherald.com/sign-out" class="h5">Desconectar</a>',
                    subscriptionLink = '<a href="https://account.elnuevoherald.com/my-account/subscriptions" class="h5">Suscripciones</a>',
                    profileLink = signInOrAccountLink.replace(label, "Perfil"),
                    rewardsUrl = '';

                

                $signInOut.addClass('account relative');
                $expander.addClass('h5')
                        .prepend(fullNameContainer, initialsContainer);
                $popout.append(profileLink, subscriptionLink, signOutLink, rewardsUrl);  
            } else {
                var userIcon = '<svg viewBox="0 0 448 512"><path d="M224 256c70.7 0 128-57.3 128-128S294.7 0 224 0 96 57.3 96 128s57.3 128 128 128zm89.6 32h-16.7c-22.2 10.2-46.9 16-72.9 16s-50.6-5.8-72.9-16h-16.7C60.2 288 0 348.2 0 422.4V464c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48v-41.6c0-74.2-60.2-134.4-134.4-134.4z"/></svg>';
                
                $signInOut.addClass('signin')
                        .prepend(signInOrAccountLink, " ", subscribeLink);
                $expander.addClass('h-desktop')
                        .append(userIcon);

                signInOrAccountLink = '<a href="https://account.elnuevoherald.com/static/signin" class="h5">Ingresar</a>';
                subscribeLink = '<a href="https://account.elnuevoherald.com/static/subscribe" class="h5">Suscríbase</a>';

                $popout.append(signInOrAccountLink, subscribeLink);
            }

            $expander.click(function(e){
                e.preventDefault();
                $(this).toggleClass('open');
            });
        }
    </script>

            
        </div>

        <div class="flex bottom icons d-tablet">
    

    
</div>
    </div>

    
        <form tabindex="-1" action="/search/" id="site-search" class="search paper searchbox" role="search">
    
    <input class="search-field" type="text" name="q" placeholder="Búsqueda" aria-label="Búsqueda el Nuevo Herald" tabindex="0">
    <button class="impact" type="submit" aria-label="Búsqueda" tabindex="0">BUSCAR</button>
</form>
    
</section>





<nav class="main-nav sans summary impact hidden" id="mainNav" role="menu" aria-hidden="true" tabindex="-1" >
    
    <button id="closenavigation" class="summary flex" tabindex="0" >
        <svg tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z" fill="white"/></svg>
        <span class="h5 icon-label">Secciones</span>
    </button>

    
        <div class="search flex h-desktop" role="menuitem" onclick="this.classList.add('open')" tabindex="0">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/></svg>
            <span id="searchTitle" class="h5 icon-label soft">Search</span>
            <form tabindex="-1" action="/search/" class="flex" id="site-search" role="search">
    
    <label class="transparent" for="search" />
    <input type="text" name="q" placeholder="Búsqueda" aria-label="Búsqueda el Nuevo Herald" tabindex="0">
    <button type="submit" aria-label="Búsqueda" tabindex="-1">
        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M190.5 66.9l22.2-22.2c9.4-9.4 24.6-9.4 33.9 0L441 239c9.4 9.4 9.4 24.6 0 33.9L246.6 467.3c-9.4 9.4-24.6 9.4-33.9 0l-22.2-22.2c-9.5-9.5-9.3-25 .4-34.3L311.4 296H24c-13.3 0-24-10.7-24-24v-32c0-13.3 10.7-24 24-24h287.4L190.9 101.2c-9.8-9.3-10-24.8-.4-34.3z"/></svg>
    </button>
</form>
        </div>
    

    
        
        <a href="https://www.elnuevoherald.com/e-edition/today" role="menuitem" tabindex="0">
            
                <img src="/wps/build/images/widgets/navigation/eedition-logo-white.svg">
            
            <span class="transparent">Eedition</span>
        </a>
    

    
    
            <a href="https://www.elnuevoherald.com/#navlink=subnav" tabindex="0" role="menuitem">Inicio</a>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-2"
                         id="menubtn-2" onclick="this.classList.toggle('open')" >
                    Servicio al Cliente
                </button>
                <div id="menu-2" role="menu" aria-labelledby="menubtn-2">
                    
                        <div role="none">
                            
                                <span class="option-label" tabindex="-1">Información general</span>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/servicios/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Servicio al Cliente
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/servicios/quienes-somos/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Acerca de el Nuevo Herald
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/servicios/contactos/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Contáctenos
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/servicios/rss/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    RSS
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://elnuevoherald.newsbank.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Archivos
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/e-edition/special/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Secciones Especiales
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/servicios/condiciones-de-uso/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Condiciones de Uso
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/servicios/normas-de-privacidad/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Políticas de Privacidad
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <span class="option-label" tabindex="-1">Publicidad</span>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/servicios/publicidad/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Información de publicidad
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://www.miamiheraldmedia.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Media Kit
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://elnuevoherald.adperfect.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Publicar un anuncio en los clasificados
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <span class="option-label" tabindex="-1">Mobile</span>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/servicios/movil/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Movíl y Apps
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://t.news.elnuevoherald.com/webApp/mccSignupPage?siteName=elnuevoherald#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Noticias por Correo Electrónico
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <span class="option-label" tabindex="-1">Social</span>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.facebook.com/pages/El-Nuevo-Herald/126339201288#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Facebook
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://twitter.com/elnuevoherald#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Twitter
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://plus.google.com/106903320821501137071#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Google+
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.youtube.com/user/NuevoHerald#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    YouTube
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        
            <a href="https://www.elnuevoherald.com/noticias/finanzas/acceso-miami/#navlink=subnav" tabindex="0" role="menuitem">Acceso Miami</a>
        
            <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-5"
                         id="menubtn-5" onclick="this.classList.toggle('open')" >
                    Noticias
                </button>
                <div id="menu-5" role="menu" aria-labelledby="menubtn-5">
                    
                        <div role="none">
                            
                                <span class="option-label" tabindex="-1">Secciones</span>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/noticias/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Noticias
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/noticias/sur-de-la-florida/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Sur de la Florida
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/noticias/mundo/america-latina/cuba-es/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Cuba
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/noticias/mundo/america-latina/venezuela-es/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Venezuela
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/noticias/mundo/america-latina/colombia-es/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Colombia
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/noticias/mundo/america-latina/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    América Latina
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/opinion-es/opin-col-blogs/andres-oppenheimer-es/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Andrés Oppenheimer
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/noticias/estados-unidos/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Estados Unidos
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/noticias/mundo/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Mundo
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <span class="option-label" tabindex="-1">Más</span>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/noticias/sur-de-la-florida/policiales/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Policiales
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/noticias/influencers/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Los Influyentes
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/noticias/finanzas/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Finanzas
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/noticias/inmigracion/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Inmigración
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/noticias/tecnologia/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Tecnología
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/noticias/ciencia/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Ciencia
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/noticias/curiosidades/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Curiosidades
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/noticias/sur-de-la-florida/obituarios/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Obituarios
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/noticias/especiales/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Especiales
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/weather/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    El Tiempo
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-6"
                         id="menubtn-6" onclick="this.classList.toggle('open')" >
                    Opinión
                </button>
                <div id="menu-6" role="menu" aria-labelledby="menubtn-6">
                    
                        <div role="none">
                            
                                <span class="option-label" tabindex="-1">Secciones</span>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/opinion-es/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Columnas de hoy
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/opinion-es/en-nuestra-opinion/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Editorial
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/opinion-es/cartas/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Correo del lector
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/opinion-es/opin-col-blogs/opinion-sobre-cuba/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Opinión sobre Cuba
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/opinion-es/opin-col-blogs/opinion-sobre-venezuela/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Opinión sobre Venezuela
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/opinion-es/caricaturas/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Caricaturas
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/opinion-es/caricaturas/jardim/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Como lo ve JARDIM
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/opinion-es/opin-col-blogs/voces-de-la-educacion/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Voces de la educación
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <span class="option-label" tabindex="-1">Columnistas</span>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/opinion-es/opin-col-blogs/carlos-alberto-montaner/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Carlos Alberto Montaner
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/opinion-es/opin-col-blogs/andres-oppenheimer-es/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Andrés Oppenheimer
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/opinion-es/opin-col-blogs/fabiola-santiago-es/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Fabiola Santiago
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/opinion-es/opin-col-blogs/gina-montaner/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Gina Montaner
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/opinion-es/opin-col-blogs/alejandro-armengol/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Alejandro Armengol
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-7"
                         id="menubtn-7" onclick="this.classList.toggle('open')" >
                    Deportes
                </button>
                <div id="menu-7" role="menu" aria-labelledby="menubtn-7">
                    
                        <div role="none">
                            
                                <span class="option-label" tabindex="-1">Secciones</span>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/deportes/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Deportes
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/deportes/boxeo/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Boxeo
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/deportes/beisbol/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Béisbol
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/deportes/nba-es/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    NBA
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/deportes/futbol/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Fútbol
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/deportes/football-es/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Football
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/deportes/otros-deportes/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Otros Deportes
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-8"
                         id="menubtn-8" onclick="this.classList.toggle('open')" >
                    Entretenimiento
                </button>
                <div id="menu-8" role="menu" aria-labelledby="menubtn-8">
                    
                        <div role="none">
                            
                                <span class="option-label" tabindex="-1">Secciones</span>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/entretenimiento/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Entretenimiento
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/entretenimiento/cine/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Cine
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/entretenimiento/clubes/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Clubes
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/entretenimiento/danza/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Danza
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/entretenimiento/gente/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Gente
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/entretenimiento/juegos/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Juegos
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/entretenimiento/musica/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Música
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/entretenimiento/revista-viernes/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Revista Viernes
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/entretenimiento/teatro/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Teatro
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/entretenimiento/television/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Televisión
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <span class="option-label" tabindex="-1">Columnistas</span>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/entretenimiento/ent-columnistas-blogs/alicia-civita#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Alicia Civita
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/entretenimiento/ent-columnistas-blogs/olga-connor/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Olga Connor
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <span class="option-label" tabindex="-1">Más</span>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/servicios/concursos/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Concursos
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-9"
                         id="menubtn-9" onclick="this.classList.toggle('open')" >
                    Galería 305
                </button>
                <div id="menu-9" role="menu" aria-labelledby="menubtn-9">
                    
                        <div role="none">
                            
                                <span class="option-label" tabindex="-1">Secciones</span>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/vivir-mejor/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Galería 305
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/vivir-mejor/artes-letras/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Artes &amp; Letras
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/vivir-mejor/cocina/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Cocina
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/vivir-mejor/de-fiesta/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    De Fiesta
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/vivir-mejor/en-familia/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    En Familia
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/vivir-mejor/estilo/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Estilo
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/vivir-mejor/vivir-mejor-columnistas-blogs/walter-mercado/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Horóscopos
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/vivir-mejor/salud/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Salud
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/vivir-mejor/viajes/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Viajes
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://newspaperads.elnuevo.com/SS/AllPages.aspx?sstarg=&amp;facing=false&amp;secid=154333#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Album del Sur de la Florida
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <span class="option-label" tabindex="-1">Columnistas</span>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/vivir-mejor/vivir-mejor-columnistas-blogs/daisy-olivera/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Daisy Olivera
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/vivir-mejor/vivir-mejor-columnistas-blogs/maria-antonieta-collins/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    María Antonieta Collins
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/vivir-mejor/vivir-mejor-columnistas-blogs/maria-marin/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    María Marín
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/vivir-mejor/vivir-mejor-columnistas-blogs/walter-mercado/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Walter Mercado
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        
            <a href="https://www.elnuevoherald.com/vivir-mejor/vivir-mejor-columnistas-blogs/walter-mercado/#navlink=subnav" tabindex="0" role="menuitem">Walter Mercado</a>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-11"
                         id="menubtn-11" onclick="this.classList.toggle('open')" >
                    Video
                </button>
                <div id="menu-11" role="menu" aria-labelledby="menubtn-11">
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/video" role="menuitem" tabindex="0" role="menuitem">
                                    All videos
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/noticias/video" role="menuitem" tabindex="0" role="menuitem">
                                    Noticias Video
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/deportes/video" role="menuitem" tabindex="0" role="menuitem">
                                    Sports Video
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/noticias/finanzas/acceso-miami/video" role="menuitem" tabindex="0" role="menuitem">
                                    Acceso Miami Video
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/noticias/mundo/america-latina/venezuela-es/video" role="menuitem" tabindex="0" role="menuitem">
                                    Venezuela Video
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/entretenimiento/video" role="menuitem" tabindex="0" role="menuitem">
                                    Entretenimiento Video
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/vivir-mejor/vivir-mejor-columnistas-blogs/walter-mercado/video" role="menuitem" tabindex="0" role="menuitem">
                                    Walter Mercado Video
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/noticias/sur-de-la-florida/video" role="menuitem" tabindex="0" role="menuitem">
                                    Sur de la Florida Video
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        
            <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-13"
                         id="menubtn-13" onclick="this.classList.toggle('open')" >
                    Clasificados
                </button>
                <div id="menu-13" role="menu" aria-labelledby="menubtn-13">
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/clasificados/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Todos los clasificados
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://elnuevoherald.adperfect.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Publicar un anuncio
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://classifieds.elnuevoherald.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Avisos / Informacion
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/automoviles/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Autos
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://classifieds.elnuevoherald.com/fl/propiedad-comercial/search#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Bienes raíces Commercial
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://jobs.miamiherald.com#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Empleos
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://classifieds.elnuevoherald.com/fl/propiedades-de-alquiler/search#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Apartamentos
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://floridapublicnotices.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Aviso Legales
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://classifieds.elnuevoherald.com/fl/propiedad-comercial/search#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Comercios
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://classifieds.elnuevoherald.com/fl/mercancias/search#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Mercancias
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://classifieds.elnuevoherald.com/fl/mascotas-animales/search#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Mascotas / Animales
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://classifieds.elnuevoherald.com/fl/obituarios/search#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Obituarios
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://classifieds.elnuevoherald.com/fl/servicios/search#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Servicios
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://classifieds.elnuevoherald.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Venta de Garaje
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        
            <a href="https://www.elnuevoherald.com/automoviles/#navlink=subnav" tabindex="0" role="menuitem">Autos</a>
        
            <a href="http://classifieds.elnuevoherald.com/fl/propiedades-a-la-venta/search#navlink=subnav" tabindex="0" role="menuitem">Propiedades a la Venta</a>
        
            <a href="https://jobs.miamiherald.com#navlink=subnav" tabindex="0" role="menuitem">Empleos</a>
        
            <a href="http://newspaperads.elnuevo.com/ROP/Categories.aspx#navlink=subnav" tabindex="0" role="menuitem">Anuncios</a>
        
            <a href="https://www.elnuevoherald.com/servicios/movil/#navlink=subnav" tabindex="0" role="menuitem">Movíl y Apps</a>
        
            <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
        
            <a href="http://www.miamiherald.com/#navlink=subnav" tabindex="0" role="menuitem">Miami Herald</a>
        
            <a href="http://www.miami.com/espanol/#navlink=subnav" tabindex="0" role="menuitem">Miami.com</a>
        
</nav>



        
    
        









































        










    


    


    






    








<div id="zone-el-2" class="zone-el">
    <div id="leaderboard-ad" class="es">
        <!-- mobile-leaderboard class is integrated with sticky-leaderboard.js -->
        <div class="mobile-leaderboard">
            <div class="ad-widget" id="mn-gpt-2" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" vl=0 atf="y" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="320x50" articleId="237099994"></div>
        </div>

        <div class="ad-widget" id="mn-gpt-3" adtype="default" pkg="d" data-ad-policy="onPageLoad" audience="all" vl=0 atf="y" defaultsize="Large" Large="Billboard Flex3" Medium="Billboard Flex3" Small="728x90" Extra-Small="None" articleId="237099994"></div>
    </div>
</div>


<section class="paper full-bleed" role="main">
    
    

    <div class="story-template">
        <article class="story-body">
            <header class="header">
                
                    


  



  




  <h2 class="caps h6" id="kicker">
    <a class="kicker" href="https://www.elnuevoherald.com/deportes/article237099994.html">
      Deportes
    </a>
  </h2>




                    

                    


  



  


  <h3 class="h1">
    
      Inspirado, Mesa lleva a Leones a triunfo en Dominicana
    
  </h3>
  
   

  




                
                        
                        




    










<div class="bio">
        <div>
            <div>
                
                    
                        
                        

    
        <p class="byline">
            <span class="ng_byline_credit">The Associated Press</span>  
            
        </p>
    


                    
                
            </div>
            <div>
                
    <time id="publish_date" class="publish-date">06 de noviembre de 2019 11:18 PM<span></span></time>
    <time id="update_date" class="update-date" data-originalDate="1573100401"></time>

            </div>
     </div>

    
        

    
    
    
    
    

    
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
            
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
    
    
    
    
    
    
    

    
    


    <div class="social-network-macro">
        <ul class="share-list">
            <li class="share-icon">
                
                    <a class="link-icon" title="Share on Twitter" aria-label="Share on Twitter" href="https://twitter.com/share?text=Inspirado%2C+Mesa+lleva+a+Leones+a+triunfo+en+Dominicana&amp;url=https://www.elnuevoherald.com/deportes/article237099994.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
                        <span class="glyphicon glyphicon-twitter"></span>
                    </a>
                
            </li>
            <li class="share-icon">
                
                    
                        <!-- espanol needs locale parameter -->
                        <a class="link-icon facebook-share" title="Share on Facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?locale=es_ES&amp;u=https://www.elnuevoherald.com/deportes/article237099994.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
                            <span class="glyphicon glyphicon-facebook"></span>
                        </a>
                    
                
            </li>
            <li class="share-icon">
                
                    <a class="link-icon" title="Share by Email" aria-label="Share by Email" href="mailto:?subject=Inspirado%2C%20Mesa%20lleva%20a%20Leones%20a%20triunfo%20en%20Dominicana&body=https://www.elnuevoherald.com/deportes/article237099994.html">
                        <span class="glyphicon glyphicon-envelope"></span>
                    </a>
                
            </li>
            <li class="share-icon extra-share-options-icon event-author-section" role="button">
                







    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    
        
    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    




<div class="extra-share-macro-container extra-share-author-section">
    <div class="extra-share-macro extra-share-macro-author-section">
        <div class="hover-row"></div>
        <div class="speech-bubble">
            <ul class="extra-share-options-list extra-share-options-container">
                <li class="extra-share-option">
                    
                        <a title="Share on LinkedIn" aria-label="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.elnuevoherald.com/deportes/article237099994.html&title=Inspirado, Mesa lleva a Leones a triunfo en Dominicana">
                            <span class="glyphicon glyphicon-linkedin"></span>
                        </a>
                    
                </li>
                <li class="extra-share-option">
                    
                        <a title="Share on Pinterest" aria-label="Share on Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.elnuevoherald.com/deportes/article237099994.html&description=Inspirado, Mesa lleva a Leones a triunfo en Dominicana&media=https://www.elnuevoherald.com/wps/source/images/elnuevoherald/facebook.jpg">
                            <span class="glyphicon glyphicon-pinterest"></span>
                        </a>
                    
                </li>
                <li class="extra-share-option">
                    <a title="Share on Reddit" aria-label="Share on Reddit" href="https://www.reddit.com/submit?url=https://www.elnuevoherald.com/deportes/article237099994.html">
                        <span class="glyphicon glyphicon-reddit"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Print" aria-label="Print" href="javascript:window.print();">
                        <span class="glyphicon glyphicon-print"></span>
                    </a>
                </li>
            </ul>            

            <div class="extra-share-options-container order-reprint-container">
                <a title="Reprints" aria-label="Reprints" href="https://www.mcclatchyreprints.com"> ORDER REPRINT
                    <span>&rarr;</span>
                </a>
            </div>
        </div>
    </div>
</div>

                <a class="link-icon" title="more" aria-label="more">
                    <span class="glyphicon glyphicon-share"></span>
                </a>
            </li>
        </ul>
    </div>

    
</div></header>

            

            
                
                
            

            

            
            
            
            

            
            
                
                    <p>Una inspirada actuaci&#xF3;n de Melky Mesa con el bate guio el mi&#xE9;rcoles a los Leones del Escogido a una victoria por 8-5 sobre las &#xC1;guilas Cibae&#xF1;as, con la que aumentaron su ventaja en la cima de la liga dominicana de b&#xE9;isbol.</p>

                    

                    

                    
                
                    <p>Mesa conect&#xF3; de 5-3 con dos cuadrangulares, empuj&#xF3; tres anotaciones y anot&#xF3; en tres ocasiones para los Leones, que contaron tambi&#xE9;n con dos imparables y dos carreras producidas de Luis Liberato y tres indiscutibles con dos carreras anotadas de Iv&#xE1;n Castillo.</p>

                    

                    

                    
                
                    <p>Henry Mart&#xED;nez (1-0) gan&#xF3; el encuentro tras lanzar un relevo de dos entradas en blanco Perdi&#xF3; Luke Westphal (0-1), tras conceder tres anotaciones y seis imparables en cuatro episodios.</p>

                    

                    

                    
                
                    <p>En La Romana, los Gigantes del Cibao desplegaron una ofensiva de 12 imparables para doblegar 6-3 a los Toros del Este.</p>

                    
                        








<div id="zone-el-20" class="zone-el">
    

    

    
        

    <div id="story-cta-widget" class="inline-cta package ad-widget hidden">
        <h5 class="h1">Acceso digital ilimitado: solamente 99 centavos el primer mes</h5>
        <p class="summary">Reciba acceso total a nuestro contenido en todos sus dispositivos</p>
        <a class="button impact" href="https://account.elnuevoherald.com/subscribe/create?param=f3NCC0A=&amp;offer=NmEfaxcUb3lSCUJAfRI5Dig5HwE3cTYzeBRAG15QPgoUG0hQeHNEDUNAb29STx0HLisVS1BIbwY8d0tLfA4%2FCEBLdBMnGw8%3D&amp;intcid=ros_cta_q2-standard-control_2019q2">SUSCRIBASE AHORA</a>
    </div>

    

    
</div>


<script type="application/javascript">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</script>




                    

                    

                    
                
                    <p>Richard Ure&#xF1;a conect&#xF3; de 4-3 con un doble, una carrera producida y dos anotadas, Mois&#xE9;s Sierra totaliz&#xF3; tres imparables con una remolcada y Drew Weeks sacudi&#xF3; un doble de dos carreras.</p>

                    

                    

                    
                        <div id="zone-el-3" class="zone-el">                        
    
    <div class="ad-widget" id="mn-gpt-4" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="237099994"></div>

                            
                        </div>

                        
                    
                
                    <p>Carlos Ram&#xED;rez (1-0), retir&#xF3; a dos bateadores y se llev&#xF3; la victoria. El rev&#xE9;s fue a la foja de Pedro Payano (0-1), tras admitir dos anotaciones en apenas dos tercios de entrada.</p>

                    

                    

                    
                
                    <p>En Santo Domingo, una s&#xF3;lida apertura de C&#xE9;sar Valdez condujo a los Tigres del Licey a una c&#xF3;moda victoria por 8-1 sobre las Estrellas Orientales.</p>

                    
                         
                        
                            
    
    
    

    
        
    

    

    
    
    
    
    <div id="stn-player-section-front">
        
            
                <div class="s2nPlayer element-spacing-large k-73vL6JGt" data-type="float"></div>
                <script type="text/javascript" src="//embed.sendtonews.com/player3/embedcode.js?fk=73vL6JGt&cid=6318&amp;offsetx=0&amp;offsety=0&amp;floatwidth=400&amp;floatposition=top-right" data-type="s2nScript"></script>
            
        
    </div>
    

                        
                    

                    

                    
                
                    <p>Valdez (2-0) retir&#xF3; seis entradas en blanco, permitiendo apenas tres indiscutibles, para llevarse el triunfo. Regal&#xF3; una base por bolas y adorn&#xF3; su dominante labor con siete abanicados.</p>

                    

                    

                    
                
                    <p>El rev&#xE9;s fue al registro de Mitch Talbot (0-2), tras conceder cuatro anotaciones y seis imparables en apenas dos episodios.</p>

                    

                    

                    
                
                    <p>T.J. Rivera bate&#xF3; de 3-1 con tres remolcadas y Pablo Reyes de 3-2, con un doble, un triple, una producida y dos anotadas.</p>

                    

                    

                    
                        <div id="zone-el-4" class="zone-el">                        
    
    <div class="ad-widget" id="mn-gpt-5" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="237099994"></div>

                            
                        </div>

                        
                    
                
                    <p>Los Leones mantienen el liderato del circuito con registro de 14-6, seguidos por Toros (12-8), &#xC1;guilas (10-10), Gigantes (10-10) Tigres (9-11), y Estrellas Orientales (5-15).</p>

                    

                    

                    
                
                    <p>VENEZUELA</p>

                    

                    

                    
                
                    <p>Los Caribes de Anzo&#xE1;tegui desplegaron una ofensiva de 15 imparables para arrollar 13-4 a los Tiburones de La Guira, dentro de la actividad de la Liga Venezolana de B&#xE9;isbol Profesional.</p>

                    

                    

                    
                
                    <p>Ren&#xE9; Reyes conect&#xF3; de 3-2, con dos dobles y cuatro producidas y Luis Sardi&#xF1;as se fue de 5-3, con un cuadrangular, tres producidas y tres anotadas.</p>

                    

                    

                    
                
                    <p>Porfirio L&#xF3;pez (1-0) lanz&#xF3; cinco entradas, aceptando tres carreras, y se cobij&#xF3; en el explosivo ataque de sus compa&#xF1;eros para ganar el encuentro. Lo perdi&#xF3; &#xC1;ngel Ventura (0-1), castigado con seis anotaciones y cinco imparables en apenas dos innings.</p>

                    

                    

                    
                        <div id="zone-el-5" class="zone-el">                        
    
    <div class="ad-widget" id="mn-gpt-6" adtype="default" pkg="f" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="237099994"></div>

                            
                        </div>

                        
                    
                
                    <p>En Maracay, Wilfredo Gim&#xE9;nez sacudi&#xF3; un cuadrangular solitario en el sexto episodio para empatar el encuentro, y conect&#xF3; un sencillo productor en la parte baja de la d&#xE9;cima entrada para dejar en el terreno a Leones del Caracas, y darles a los Tigres de Aragua una victoria por 3-2.</p>

                    

                    

                    
                
                    <p>Tiago Da Silva (1-0) retir&#xF3; un episodio en blanco como relevista para llevarse la victoria. Perdi&#xF3; Jos&#xE9; Ascanio (0-1), tras permitir dos imparables y la carrera de la diferencia en apenas un tercio de entrada.</p>

                    

                    

                    
                
                    <p>En Barquisimeto, Gabriel Salazar conect&#xF3; un sencillo remolcador de dos anotaciones como emergente, para apuntalar un ataque de tres anotaciones en la novena entrada, y los Bravos de Margarita superaron 4-3 a los Cardenales de Lara.</p>

                    

                    

                    
                
                    <p>Severino Gonz&#xE1;lez (1-0) retir&#xF3; al &#xFA;nico bateador que enfrent&#xF3; y se benefici&#xF3; de la remontada de su equipo para ganar el juego. La derrota fue para Pedro Rodr&#xED;guez (0-1), castigado con tres anotaciones en dos tercios de entrada.</p>

                    

                    

                    
                
            

            
            
            <div id="zone-el-6" class="zone-el"> 
                <div class="ad-widget" id="mn-gpt-7" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="336x280" Medium="336x280" Small="336x280" Extra-Small="336x280" articleId="237099994"></div>
            </div>
            
                
                    <!-- Nothing is configured -->
                
            
                
                    <!-- Nothing is configured -->
                
            
                
                    <!-- Nothing is configured -->
                
            

            

            



            





            
                
                
            
            
            
            
                
                
            

            
            
            
            

            
                

	<div id="zone-el-21" class="zone-el">
	    
	        


    <script type='text/template' id='zerg-template'> 
        <div id="vendor-stories-content">
            <h6 class='h5'>DE NUESTROS ALIADOS PUBLICITARIOS</h6>
        </div>
        <div class="vendor-storiescontent-main-container" id="zergnet-widget-53340"></div>
     </script><div id='zerg-target'></div><script> lazyLoadingModule("zerg-template", "zerg-target", "zerg",500,
        undefined, undefined, "53340", undefined , undefined ); </script>

	    
	</div>

            

            
            
                <div id="commenting-container" class="commenting-container element-spacing-large">
                    <h6 class="h5">
    <a class="comments-toggle" href="javascript:void(0);">
        <span class="glyphicon glyphicon-comment-o"></span>&nbsp; Comentarios &nbsp;<span class="glyphicon glyphicon-chevron-down rotate"></span>
    </a>
</h6>

<!--Needs to be on the DOM on page load for IE. Needs to be visible to set the correct height of the comment component. I'm hiding it on document ready. Appending it later did not work-->

<!-- TEMPORARY CODE UNTIL API RELEASE THEIR TICKET -->

    <div id="fb-comments" class="fb-comments in" data-href="https://www.elnuevoherald.com/deportes/article237099994.html" data-width="100%" data-numposts="10"></div>


<!-- %%%%%%%%%%%%%%%%%%%%% -->

<!-- Correct CODE AFTER API RELEASES THEIR PROTOCOL CHANGE -->
        
<!-- %%%%%%%%%%%%%%%%%%%%% -->


<script>
    jQuery(document).ready(function () {
        mi.commentingFaceboook.init();
    });
</script>

                </div>
            

            <div id="nativoArticlePage"></div>
        </article>

        <aside class="story-rail">
            

<div id="zone-el-7" class="zone-el">
    <div class="ad-widget" id="mn-gpt-8" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" vl=0 atf="y" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="237099994"></div>
</div>

    <div class="element-spacing-medium video-right-rail-organism">
        <div id="video-widget" class="headline-list">
            


  



  




  <div class="label sticky">
    <h2 class="impact caps h5">
      Videos
    </h2>
  </div>




            <div class="teaser">
                <div id="container-" class="container- vjs-sidebar-player-wrap mi-video-sidebar-widget">
                    <article class="card">
        <div class="videoVueInstance" >
            <div is="brightcove-video-component" :player="player">
                <div id="video-detail-237087709-1573100551084" class="media-wrap ">
    <div id="playerWrap-237087709-1573100551084" class="video-media vjs-wrapper">    
        <video id="player-237087709-1573100551084"
               class="video-js vjs-16-9 mi-videojs  0"
               data-url="https://www.elnuevoherald.com/deportes/boxeo/article237087709.html"
               data-title="Rival de Yuniel Dorticos, la faja o los millones"
               data-video-id="6101214683001"
               data-account="5615998040001"
               data-key="BCpkADawqM3gzCfMZm9IsJduFwp0KCc5CIlbCF5c5ty3ILkpZ2H9l8N-oyrboXtVDS0WPlgdAerBaba6hFoDyy_i5MpEEjmbxj0Sh8wtEE3ZbOkAwaugLSBIIis_0AAHnt1KrNvBbNOqajKb"
               data-publication="elnuevoherald"
               data-ad-tag="https://pubads.g.doubleclick.net/gampad/ads?ad_type=video&amp;client=ca-video-pub-3446305859157241&amp;description_url=https%3A%2F%2Fwww.elnuevoherald.com%2Fdeportes%2Fboxeo%2Farticle237087709.html&amp;env=vp&amp;gdfp_req=1&amp;unviewed_position_start=1&amp;output=vast&amp;iu=%2F7675%2FMIA.site_elnuevoherald%2FSports&amp;sz=400x300&amp;url=[referrer_url]&amp;correlator=[timestamp]&amp;adsafe=high&amp;videoad_start_delay=0&amp;hl=en&amp;max_ad_duration=30000&amp;sdmax=120000&amp;vid_t=Rival%20de%20Yuniel%20Dorticos%2C%20la%20faja%20o%20los%20millones&amp;vpa=0&amp;vpmute=0&amp;adtest=false&amp;ciu_szs=300x250&amp;cmsid=2475954&amp;vid=6101214683001&amp;cust_params=sect%3DDeportes%26vpa%3D0%26vpmute%3D0"
               data-asset-type="video"
               data-video-auto-play="false"
               data-video-type="sidebar"
               crossOrigin="anonymous"
               data-sport-article='true'
               data-is-new-video-design='false'
               playsinline
               data-video-iterator="0"
               data-enable-sticky="false">
               </video>
         
    </div>      
</div>
</div>
            <div class="package">
                <div is="satellite-description-component" inline-template>
                    <h3><a href="https://www.elnuevoherald.com/deportes/boxeo/article237087709.html" v-bind:href="finalVideoUrl" v-html="videoTitle">Rival de Yuniel Dorticos, la faja o los millones</a></h3>
                </div>
            </div>
        </div>
    </article><article class="card">
        <div class="videoVueInstance" >
            <div is="brightcove-video-component" :player="player">
                <div id="video-detail-237032259-1573100551084" class="media-wrap ">
    <div id="playerWrap-237032259-1573100551084" class="video-media vjs-wrapper">    
        <video id="player-237032259-1573100551084"
               class="video-js vjs-16-9 mi-videojs  1"
               data-url="https://www.elnuevoherald.com/deportes/boxeo/article237032259.html"
               data-title="Jorge Masvidal asegura no estar jugando cuando pide a Canelo Alvarez"
               data-video-id="6100798772001"
               data-account="5615998040001"
               data-key="BCpkADawqM3gzCfMZm9IsJduFwp0KCc5CIlbCF5c5ty3ILkpZ2H9l8N-oyrboXtVDS0WPlgdAerBaba6hFoDyy_i5MpEEjmbxj0Sh8wtEE3ZbOkAwaugLSBIIis_0AAHnt1KrNvBbNOqajKb"
               data-publication="elnuevoherald"
               data-ad-tag="https://pubads.g.doubleclick.net/gampad/ads?ad_type=video&amp;client=ca-video-pub-3446305859157241&amp;description_url=https%3A%2F%2Fwww.elnuevoherald.com%2Fdeportes%2Fboxeo%2Farticle237032259.html&amp;env=vp&amp;gdfp_req=1&amp;unviewed_position_start=1&amp;output=vast&amp;iu=%2F7675%2FMIA.site_elnuevoherald%2FSports&amp;sz=400x300&amp;url=[referrer_url]&amp;correlator=[timestamp]&amp;adsafe=high&amp;videoad_start_delay=0&amp;hl=en&amp;max_ad_duration=30000&amp;sdmax=120000&amp;vid_t=Jorge%20Masvidal%20asegura%20no%20estar%20jugando%20cuando%20pide%20a%20Canelo%20Alvarez&amp;vpa=0&amp;vpmute=0&amp;adtest=false&amp;ciu_szs=300x250&amp;cmsid=2475954&amp;vid=6100798772001&amp;cust_params=sect%3DDeportes%26vpa%3D0%26vpmute%3D0"
               data-asset-type="video"
               data-video-auto-play="false"
               data-video-type="sidebar"
               crossOrigin="anonymous"
               data-sport-article='true'
               data-is-new-video-design='false'
               playsinline
               data-video-iterator="1"
               data-enable-sticky="false">
               </video>
         
    </div>      
</div>
</div>
            <div class="package">
                <div is="satellite-description-component" inline-template>
                    <h3><a href="https://www.elnuevoherald.com/deportes/boxeo/article237032259.html" v-bind:href="finalVideoUrl" v-html="videoTitle">Jorge Masvidal asegura no estar jugando cuando pide a Canelo Alvarez</a></h3>
                </div>
            </div>
        </div>
    </article>

                </div>
                <div class="clearfix footer element_spacing_large">
                    
                    
                    
	<a href="/video" class="more-link ">
		Más Videos 
	</a>

                </div>
            </div>
        </div>
    </div>


<div id="zone-el-24" class="zone-el">
    
    
        <div id="trending-stories">
            
            
            

            

    
        
    
     
    
    
    
        
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                            
                            

                            

                                
                                
                                


  






  <div class="label ">
    <h2 class="impact caps h5">
      Tendencias
    </h2>
  </div>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                
                                    <div class="package">
                                

                                


  



  


  <h3 >
    
      <a href="https://www.elnuevoherald.com/noticias/mundo/america-latina/venezuela-es/article237061724.html#storylink=trendingstories" >
        Guaidó alerta a ONU que crisis en Venezuela está a punto de ser “catástrofe”
      </a>
    
  </h3>
  
   

  
      <time datetime="1573039113" >
        
          06 de noviembre de 2019 6:18 AM
        
      </time>
  





                                </div>
                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                
                                    <div class="package">
                                

                                


  



  


  <h3 >
    
      <a href="https://www.elnuevoherald.com/noticias/mundo/america-latina/cuba-es/article237025449.html#storylink=trendingstories" >
        Los cubanos no pueden sacar dinero de sus cuentas en dólares
      </a>
    
  </h3>
  
   

  
      <time datetime="1572976986" >
        
          05 de noviembre de 2019 1:03 PM
        
      </time>
  





                                </div>
                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                
                                    <div class="package">
                                

                                


  



  


  <h3 >
    
      <a href="https://www.elnuevoherald.com/vivir-mejor/vivir-mejor-columnistas-blogs/walter-mercado/article236873068.html#storylink=trendingstories" >
        WALTER MERCADO: Horóscopo del miércoles 06.11.19
      </a>
    
  </h3>
  
   

  
      <time datetime="1573002000" >
        
          05 de noviembre de 2019 8:00 PM
        
      </time>
  





                                </div>
                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                
                                    <div class="package">
                                

                                


  



  


  <h3 >
    
      <a href="https://www.elnuevoherald.com/noticias/sur-de-la-florida/article237017814.html#storylink=trendingstories" >
        Lo hallaron dormido en un auto robado. Pero lo que la policía halló adentro fue lo que lo envió a la cárcel
      </a>
    
  </h3>
  
   

  
      <time datetime="1572962697" >
        
          05 de noviembre de 2019 9:04 AM
        
      </time>
  


  <div id="latest-news-nativo-slot" class="nativo-placeholder">
    <div></div>
  </div>




                                </div>
                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                
                                    <div class="package">
                                

                                


  



  


  <h3 >
    
      <a href="https://www.elnuevoherald.com/noticias/mundo/america-latina/cuba-es/article237020754.html#storylink=trendingstories" >
        Estados Unidos sanciona a cinco militares y funcionarios venezolanos cercanos a Maduro
      </a>
    
  </h3>
  
   

  
      <time datetime="1572970305" >
        
          05 de noviembre de 2019 11:11 AM
        
      </time>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        
    
        
    

        </div>
    
</div>

<div id="zone-el-8" class="zone-el">
    <div class="ad-widget" id="mn-gpt-9" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" articleId="237099994"></div>
</div>


    

    <div class="optional-widget-macro">
        
            <div class="digest">  
	<div class="paper">
	<article class="card ">
        <figure>
            <a href="//www.elnuevoherald.com/vivir-mejor/vivir-mejor-columnistas-blogs/walter-mercado/" class="image-link-macro" title="El horóscopo de Walter Mercado">
                <img src="//www.elnuevoherald.com/noticias/elecciones/8oc7d6/picture91679777/alternates/LANDSCAPE_768/walter2" alt="El horóscopo de Walter Mercado">
            </a>
        </figure>

  <div class="label sticky">
    <h2 class="impact caps h5">
      Walter Mercado
    </h2>
  </div>
  
	<div class="package">
    <h3>
      <a href="//www.elnuevoherald.com/vivir-mejor/vivir-mejor-columnistas-blogs/walter-mercado/">
      El horóscopo de Walter Mercado
      </a>
    </h3>  
	</div>
	</article>
                            
                                
<div class="package">
  <h3>
      <a href="//www.elnuevoherald.com/servicios/">
			Servicio al Cliente
      </a>
  </h3>
</div>
                                
<div class="package">
  <h3>
      <a href="http://digital.olivesoftware.com/Olive/ODN/NuevoHerald/">
          Vea la edición digital de el Nuevo Herald
      </a>
  </h3>
</div>


</div>
</div>
        
    </div>




<div id="zone-el-9" class="zone-el">
<div class="ad-widget" id="mn-gpt-10" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="237099994"></div>
</div>

<div id="zone-el-10" class="zone-el">
<div class="ad-widget" id="mn-gpt-11" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" vl=0 atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="237099994"></div>
</div>

<div id="zone-el-11" class="zone-el">
<div class="ad-widget" id="mn-gpt-12" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" vl=0 atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="237099994"></div>
</div>

        </aside>
    </div>
</section>




<div id="zone-el-25" class="zone-el">
    
        
        
        <section>
  <div id="readNext" class="card read-next">
    
    
    
    
    
    
    

    
      
    

    
        
    

    
      
    

    

    
        


  



  




  <div class="label sticky">
    <h2 class="impact caps h5">
      Leer más
    </h2>
  </div>



    

    

    
    
        <figure>
            <a href="https://www.elnuevoherald.com/deportes/boxeo/article237085674.html#storylink=readnext" class="image-link-macro" title="La faja o los millones, esa es la encrucijada del rival de Yuniel Dorticós en la Súper Serie">
                
                <img src="https://www.elnuevoherald.com/ultimas-noticias/wmwokt/picture237085979/alternates/LANDSCAPE_1140/briedis_dorticos%20(1).png" alt="La faja o los millones, esa es la encrucijada del rival de Yuniel Dorticós en la Súper Serie">
                
                
                
            </a>
        </figure>
    

    
    <div class="package">
        <div class="header">
          


  



  




  <h2 class="caps h6" id="kicker">
    <a class="kicker" href="https://www.elnuevoherald.com/deportes/boxeo/">
      Boxeo
    </a>
  </h2>




          


  



  


  <h3 class="h1">
    
      <a href="https://www.elnuevoherald.com/deportes/boxeo/article237085674.html#storylink=readnext" >
        La faja o los millones, esa es la encrucijada del rival de Yuniel Dorticós en la Súper Serie
      </a>
    
  </h3>
  
   

  





          
            
            
            




    










<div class="bio">
        <div>
            <div>
                
                    
                                    
                            
                            
                            
                                
                            
                            
                            
                            
                            
                            
                                
                                
                                
                            
                            
                            
                            

    
        <p class="byline">
            <a href="mailto:jebro@elnuevoherald.com"> por Jorge Ebro</a> 
            
        </p>
    


                    
                
            </div>
            <div>
                
    <time id="publish_date-read-next" class="publish-date">06 de noviembre de 2019 04:44 PM<span></span></time>
    <time id="update_date-read-next" class="update-date" data-originalDate="1573090198"></time>

            </div>
     </div>

    
        

    
    
    
    
    

    
    
    
    
        
    
    
    
    
    
    

    
    


    <div class="social-network-macro">
        <ul class="share-list">
            <li class="share-icon">
                
                    <a class="link-icon" title="Share on Twitter" aria-label="Share on Twitter" href="https://twitter.com/share?text=La+faja+o+los+millones%2C+esa+es+la+encrucijada+del+rival+de+Yuniel+Dortic%C3%B3s+en+la+S%C3%BAper+Serie&amp;url=https://www.elnuevoherald.com/deportes/boxeo/article237085674.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
                        <span class="glyphicon glyphicon-twitter"></span>
                    </a>
                
            </li>
            <li class="share-icon">
                
                    
                        <!-- espanol needs locale parameter -->
                        <a class="link-icon facebook-share" title="Share on Facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?locale=es_ES&amp;u=https://www.elnuevoherald.com/deportes/boxeo/article237085674.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
                            <span class="glyphicon glyphicon-facebook"></span>
                        </a>
                    
                
            </li>
            <li class="share-icon">
                
                    <a class="link-icon" title="Share by Email" aria-label="Share by Email" href="mailto:?subject=La%20faja%20o%20los%20millones%2C%20esa%20es%20la%20encrucijada%20del%20rival%20de%20Yuniel%20Dortic%C3%B3s%20en%20la%20S%C3%BAper%20Serie&body=https://www.elnuevoherald.com/deportes/boxeo/article237085674.html">
                        <span class="glyphicon glyphicon-envelope"></span>
                    </a>
                
            </li>
            <li class="share-icon extra-share-options-icon event-read-next-section" role="button">
                








    



<div class="extra-share-macro-container extra-share-read-next-section">
    <div class="extra-share-macro extra-share-macro-read-next-section">
        <div class="hover-row"></div>
        <div class="speech-bubble">
            <ul class="extra-share-options-list extra-share-options-container">
                <li class="extra-share-option">
                    
                        <a title="Share on LinkedIn" aria-label="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.elnuevoherald.com/deportes/boxeo/article237085674.html&title=La faja o los millones, esa es la encrucijada del rival de Yuniel Dorticós en la Súper Serie">
                            <span class="glyphicon glyphicon-linkedin"></span>
                        </a>
                    
                </li>
                <li class="extra-share-option">
                    
                        <a title="Share on Pinterest" aria-label="Share on Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.elnuevoherald.com/deportes/boxeo/article237085674.html&description=La faja o los millones, esa es la encrucijada del rival de Yuniel Dorticós en la Súper Serie&media=https://www.elnuevoherald.com/wps/build/images/undefined/facebook.jpg">
                            <span class="glyphicon glyphicon-pinterest"></span>
                        </a>
                    
                </li>
                <li class="extra-share-option">
                    <a title="Share on Reddit" aria-label="Share on Reddit" href="https://www.reddit.com/submit?url=https://www.elnuevoherald.com/deportes/boxeo/article237085674.html">
                        <span class="glyphicon glyphicon-reddit"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Print" aria-label="Print" href="javascript:window.print();">
                        <span class="glyphicon glyphicon-print"></span>
                    </a>
                </li>
            </ul>            

            <div class="extra-share-options-container order-reprint-container">
                <a title="Reprints" aria-label="Reprints" href="https://www.mcclatchyreprints.com"> ORDER REPRINT
                    <span>&rarr;</span>
                </a>
            </div>
        </div>
    </div>
</div>

                <a class="link-icon" title="more" aria-label="more">
                    <span class="glyphicon glyphicon-share"></span>
                </a>
            </li>
        </ul>
    </div>

    
</div>
          
        </div>

        
          <p class="summary">El títular parece definitivo, pero no lo es. Se publica que la Organización Mundial (OMB) ordenó la revancha oficial entre Mairis Briedis y Krzysztof Glowacki, lo que dejaría en el aire la Gran Final de la Súper Serie Mundial de Boxeo contra Yuniel Dorticós.</p>
        

        
            
            
	<a href="https://www.elnuevoherald.com/deportes/boxeo/article237085674.html" class="more-link ">
		SEGUIR LEYENDO 
	</a>

        

    </div>
  </div>
</section>
    
</div>

<div id="zone-el-26" class="zone-el">
    
        <section id="subscription-cta-container">
            
    <div class="card horizontal swg-promo">
        <div class="promo package sans">
            <h5 class="title h1">Acceso digital ilimitado: solamente 99 centavos el primer mes</h5>
            <h6 class="h3">#TuNoticiaLocal</h6>
        </div>
        <div class="package">
            <p class="summary">Reciba acceso total a nuestro contenido en todos sus dispositivos</p>
            <a href="https://account.elnuevoherald.com/subscribe/create?param=f3NCC0A=&amp;offer=NmEfaxcUb3lSCUJAfRI5Dig5HwE3cTYzeBRAG15QPgoUG0hQeHNEDUNAb29STx0HLisVS1BIbwY8d0tLfA4%2FCEBLdBMnGw8%3D&amp;intcid=ros_cta_q2-standard-control_2019q2" class="button impact">SUSCRIBASE AHORA</a>
        </div>
    </div>

        </section>
    
</div>

<div id="zone-el-27" class="zone-el">
    <section>
        
        
        
            
            
        
        
        
        <h4 class="h5">MORE DEPORTES</h4>

        <div class="grid">
            



  
  
  
  
    

    

    

    
  
    
      

      
        
      
      
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-2"  class="card ">

                                
                                
                                    
                                    

    
    
        <figure>
            <a href="https://www.elnuevoherald.com/deportes/beisbol/article237088694.html#storylink=moresection" class="image-link-macro" title="Este cubano debe ganar con voto unánime. Aquí los favoritos para triunfar en premios de Grandes Ligas">
                
                <img src="https://www.elnuevoherald.com/ultimas-noticias/kekggr/picture237089124/alternates/LANDSCAPE_480/1183854880%20(3).JPG" alt="Este cubano debe ganar con voto unánime. Aquí los favoritos para triunfar en premios de Grandes Ligas">
                
                
                
            </a>
        </figure>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  ">
                                
                                


  



  




  <h2 class="caps h6" id="kicker">
    <a class="kicker" href="https://www.elnuevoherald.com/deportes/beisbol/">
      Béisbol
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                


  



  


  <h3 >
    
      <a href="https://www.elnuevoherald.com/deportes/beisbol/article237088694.html#storylink=moresection" >
        Este cubano debe ganar con voto unánime. Aquí los favoritos para triunfar en premios de Grandes Ligas
      </a>
    
  </h3>
  
   

  
      <time datetime="1573080252" >
        
          06 de noviembre de 2019 5:44 PM
        
      </time>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    
      

      
        
      
      
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-3"  class="card ">

                                
                                
                                    
                                    

    
    
        <figure>
            <a href="https://www.elnuevoherald.com/deportes/boxeo/article237035679.html#storylink=moresection" class="image-link-macro" title="Gervonta mira a Gamboa como la última puerta antes de entrar al mundo del Pago Por Ver">
                
                <img src="https://www.elnuevoherald.com/ultimas-noticias/67fmow/picture237035849/alternates/LANDSCAPE_480/davisgamboa.jpeg" alt="Gervonta mira a Gamboa como la última puerta antes de entrar al mundo del Pago Por Ver">
                
                
                
            </a>
        </figure>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  ">
                                
                                


  



  




  <h2 class="caps h6" id="kicker">
    <a class="kicker" href="https://www.elnuevoherald.com/deportes/boxeo/">
      Boxeo
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                


  



  


  <h3 >
    
      <a href="https://www.elnuevoherald.com/deportes/boxeo/article237035679.html#storylink=moresection" >
        Gervonta mira a Gamboa como la última puerta antes de entrar al mundo del Pago Por Ver
      </a>
    
  </h3>
  
   

  
      <time datetime="1573050493" >
        
          06 de noviembre de 2019 9:28 AM
        
      </time>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    
      

      
        
      
      
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-4"  class="card ">

                                
                                
                                    
                                    

    
    
        <figure>
            <a href="https://www.elnuevoherald.com/entretenimiento/article237094024.html#storylink=moresection" class="image-link-macro" title="Gloria Estefan explica por qué no cantará en el Super Bowl">
                
                <img src="https://www.elnuevoherald.com/ultimas-noticias/4mqglp/picture237094674/alternates/LANDSCAPE_480/Gloria%20Estefan2%20(1).JPG" alt="Gloria Estefan explica por qué no cantará en el Super Bowl">
                
                
                
            </a>
        </figure>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  ">
                                
                                


  



  




  <h2 class="caps h6" id="kicker">
    <a class="kicker" href="https://www.elnuevoherald.com/entretenimiento/">
      Entretenimiento
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                


  



  


  <h3 >
    
      <a href="https://www.elnuevoherald.com/entretenimiento/article237094024.html#storylink=moresection" >
        Gloria Estefan explica por qué no cantará en el Super Bowl
      </a>
    
  </h3>
  
   

  
      <time datetime="1573089175" >
        
          06 de noviembre de 2019 8:12 PM
        
      </time>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    
      

      
        
      
      
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-5"  class="card ">

                                
                                
                                    
                                    

    
    
        <figure>
            <a href="https://www.elnuevoherald.com/deportes/otros-deportes/article237094859.html#storylink=moresection" class="image-link-macro" title="Este deporte quiere ser olímpico y cuenta con un gran aliado que lo practica: el presidente ruso Putin">
                
                <img src="https://www.elnuevoherald.com/ultimas-noticias/m4uxhe/picture237094954/alternates/LANDSCAPE_480/RussiaPutin%20(1).JPG" alt="Este deporte quiere ser olímpico y cuenta con un gran aliado que lo practica: el presidente ruso Putin">
                
                
                
            </a>
        </figure>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  ">
                                
                                


  



  




  <h2 class="caps h6" id="kicker">
    <a class="kicker" href="https://www.elnuevoherald.com/deportes/otros-deportes/">
      Otros Deportes
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                


  



  


  <h3 >
    
      <a href="https://www.elnuevoherald.com/deportes/otros-deportes/article237094859.html#storylink=moresection" >
        Este deporte quiere ser olímpico y cuenta con un gran aliado que lo practica: el presidente ruso Putin
      </a>
    
  </h3>
  
   

  
      <time datetime="1573087064" >
        
          06 de noviembre de 2019 7:37 PM
        
      </time>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    
      

      
        
      
      
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-6"  class="card ">

                                
                                
                                    
                                    

    
    
        <figure>
            <a href="https://www.elnuevoherald.com/deportes/otros-deportes/article237093814.html#storylink=moresection" class="image-link-macro" title="Programación de radio y televisión para el sur de la Florida para el jueves 7 de noviembre de 2019">
                
                <img src="https://www.elnuevoherald.com/deportes/otros-deportes/s9mxyo/picture236695358/alternates/LANDSCAPE_480/unnamed.jpg" alt="Programación de radio y televisión para el sur de la Florida para el jueves 7 de noviembre de 2019">
                
                
                
            </a>
        </figure>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  ">
                                
                                


  



  




  <h2 class="caps h6" id="kicker">
    <a class="kicker" href="https://www.elnuevoherald.com/deportes/otros-deportes/">
      Otros Deportes
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                


  



  


  <h3 >
    
      <a href="https://www.elnuevoherald.com/deportes/otros-deportes/article237093814.html#storylink=moresection" >
        Programación de radio y televisión para el sur de la Florida para el jueves 7 de noviembre de 2019
      </a>
    
  </h3>
  
   

  
      <time datetime="1573085562" >
        
          06 de noviembre de 2019 7:12 PM
        
      </time>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    
      

      
        
      
      
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-7"  class="card ">

                                
                                
                                    
                                    

    
    
        <figure>
            <a href="https://www.elnuevoherald.com/deportes/beisbol/article237059999.html#storylink=moresection" class="image-link-macro" title="Dos hits, dos pelotazos y nueve boletos, esa es la fórmula del fracaso utilizada por Cuba ante Canadá">
                
                <img src="https://www.elnuevoherald.com/ultimas-noticias/emiff0/picture237088544/alternates/LANDSCAPE_480/1185783508%20(1).JPG" alt="Dos hits, dos pelotazos y nueve boletos, esa es la fórmula del fracaso utilizada por Cuba ante Canadá">
                
                
                
            </a>
        </figure>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  ">
                                
                                


  



  




  <h2 class="caps h6" id="kicker">
    <a class="kicker" href="https://www.elnuevoherald.com/deportes/beisbol/">
      Béisbol
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                


  



  


  <h3 >
    
      <a href="https://www.elnuevoherald.com/deportes/beisbol/article237059999.html#storylink=moresection" >
        Dos hits, dos pelotazos y nueve boletos, esa es la fórmula del fracaso utilizada por Cuba ante Canadá
      </a>
    
  </h3>
  
   

  
      <time datetime="1573026570" >
        
          06 de noviembre de 2019 2:49 AM
        
      </time>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  

  
  


        </div>
    </section>
</div>



<div id="zone-el-12" class="zone-el">
    <div class="ad-widget" id="mn-gpt-13" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="728x90" Medium="728x90" Small="728x90" Extra-Small="none" articleId="237099994"></div>
</div>


    <script type="text/javascript">
        jQuery(document).ready(function () {
            UD.updateDate.functionsUpdateDate.getListUpdateDate("DD [de] MMMM [de] YYYY hh:mm A", "es", "-05:00");
        });
    </script>


    

        
    





<footer class="impact">
  <section class="footer">
    <div class="package footer-connect">
        <h6 class="h3">Llévanos Contigo</h6>
        <p class="summary">Actualizaciones en tiempo real y todas las historias locales que quieras en la palma de tu mano</p>

        
            <div class="flex">
                <div class="icon">
                    
                        <img src="/wps/build/images/elnuevoherald/apple-touch-icon-57-precomposed.png" alt="Icon for mobile apps" />
                    
                </div>

                
	<a href="https://itunes.apple.com/us/app/el-nuevo-herald/id457551810?mt=8" class="more-link icon-label h4">
		El Nuevo Herald App 
	</a>

            </div>
        

        
            <div class="flex">
                <svg viewBox="0 0 512 512"><path d="M512 464c0 26.51-21.49 48-48 48H48c-26.51 0-48-21.49-48-48V200.724a48 48 0 0 1 18.387-37.776c24.913-19.529 45.501-35.365 164.2-121.511C199.412 29.17 232.797-.347 256 .003c23.198-.354 56.596 29.172 73.413 41.433 118.687 86.137 139.303 101.995 164.2 121.512A48 48 0 0 1 512 200.724V464zm-65.666-196.605c-2.563-3.728-7.7-4.595-11.339-1.907-22.845 16.873-55.462 40.705-105.582 77.079-16.825 12.266-50.21 41.781-73.413 41.43-23.211.344-56.559-29.143-73.413-41.43-50.114-36.37-82.734-60.204-105.582-77.079-3.639-2.688-8.776-1.821-11.339 1.907l-9.072 13.196a7.998 7.998 0 0 0 1.839 10.967c22.887 16.899 55.454 40.69 105.303 76.868 20.274 14.781 56.524 47.813 92.264 47.573 35.724.242 71.961-32.771 92.263-47.573 49.85-36.179 82.418-59.97 105.303-76.868a7.998 7.998 0 0 0 1.839-10.967l-9.071-13.196z"/></svg>

                
                
	<a href="http://t.news.elnuevoherald.com/webApp/mccSignupPage?siteName=elnuevoherald" class="more-link icon-label h4">
		Ver boletines informativos 
	</a>

            </div>
        

        <div class="flex social">
            
                
                    <a href="https://www.facebook.com/pages/El-Nuevo-Herald/126339201288" aria-label="Facebook link">
                      <svg viewBox="0 0 264 512"><path d="M215.8 85H264V3.6C255.7 2.5 227.1 0 193.8 0 124.3 0 76.7 42.4 76.7 120.3V192H0v91h76.7v229h94V283h73.6l11.7-91h-85.3v-62.7c0-26.3 7.3-44.3 45.1-44.3z"/></svg>
                    </a>
                
            
                
                    <a href="http://www.twitter.com/elnuevoherald" aria-label="Twitter link">
                      <svg viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg>
                    </a>
                
            
                
                    <a href="http://www.youtube.com/nuevoherald" aria-label="Youtube link">
                      <svg viewBox="0 0 576 512"><path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"/></svg>
                    </a>
                
            
                
            
        </div>
    </div>

    <div class="footer-links">
    
        <div class="package">
            <h6 class="h5 caps">Suscripciones</h6>
            
                <a href="https://account.elnuevoherald.com/static/subscribe/#navlink=mi_footer">Iniciar Suscripción</a>
            
                <a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-est-01.sh/custservice/web/login.html?siteid=MEN#navlink=mi_footer">Servicio al Cliente</a>
            
                <a href="https://www.elnuevoherald.com/e-edition/today#navlink=mi_footer">eEdición o Versión Electrónica</a>
            
                <a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-est-01.sh/custservice/web/login.html?siteid=MEN#navlink=mi_footer">Suspensión de Vacaciones</a>
            
                <a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-est-01.sh/custservice/web/login.html?siteid=MEN#navlink=mi_footer">Pagar Factura</a>
            
        </div>
    
        <div class="package">
            <h6 class="h5 caps">Mas acerca de</h6>
            
                <a href="https://www.elnuevoherald.com/servicios/quienes-somos/#navlink=mi_footer">Información de el Nuevo Herald</a>
            
                <a href="https://www.elnuevoherald.com/servicios/contactos/#navlink=mi_footer">Contáctenos</a>
            
                <a href="http://t.news.elnuevoherald.com/webApp/mccSignupPage?siteName=elnuevoherald#navlink=mi_footer">Carta de Communicación</a>
            
                <a href="https://k12nie.com/?p=elnuevoherald#navlink=mi_footer">Información sobre Educación</a>
            
                <a href="https://elnuevoherald.newsbank.com/#navlink=mi_footer">Archivos</a>
            
        </div>
    
        <div class="package">
            <h6 class="h5 caps">Publicidad</h6>
            
                <a href="http://www.miamiheraldadvertising.com/#navlink=mi_footer">Información de publicidad</a>
            
                <a href="http://elnuevoherald.adperfect.com/#navlink=mi_footer">Publicar un anuncio en los clasificados</a>
            
                <a href="http://floridapublicnotices.com/#navlink=mi_footer">Avisos Legales</a>
            
        </div>
    
    </div>
  </section>
</footer>

<section class="bottom-nav h5">
    
        <a class="legal-links-item caps" href="https://www.elnuevoherald.com/servicios/copyright/#navlink=mi_footer">Derecho de Autor</a>
    
        <a class="legal-links-item caps" href="https://www.elnuevoherald.com/servicios/normas-de-privacidad/#navlink=mi_footer">Políticas de Privacidad</a>
    
        <a class="legal-links-item caps" href="https://www.elnuevoherald.com/servicios/condiciones-de-uso/#navlink=mi_footer">Condiciones de Uso</a>
    
</section>

  
    
        
            <div id="zone-el-13" class="zone-el">
                <div id="wallpaperWrapper" style="display:none;">
                    <div class="ad-widget" id="mn-gpt-14" adtype="wallpaper" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=0 atf="y" defaultsize="Large" Large="1600x600" Medium="None" Small="None" Extra-Small="None" articleId="237099994"><script type='text/javascript'>mi.ads.createWallpaper(['#mn-gpt-14'], 'section[role="main"]');</script></div>
                </div>
            </div>
        

     

      
        
            
                <div id="zone-el-14" class="zone-el">
                    <div id="floorboard" class="hidden-xs">
                        <div id="floorboard_outer">
                            <div id="floorTagWrapper" style="display:none;">
                                <div class="ad-widget" id="mn-gpt-15" adtype="floorboard" pkg="a" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="285x70" Medium="285x70" Small="285x70" Extra-Small="None" articleId="237099994"></div>
                            </div>
                        </div>
                    </div>
                </div>
            

        
      
    

    
        <script type="text/javascript">
            mi.ads.env.init();
        </script>
    
    <div id="mistatstag" style="display:none;">
        
            <script src="//media.elnuevoherald.com/mistats/products/escenic_s_code.js"></script>
            <script src="//media.elnuevoherald.com/mistats/products/escenic.js"></script>
            <script src="//media.elnuevoherald.com/mistats/finalizestats.js"></script>
        
    </div>


        
    
         












    


<div class="overlay overlay-data" id="overlay-wrapper">
    <div id="overlayParent">
        <div class="overlayHeading package">
            <h3 class="h1 title"></h3>
            
            <hr/>
        </div>
        

    </div>
    <div id="backToStory">
        <div class="backLink">
            <span class="back-label">Volver a la historia</span>
            <span class="glyphicon glyphicon-arrow-right"></span>
        </div>
    </div>
</div>

    

        
        
    

<script type="text/javascript">
    var WFClientTypeDef = {
        "extraSmall": "(max-width: 767px)",
        "medium": "(min-width: 992px) and (max-width: 1199px)",
        "large": "(min-width: 1200px)",
        "small": "(min-width: 768px) and (max-width: 991px)"
    };
    var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
</script>
<script type="text/javascript" src="/wps/build/webpack/mi-footer.bundle-42210524c64f1cad37cf.js"></script>

<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js" type="text/javascript"></script>



    <script src="https://ovp.iris.tv/libs/adaptive/v2/iris.adaptive.js" type="text/javascript"></script>



    <script type="text/javascript" src="/wps/build/webpack/videoStory.bundle-bd1e0fc1adf9ba7e0e24.js"></script>



    <script type="text/javascript" src="/wps/build/webpack/brightcoveVideo.bundle-862a1ecc53371e5fec48.js"></script>



    <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 968074018;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>
    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/968074018/?value=0&guid=ON&script=0"/>
        </div>
    </noscript>


<script src="/wps/source/scripts/libs/md5.min.js"></script>
<script type="text/javascript">
    var nextbee = {
        user_cookie: undefined,
        user_email: undefined,
        nextbee_host: "",
        nextbee_campaign: "",
        nextbee_client: "",
        API_AUTHORIZATION_KEY: 'DECGCFCFHEACGCDBIBGZ158469415068700193Y!n-868654787',
        ENCRYPTION_KEY: '0.9240762',

        credit_read_story: function() {
            this.post_to_nextbee("");
        },

        credit_watch_video: function() {
            this.post_to_nextbee("");
        },

        credit_share_articles: function(id, url) {
            this.post_to_nextbee(id, url);
        },

        initialize: function() {
            this.user_cookie = checkUserSubscribed('MPPUser');
            if (this.user_cookie) {
                var cookie_json = JSON.parse(this.user_cookie);
                if (cookie_json) {
                    this.user_email = cookie_json.NextBeeEmail;
                }
            }
            
                this.credit_read_story();
            
        },

        required_values_present: function (widget_id) {
            return this.user_cookie && this.user_email &&
                   this.nextbee_host && this.nextbee_client && this.nextbee_campaign &&
                   widget_id;
        },

        post_to_nextbee: function (widget_id, href) {
            if (this.required_values_present(widget_id)) {
                var nextbee_url = ['https://' + this.nextbee_host, 'nextbeeapis',
                    this.nextbee_client, this.nextbee_campaign, 'Event'].join('/') +
                    '?email=' + encodeURIComponent(this.user_email) +
                    '&widget_config_id=' + widget_id;
                var timestamp_key = Math.floor(Date.now()).toString();
                var api_call_signature = md5(this.API_AUTHORIZATION_KEY +
                    this.ENCRYPTION_KEY + timestamp_key);

                console.log("NextBee URL: " + nextbee_url +
                    "\nAuth. Key: " + this.API_AUTHORIZATION_KEY +
                    "\nEnc. Key:  " + this.ENCRYPTION_KEY +
                    "\nTimestamp: " + timestamp_key +
                    "\nSignature: " + api_call_signature);

                $.ajax( { url: nextbee_url, type: 'post', headers: {
                    'ts-key': timestamp_key,
                    'api-call-signature': api_call_signature,
                    'cache-control': 'no-cache',
                    'content-type': 'application/json',
                    },
                    complete: function(data) {
                        if(href)
                        {
                            window.location.href = href;
                        }
                        console.log("NextBee API response: " + data.responseText);
                    }
                } );
            }
        }
    };

    $(function(){
        nextbee.initialize();
    });
</script>



<!-- Start Lotame Tag -->
    <script src="//tags.crwdcntrl.net/c/7445/cc.js?ns=_cc7445" id="LOTCC_7445"></script>
    <script>_cc7445.bcp();</script>
<!-- End Lotame Tag -->



    
        <script type="text/javascript" src="/wps/build/webpack/footer.bundle-1e3b4837034d7d6f96e1.js"></script>
    

        
    </body>
</html>
