<!DOCTYPE html>
<html lang="es">
    <head>
        
    <meta charset="utf-8"><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/">
        <link rel="dns-prefetch" href="https://static.doubleclick.net/">
        <link rel="dns-prefetch" href="https://bidder.criteo.com/">
        <link rel="dns-prefetch" href="https://static.criteo.net/">
        <link rel="dns-prefetch" href="https://as-sec.casalemedia.com/">
        <link rel="dns-prefetch" href="https://js-sec.indexww.com/">
        <link rel="dns-prefetch" href="https://ib.adnxs.com/">
        <link rel="dns-prefetch" href="https://hbopenbid.pubmatic.com/">
        <link rel="dns-prefetch" href="https://fastlane.rubiconproject.com/">
        <link rel="dns-prefetch" href="https://mcclatchy-d.openx.net/">
        <link rel="dns-prefetch" href="https://mcclatchy-elnuevoherald.zeustechnology.com/">
        <meta name="msapplication-TileColor" content="#FFFFFF"/>
        <meta name="msapplication-TileImage" content="https://www.elnuevoherald.com/wps/source/images/elnuevoherald/windowsmetro-144.png"/>
        <meta name="twitter:card" content="summary_large_image"/>
        <meta name="twitter:site" content="elnuevoherald"/>
        <meta name="twitter:title" content="Hijo de William Levy sigue su recuperación hospitalaria tras grave accidente"/>
        <meta property="og:site_name" content="elnuevoherald"/>
        <meta property="og:type" content="article"/>
        <meta property="og:title" content="Hijo de William Levy sigue su recuperación hospitalaria tras grave accidente"/>
        <meta property="og:url" content="https://www.elnuevoherald.com/entretenimiento/gente/article246313930.html"/>
        <meta property="og:description" content="El hijo mayor de los actores William Levy y Elizabeth Gutiérrez permanece este jueves hospitalizado en un centro médico de las afueras de Miami tras sufrir este fin de semana un aparatoso accidente en el carrito de golf que conducía el joven, de 14 años."/>
        <meta name="twitter:description" content="El hijo mayor de los actores William Levy y Elizabeth Gutiérrez permanece este jueves hospitalizado en un centro médico de las afueras de Miami tras sufrir este fin de semana un aparatoso accidente en el carrito de golf que conducía el joven, de 14 años."/>
        <meta property="og:image" content="https://www.elnuevoherald.com/ultimas-noticias/2bevm3/picture246314055/alternates/LANDSCAPE_1140/levy.png"/>
        <meta name="twitter:image" content="https://www.elnuevoherald.com/ultimas-noticias/2bevm3/picture246314055/alternates/LANDSCAPE_1140/levy.png"/>
        <meta property="fb:app_id" content="552047374819310"/>
        <meta name="title" content="Hijo de William Levy sigue su recuperación hospitalaria tras grave accidente | El Nuevo Herald"/>
        <meta name="allow-comments" content="true"/>
        <meta name="description" content="El hijo mayor de los actores William Levy y Elizabeth Gutiérrez permanece este jueves hospitalizado en un centro médico de las afueras de Miami tras sufrir este fin de semana un aparatoso accidente en el carrito de golf que conducía el joven, de 14 años."/>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
        <meta name="googlebot" content="noodp, noarchive"/>
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        <link rel="canonical" href=""/>
        <meta name="original-source" content=""/>
        <meta name="google-site-verification" content="iUZWz2Zcc0bdOgIYSDU6zPfknppSfkraBttAbyTzWH8"/>
        <link rel="amphtml" href="https://amp.elnuevoherald.com/entretenimiento/gente/article246313930.html">
        <meta name="apple-itunes-app" content="app-id=457551810, affiliate-data=at=1010lHsN&amp;ct=SmartAppBannerMIA, app-argument=https://www.elnuevoherald.com/entretenimiento/gente/article246313930.html?appNav=smartBanner">
    <meta property="article:opinion" content="false"/>
<meta name="msapplication-TileImage" content="/wps/build/images/elnuevoherald/windowsmetro-144.png"/><meta property="fb:pages" content="126339201288" />
    <meta property="fb:pages" content="391586241004397" />
    <title>Hijo de William Levy sigue su recuperación hospitalaria tras grave accidente | El Nuevo Herald</title>
<script>
  window.pageInfo = {
    'videoLead': 'true','access.tags': 'matbasic,matopend', 'enableConfiant': true,'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580','accuweather.dev':'false','accuweather.locationKey':'347936','accuweather.locationString':'Miami','accuweather.partnerCode':'MCCLATCHY','adPlatform':'zeus aps ats','amp.connatixPlayerId':'c59f7f2c-68c1-4e5a-bc52-a4349882df1a','classads.apartmentsUrl':'http://www.apartments.com/Florida/Miami','classads.carsUrl':'http://www.cars.com/?aff=herald','classads.homefinderUrl':'http://www.homefinder.com/FL/Miami/','connatix.id':'cfe5c1e3-ceba-419a-9fc5-4819c12651e0','durationMedia':'1192','eea7bw':'0','enableYozonsPrebid':'true','facebook.app.id':'552047374819310','findnsave.tracking':'findnsave','legacy.affiliateId':'mi000150','legacy.siteName':'herald','marketInfo.CarsAFF':'herald','marketInfo.CarsSEO':'&quot;SEO information for the cars page&quot;','marketInfo.JobsQSCTY':'Miami','marketInfo.JobsQSSTS':'FL,US','marketInfo.JobsSEO':'Something for SEO about jobs','marketInfo.JobsSiteID':'cbcb_elnh001','marketInfo.Jobslr':'CBCB_ELNH','marketInfo.LiveConnectTag':'a-01dy','marketInfo.addcities':'Doral, Hialeah, Sweetwater, Miami Beach, Homestead, Weston','marketInfo.adretargeting.kill_list':'[&quot;simpli.fi&quot;]','marketInfo.allow_ads':'true','marketInfo.allow_nativo':'true','marketInfo.careerbuilder.dmc_code':'mia','marketInfo.careerbuilder.dmc_id':'1048','marketInfo.careerbuilder.lr':'CBCB_ELNH','marketInfo.careerbuilder.mxjobsrchcriteria_rawwords':'outside','marketInfo.careerbuilder.s_freshness':'30','marketInfo.careerbuilder.s_rawwords':'CustomField3:NUEVOHLDTJ','marketInfo.city':'Miami','marketInfo.clipped_taxonomy':'Entertainment/People/CelebrityNews','marketInfo.code':'MIA','marketInfo.county':'Miami-Dade County','marketInfo.domain':'elnuevoherald','marketInfo.followLinks':'0','marketInfo.kill_dealsaver':'true','marketInfo.location':'Miami','marketInfo.logoAltText':'el Nuevo Herald','marketInfo.market_identifier':'MIA.site_elnuevoherald','marketInfo.name':'el Nuevo Herald','marketInfo.networkid':'7675','marketInfo.phone':'305-376-3535','marketInfo.product':'site','marketInfo.pushlyDomainKey':'efDNVO35MATqtsSkVvcxzJ3oYFtGDWRKWMyU','marketInfo.region':'','marketInfo.shortURL':'front','marketInfo.siteId':'84','marketInfo.sourcelevel':'gente','marketInfo.state':'Florida','marketInfo.state_abbreviation':'FL','marketInfo.staticDirectory':'elnuevoherald','marketInfo.street_address':'3511 NW 91 Ave., Miami, FL 33172','marketInfo.taxonomy':'Entertainment/People/CelebrityNews//','marketInfo.webmaster_email':'webmaster@elnuevoherald.com','marketInfo.zipcode':'67202','nativo.story.placements':'840223,842974,844374','nativo.video.placements':'869307,869308','newsletter.name':'elnuevoherald_el_nuevo_newsletter','obituaries.deathNoticeEmail':'obit@miamiherald.com','obituaries.deathNoticePhone':'305-376-8901','obituaries.deathNoticeUrl':'http://www.legacy.com/obituaries/herald/obituary-place-an-obituary.aspx','olive.localBrand':'E-Eagle','publication.domain':'elnuevoherald.com','publication.mediadomain':'media.elnuevoherald.com','suggestedContent':'{&quot;source&quot;:&quot;revcontent&quot;,&quot;id&quot;:&quot;140414&quot;}','wishabi.apiKey':'3daeea236cece48f','wishabi.bodyId':'861','wishabi.navId':'1058','wufoo.formID':'','zvents.domain':'http://events.miamiherald.com','zvents.max_events':'4','zvents.max_sponsored':'2','zvents.swhat':'','zvents.swhen':'next 3 days','marketInfo.pagelevel':'story','template': 'singlecolumnstory','vl': '1',
      'centennialZones': '4','sectionsIds': '5339,5328,3178','topicsTags': '','lotameId': '7445',
  'marketInfo.adsizes':{'outofpage':{},'wallpaper':{'1600x600':[1600,600],'None':[]},'floorboard':{'285x70':[285,70],'None':[]},'default':{'120x20':[120,20],'120x240':[120,240],'120x600':[120,600],'146x60':[146,60],'160x600':[160,600],'160x90':[160,90],'168x28':[168,28],'180x150':[180,150],'216x36':[216,36],'234x60':[234,60],'240x400':[240,400],'300x100':[300,100],'300x250':[300,250],'300x50':[300,50],'300x600':[300,600],'300x75':[300,75],'320x450':[320,450],'320x50':[320,50],'336x280':[336,280],'468x60':[468,60],'500x300':[500,300],'600x250':[600,250],'728x90':[728,90],'960x30':[960,30],'970x90':[970,90],'Billboard Flex':[[960,30],[970,90],[728,90],[970,250]],'Billboard Flex2':[[970,90],[970,250]],'Billboard Flex3':[[970,90],[970,250],[728,90]],'Flex Ad':[[300,250],[300,600]],'None':[],'Rising Star':[500,300],'Welcome Ad':[[300,250],[300,600],[550,480],[600,500]]}}};
  Object.freeze(window.pageInfo);
</script>
<script src='/static/yozons-lib/core.js'></script>
<script type="text/javascript">
    var mistats = mistats || {};
    mistats.pagelevel="Story";
    mistats.cmsid="Story:246313930";
    mistats.pagename="Story:246313930|Hijo de William Levy sigue su recuperación hospitalaria tras grave accidente";
    mistats.taxonomy="Entertainment|People|CelebrityNews||";
    mistats.channel="Gente";
    mistats.contentsource="EFE|EFE";
    mistats.pubdate="2020/10/08";
    mistats.moddate="2020/10/08 H14";
    mistats.keywords="";
</script>
<script src="//media.elnuevoherald.com/misites/eln/elnuevoherald.js"></script>

  <script src='//assets.adobedtm.com/launch-ENe8f70e36bc2f473e93435c31a9a5ba80.min.js'></script>
    <!-- OneTrust Cookies Consent Notice start -->
    <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-document-language="true" type="text/javascript" charset="UTF-8" data-domain-script="3b46af61-e634-40ae-8b08-6730e9eab650"></script>
      <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004" ccpa-opt-out-geo="ca" ccpa-opt-out-lspa="true"></script>
      <script type="text/javascript">
          function OptanonWrapper() { }
      </script>
      <script>
        window.geofeed = function(options) {
          var state = options.state.toString();
          var linkDontSell = document.getElementById('onetrust-donotsell');
          if (state == 'CA') {
            linkDontSell.style = 'display: block;cursor: pointer;';
          } else {
            linkDontSell.style = 'display: none';
          }
        };
        // Call geo-location JSONP service
        var jsonp = document.createElement('script');
        jsonp.setAttribute('src', 'https://geolocation.onetrust.com/cookieconsentpub/v1/geo/location/geofeed');
        document.head.appendChild(jsonp);
      </script>
    <!-- OneTrust Cookies Consent Notice end -->
  

<script type="text/javascript" src="/wps/build/webpack/vendor.bundle-49cb63b85017286a5f8d.js"></script>
<script type="text/javascript" src="/wps/build/webpack/mi-header.bundle-15539dde6db92a4565c1.js"></script>

<script type="text/javascript">
        var getSubscribedFlag = checkUserSubscribed('MPPSessionId');
        if(getSubscribedFlag){
            renewSession();
        }
    </script>
<script>
        var dfpOnPageWrapEnabled = true;
    </script><script>
    var _prx = window._prx || [];
    _prx.push(['cfg.SetNoAutoStart']);
</script>
<script src="https://s.ntv.io/serve/load.js" async></script>



    <script>mi.inMarket=false</script>


<link rel="apple-touch-icon" href="/wps/build/images/elnuevoherald/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="152x152" href="/wps/build/images/elnuevoherald/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="180x180" href="/wps/build/images/elnuevoherald/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="167x167" href="/wps/build/images/elnuevoherald/touch-icon-ipad-retina.png">
<link rel="shortcut icon" type="image/png" sizes="16x16" href="/wps/build/images/elnuevoherald/favicon-16.png">
<link rel="shortcut icon" type="image/png" sizes="32x32" href="/wps/build/images/elnuevoherald/favicon-32.png">
<link rel="shortcut icon" type="image/png" sizes="96x96" href="/wps/build/images/elnuevoherald/favicon-96.png">
<link rel="shortcut icon" type="image/png" sizes="196x196" href="/wps/build/images/elnuevoherald/favicon-196.png"><link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700|Noto+Serif:400,700&display=swap&subset=latin-ext" rel="stylesheet">
    <link href="/wps/build/webpack/css/mi-styles.391ac7c8f73fa9a7c0b1.css" rel="stylesheet" type="text/css"/>



<script type="text/javascript" src="/wps/source/scripts/libs/guid.js"></script>
    <script>
    (function() {
        var identityCookieName = 'AccessToken'
         function generateIdentityCookie(IdentityModule) {
                var identityModule = new IdentityModule();
                var identityPrefix = 'mcv4';
                // core polyfill's promise before this script runs
                mi.loadAsync('https://api.ipify.org?format=json')
                .then(function(response) {
                    var json = JSON.parse(response);
                    identityModule.GenerateIdentity(identityCookieName, identityPrefix, [json.ip]);
                })
                .catch(function() {
                    identityModule.GenerateIdentity(identityCookieName, identityPrefix, [getGuid()]);
                });
        }
        var accessTokenCookie = mi.getCookie(identityCookieName);
        if (!accessTokenCookie) {
            mi.loadAsync('/wps/source/scripts/libs/identityModulev3.min.js').then(function(response) {
                var temp = {}
                // prevent identiyModule from being added to the window.
                new Function(response).call(temp);
                if (document.readyState === 'complete') {
                    generateIdentityCookie(temp.IdentityModule)
                } else {
                    window.addEventListener('load', function() {
                        generateIdentityCookie(temp.IdentityModule)
                    });
                }
            })
        }
    })();
    </script>










<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",

  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.elnuevoherald.com/entretenimiento/gente/article246313930.html"
  },

  
  "headline": "Hijo de William Levy sigue su recuperación hospitalaria tras grave accidente",
  "image": "https://www.elnuevoherald.com/ultimas-noticias/2bevm3/picture246314055/alternates/FREE_1140/levy.png",
  "datePublished": "2020-10-08T01:51PM-04:00",
  "dateModified": "2020-10-08T02:20PM-04:00",
  "url": "",
  "thumbnailUrl": "https://www.elnuevoherald.com/ultimas-noticias/2bevm3/picture246314055/alternates/FREE_1140/levy.png",
  "articleSection": "Gente",
  "creator": ["EFE","EFE"],
  "keywords": [],
  
  "publisher": {
     "name": "El Nuevo Herald",
     "@type": "Organization",
     "logo": {
        "@type": "ImageObject",
        "url": "://www.elnuevoherald.com/wps/build/images/elnuevoherald/amp-logo.png"
     }
  },
  
  "isPartOf": {
    "@type": ["CreativeWork", "Product"],
    "name": "elnuevoherald",
    "productID": "elnuevoherald.com:AllENH-5006"
  },
  
  "description": "El hijo mayor de los actores William Levy y Elizabeth Gutiérrez permanece este jueves hospitalizado en un centro médico de las afueras de Miami tras sufrir este fin de semana un aparatoso accidente en el carrito de golf que conducía el joven, de 14 años.",
  "isAccessibleForFree": "False",
  "hasPart":
    {
      "@type": "WebPageElement",
      "isAccessibleForFree": "False",
      "cssSelector" : ".paywalled"
    }
}
</script>


<meta name='parsely-metadata' content='{"article_id": "246313930"}'>

<script src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2" async></script>

<script type="text/javascript">
  function callbackCaptcha(token) {
    const newsLetterForm = document.querySelector('#newsletter-signUpWidget');

    if (newsLetterForm) {
      const data = JSON.parse(newsLetterForm.getAttribute('data-json'));
      data.captchaToken = token;
      const $div = document.createElement('div');
      $div.classList.add('success');
      $div.innerHTML = " Gracias por suscribirse; dentro de poco empezará a recibir su boletín de noticias.";
      document.querySelector('.grecaptcha-badge').remove();
      newsLetterForm.innerHTML = '';
      newsLetterForm.appendChild($div);
    }
  }
</script>
<script src='https://www.google.com/recaptcha/api.js' async defer></script>

<link rel="preconnect" href="https://edge.api.brightcove.com">
    <link rel="preconnect" href="https://ovp.iris.tv">
    <link rel="preconnect" href="https://context.iris.tv">
    <link rel="preload" href="https://ovp.iris.tv/libs/adaptive/v2/iris.adaptive.js" as="script" >
    <link rel="preload" href="https://ovp.iris.tv/libs/context/iris-context.min.js" as="script" >
    <link rel="preload" href="/wps/build/webpack/vue.bundle-36120d722b0de3890695.js" as="script">
    <link rel="preload" href="/wps/build/webpack/videojs.bundle-e8a87fe46a6a0af3bda3.js" as="script">
    <link rel="preload" href="/wps/build/webpack/videoStory.bundle-7e098bb86c458fde94f8.js" as="script">
    <link rel="preload" href="/wps/build/webpack/galleryStoryPage.bundle-f590520654d452281dba.js" as="script">


    </head>

    <body class="story wps-body-main  paywalled">
        
    
<!-- WPS upper navbar for subpubs -->


        
    
    <div class="upper-nav " id="tabbedNavigator" data-isImpact="" data-isInfluencers="" data-destinyPubName="">
        <div class="tab active">
            <a href="/" aria-label="el Nuevo Herald"><img src="/wps/build/images/elnuevoherald/logo.svg" alt="el Nuevo Herald Logo"></a>
        </div>
        <div class="tab subpub ">
            <a id="secondTabLink" href="https://www.mcclatchydc.com/#originPub=elnuevoherald" aria-label="mcclatchydc"><img id="secondTabImage" src="/wps/build/images/mcclatchydc/logo-impact.svg" alt="mcclatchydc Logo"></a>
        </div>
    </div>

<section id="flag" class="flag full-bleed standard" role="banner">
    <div id="zone-el-1" class="zone-el hidden">
                            <div class="ad-widget" id="mn-gpt-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=1 articleId="246313930"></div>
                        </div>
                <div class="paper front">
        <div class="top flex relative" role="menu">
            <div class="flex icons">
                <button id="sectionsmenu" class="flex" aria-haspopup="true" role="menuitem" >
                    <svg viewBox="0 0 448 512"><path d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"/></svg>
                    <span class="h5 icon-label d-desktop">SECCIONES</span>
                </button><a href="#primary-content" class="flex tabkey-reveal" tabindex="1">
                        <span class="button impact">Saltar al Contenido</span>
                    </a><a href="https://www.elnuevoherald.com/e-edition/today" class="d-tablet" aria-label="eEdition" role="menuitem">
                    <svg viewBox="0 0 576 512" aria-hidden="true"><path d="M552 64H112c-20.858 0-38.643 13.377-45.248 32H24c-13.255 0-24 10.745-24 24v272c0 30.928 25.072 56 56 56h496c13.255 0 24-10.745 24-24V88c0-13.255-10.745-24-24-24zM48 392V144h16v248c0 4.411-3.589 8-8 8s-8-3.589-8-8zm480 8H111.422c.374-2.614.578-5.283.578-8V112h416v288zM172 280h136c6.627 0 12-5.373 12-12v-96c0-6.627-5.373-12-12-12H172c-6.627 0-12 5.373-12 12v96c0 6.627 5.373 12 12 12zm28-80h80v40h-80v-40zm-40 140v-24c0-6.627 5.373-12 12-12h136c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H172c-6.627 0-12-5.373-12-12zm192 0v-24c0-6.627 5.373-12 12-12h104c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12zm0-144v-24c0-6.627 5.373-12 12-12h104c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12zm0 72v-24c0-6.627 5.373-12 12-12h104c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12z"/></svg>
                </a>
                <a href="/weather" class="d-tablet" aria-label="Weather" role="menuitem">
                    <svg viewBox="0 0 640 512"><path d="M575.2 325.7c.2-1.9.8-3.7.8-5.6 0-35.3-28.7-64-64-64-12.6 0-24.2 3.8-34.1 10-17.6-38.8-56.5-66-101.9-66-61.8 0-112 50.1-112 112 0 3 .7 5.8.9 8.7-49.6 3.7-88.9 44.7-88.9 95.3 0 53 43 96 96 96h272c53 0 96-43 96-96 0-42.1-27.2-77.4-64.8-90.4zm-430.4-22.6c-43.7-43.7-43.7-114.7 0-158.3 43.7-43.7 114.7-43.7 158.4 0 9.7 9.7 16.9 20.9 22.3 32.7 9.8-3.7 20.1-6 30.7-7.5L386 81.1c4-11.9-7.3-23.1-19.2-19.2L279 91.2 237.5 8.4C232-2.8 216-2.8 210.4 8.4L169 91.2 81.1 61.9C69.3 58 58 69.3 61.9 81.1l29.3 87.8-82.8 41.5c-11.2 5.6-11.2 21.5 0 27.1l82.8 41.4-29.3 87.8c-4 11.9 7.3 23.1 19.2 19.2l76.1-25.3c6.1-12.4 14-23.7 23.6-33.5-13.1-5.4-25.4-13.4-36-24zm-4.8-79.2c0 40.8 29.3 74.8 67.9 82.3 8-4.7 16.3-8.8 25.2-11.7 5.4-44.3 31-82.5 67.4-105C287.3 160.4 258 140 224 140c-46.3 0-84 37.6-84 83.9z"/></svg>
                </a>
                <a href="#" id="search-icon" title="Search">
                    <svg class="d-desktop" viewBox="0 0 512 512"><path d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/></svg>
                </a>
                </div>

            <a href="https://www.elnuevoherald.com" class="market-logo" aria-label="el Nuevo Herald">
                <img src="/wps/build/images/elnuevoherald/logo.svg" alt="el Nuevo Herald Logo">
                <h1 class="title-meta">
                    Hijo de William Levy sigue su recuperación hospitalaria tras grave accidente | El Nuevo Herald
                </h1>
            </a>

            <div id="signInOut" class="flex">
        <a href="#" id="expander" class="expander caps">
        </a>
        <div id="popout" class="popout paper sans caps">
        </div>
    </div>
    
    <script type="text/javascript">
        var $signInOut = $('#signInOut'),
            $expander = $('#expander'),
            $popout = $('#popout'),
            userName = checkUserSubscribed('MPPUser'),
            signInOrAccountLink = '<a href="https://account.elnuevoherald.com/static/signin" class="button d-desktop">Ingresar</a>',
            subscribeLink = '<a href="https://account.elnuevoherald.com/static/subscribe" class="button impact d-desktop">Suscríbase</a>',
            label = "Mi Cuenta";
        if (1 === 1) {
            if (getSubscribedFlag) {
                if(userName) {
                    userName = JSON.parse(userName);
                }
                if (userName && userName.firstName && userName.lastName) {
                    label = userName.firstName + ' ' + userName.lastName;
                    var f = userName.firstName.split('').shift(),
                        l = userName.lastName.split('').shift(),
                        fullNameContainer = '<span class="d-desktop">' +  label  + '</span>',
                        initialsContainer = '<span class="h-desktop">' + f+l + '</span>';
                } else if (userName && userName.firstName) {
                    label = userName.firstName;
                    var f = userName.firstName.split('').shift(),
                        fullNameContainer = '<span class="d-desktop">' +  label  + '</span>',
                        initialsContainer = '<span class="h-desktop">' + f + '</span>';
                }
                signInOrAccountLink = '<a href="https://account.elnuevoherald.com/my-account" class="h5">' + label + '</a>';
                var signOutLink = '<a href="https://account.elnuevoherald.com/sign-out" class="h5">Desconectar</a>',
                    subscriptionLink = '<a href="https://account.elnuevoherald.com/my-account/subscriptions" class="h5">Suscripciones</a>',
                    profileLink = signInOrAccountLink.replace(label, "Perfil"),
                    rewardsUrl = '';
                $signInOut.addClass('account relative');
                $expander.addClass('h5')
                        .prepend(fullNameContainer, initialsContainer);
                $popout.append(profileLink, subscriptionLink, signOutLink, rewardsUrl);  
            } else {
                var userIcon = '<svg viewBox="0 0 448 512"><path d="M224 256c70.7 0 128-57.3 128-128S294.7 0 224 0 96 57.3 96 128s57.3 128 128 128zm89.6 32h-16.7c-22.2 10.2-46.9 16-72.9 16s-50.6-5.8-72.9-16h-16.7C60.2 288 0 348.2 0 422.4V464c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48v-41.6c0-74.2-60.2-134.4-134.4-134.4z"/></svg>';
                $signInOut.addClass('signin')
                        .prepend(signInOrAccountLink, " ", subscribeLink);
                $expander.addClass('h-desktop')
                        .append(userIcon);
                signInOrAccountLink = '<a href="https://account.elnuevoherald.com/static/signin" class="h5">Ingresar</a>';
                subscribeLink = '<a href="https://account.elnuevoherald.com/static/subscribe" class="h5">Suscríbase</a>';
                $popout.append(signInOrAccountLink, subscribeLink);
            }
            $expander.click(function(e){
                e.preventDefault();
                $(this).toggleClass('open');
            });
        }
    </script>

            </div>

        <div class="flex bottom icons d-tablet">
</div>
    </div>

    <form tabindex="-1" action="/search/" class="site-search-id search paper searchbox" role="search">
    <input class="search-field" type="text" name="q" placeholder="Búsqueda" aria-label="Búsqueda el Nuevo Herald" tabindex="0">
    <button class="impact" type="submit" aria-label="Búsqueda" tabindex="0">BUSCAR</button>
</form>
    </section>





<nav class="main-nav sans summary impact hidden" id="mainNav" role="menu" aria-hidden="true" tabindex="-1" >
    <button id="closenavigation" class="summary flex" tabindex="0" >
        <svg tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z" fill="white"/></svg>
        <span class="h5 icon-label">Secciones</span>
    </button>

    <div class="search flex h-desktop" role="menuitem" onclick="this.classList.add('open')" tabindex="0">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/></svg>
            <span id="searchTitle" class="h5 icon-label soft">Search</span>
            <form tabindex="-1" action="/search/" class="site-search-id flex" role="search">
    <input type="text" name="q" placeholder="Búsqueda" aria-label="Búsqueda el Nuevo Herald" tabindex="0">
    <button type="submit" aria-label="Búsqueda" tabindex="-1">
        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M190.5 66.9l22.2-22.2c9.4-9.4 24.6-9.4 33.9 0L441 239c9.4 9.4 9.4 24.6 0 33.9L246.6 467.3c-9.4 9.4-24.6 9.4-33.9 0l-22.2-22.2c-9.5-9.5-9.3-25 .4-34.3L311.4 296H24c-13.3 0-24-10.7-24-24v-32c0-13.3 10.7-24 24-24h287.4L190.9 101.2c-9.8-9.3-10-24.8-.4-34.3z"/></svg>
    </button>
</form>

        </div>
    <a href="https://www.elnuevoherald.com/e-edition/today" role="menuitem" tabindex="0">
            <svg title="e edition logo" version="1.1" viewBox="0 0 75 15" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><polygon id="d" points="0 0.0057143 12.972 0.0057143 12.972 9.9949 0 9.9949"/><polygon id="c" points="0.12953 0.1404 10.854 0.1404 10.854 15 0.12953 15"/><polygon id="b" points="0.019662 0.050519 10.887 0.050519 10.887 10 0.019662 10"/><polygon id="a" points="0.22033 0.049333 11.626 0.049333 11.626 9.7338 0.22033 9.7338"/></defs><g fill="none" fill-rule="evenodd" opacity=".6"><g transform="translate(-42 -114)"><g transform="translate(42 114)"><g transform="translate(0 2)"><mask id="h" fill="white"><use xlink:href="#d"/></mask><path d="m7.6091 1.0178c0-0.38138-0.22131-0.57207-0.66393-0.57207-0.34048 0-0.68946 0.11001-1.047 0.33004-0.3575 0.22003-0.70649 0.50606-1.047 0.8581s-0.66393 0.73342-0.97036 1.1441c-0.30643 0.41071-0.56179 0.80676-0.76607 1.1881 0.068095 0.029337 0.18726 0.051339 0.3575 0.066008 0.17024 0.014668 0.30643 0.022003 0.40857 0.022003 0.98738 0 1.8556-0.3007 2.6046-0.9021 0.74905-0.6014 1.1236-1.3114 1.1236-2.1342m5.3625 3.4324c-0.57881 0.61607-1.2683 1.2541-2.0684 1.9142-0.80012 0.66008-1.6683 1.2615-2.6046 1.8042-0.93631 0.5442-1.9067 0.98278-2.9111 1.3202-1.0044 0.33737-2.0003 0.50606-2.9877 0.50606-1.6002 0-2.4004-0.61607-2.4004-1.8482 0-0.82143 0.24685-1.7089 0.74054-2.6623 0.49369-0.95198 1.1321-1.8335 1.9152-2.6403 0.7831-0.80676 1.6428-1.4815 2.5791-2.0242 0.93631-0.54273 1.8301-0.81409 2.6812-0.81409 0.47667 0 0.80863 0.073342 0.99589 0.22003 0.18726 0.14815 0.28089 0.33737 0.28089 0.57207 0 0.35204-0.12768 0.73342-0.38304 1.1441-0.25536 0.41218-0.63839 0.79943-1.1491 1.1661-0.51071 0.36671-1.1576 0.67474-1.9407 0.92411-0.7831 0.24936-1.7194 0.37404-2.8089 0.37404-0.17024 0.26403-0.3575 0.68208-0.56179 1.2541-0.20429 0.57207-0.30643 1.1515-0.30643 1.7382 0 1.2028 0.62988 1.8042 1.8896 1.8042 0.7831 0 1.5917-0.15989 2.4259-0.48406 0.83417-0.3227 1.6428-0.72608 2.4259-1.2101 0.7831-0.48406 1.5066-1.0121 2.1705-1.5842s1.2172-1.1075 1.6598-1.6062c0.068095-0.058673 0.1447-0.071875 0.22982-0.044005 0.085119 0.029337 0.12768 0.08801 0.12768 0.17602" fill="#fff" mask="url(#h)"/></g><path d="m23 15h-11v-1.2147h1.3472v-11.572h-1.3472v-1.2131h10.295v3.2506h-1.2832l-0.084629-0.80327c-0.10363-0.86204-0.29016-1.2343-2.361-1.2343h-2.9827v4.9159h2.1969c1.1174 0 1.304-0.19592 1.3454-0.82286l0.041451-0.54857h1.2832v3.9167h-1.2832l-0.041451-0.54857c-0.041451-0.62694-0.22798-0.82286-1.3454-0.82286h-2.1969v5.4824h3.5009c2.0501 0 2.3195-0.35102 2.4024-1.2914l0.10363-1.5282h1.4093v4.0343z" fill="#fff"/><g transform="translate(23)"><mask id="g" fill="white"><use xlink:href="#c"/></mask><path d="m7.9822 12.055v-4.7654c-0.80139-1.3569-1.7982-1.8803-2.8912-1.8803-2.0312 0-2.9498 1.6655-2.9498 4.3212 0 2.7898 1.1141 4.0094 2.8521 4.0094 1.0164 0 2.0507-0.44423 2.9889-1.6848zm-0.17592 1.4522c-0.91704 0.98862-1.9921 1.4926-3.2039 1.4926-2.4807 0-4.4728-1.9562-4.4728-5.2694 0-3.2356 1.8357-5.5812 4.6683-5.5812 1.3487 0 2.383 0.525 3.1844 1.6089v-4.4375h-1.3096v-1.1808h3.1844v13.427h0.99685v1.1421h-2.8717v-1.2018h-0.17592z" fill="#fff" mask="url(#g)"/></g><path d="m35.838 1.2344c0-0.68575 0.70884-1.2344 1.6483-1.2344s1.6504 0.5486 1.6504 1.2344c0 0.66616-0.71096 1.2131-1.6504 1.2131s-1.6483-0.54697-1.6483-1.2131zm-0.83792 13.766v-1.0972h1.295v-8.1262h-1.295v-1.1543h3.705v9.2805h1.295v1.0972h-5z" fill="#fff"/><path d="m41.882 12.106v-6.4334h-1.8824v-0.95703l0.64771-0.079888c1.0728-0.13695 1.6193-0.54617 1.7812-2.2467l0.14169-1.3891h1.2533v3.52h3.1761v1.1527h-3.1761v6.1595c0 1.3891 0.50602 1.8978 1.599 1.8978 0.54482 0 1.0508-0.13695 1.5771-0.31303v1.1918c-0.50602 0.25434-1.2937 0.39129-2.1034 0.39129-1.8824 0-3.0142-0.82171-3.0142-2.8939" fill="#fff"/><path d="m46.838 1.2344c0-0.68575 0.70884-1.2344 1.6483-1.2344s1.6504 0.5486 1.6504 1.2344c0 0.66616-0.71096 1.2131-1.6504 1.2131s-1.6483-0.54697-1.6483-1.2131zm-0.83792 13.766v-1.0972h1.295v-8.1262h-1.295v-1.1543h3.705v9.2805h1.295v1.0972h-5z" fill="#fff"/><g transform="translate(52 5)"><mask id="f" fill="white"><use xlink:href="#b"/></mask><path d="m2.1019 5.0253c0 2.5585 1.195 3.9096 3.3409 3.9096 2.1442 0 3.3409-1.3511 3.3409-3.9096 0-2.5763-1.1968-3.9096-3.3409-3.9096-2.1459 0-3.3409 1.3333-3.3409 3.9096m8.7848 0c0 2.9852-2.268 4.9748-5.4439 4.9748-3.1759 0-5.4232-1.9896-5.4232-4.9748 0-2.9852 2.2474-4.9748 5.4232-4.9748 3.1759 0 5.4439 1.9896 5.4439 4.9748" fill="#fff" mask="url(#f)"/></g><g transform="translate(63 5)"><mask id="e" fill="white"><use xlink:href="#a"/></mask><path d="m0.22033 9.7338v-0.99556h1.1044v-7.3733h-1.1044v-1.0474h3.1814v1.2074h0.12992c1.0611-0.81778 2.1853-1.4756 3.8743-1.4756 1.9489 0 3.1164 0.96 3.1164 2.7911v5.8978h1.1044v0.99556h-4.6105v-0.99556h1.4292v-5.24c0-1.4222-0.47639-2.08-1.8839-2.08-1.1675 0-2.142 0.42667-3.1597 1.1022v6.2178h1.4292v0.99556h-4.6105z" fill="#fff" mask="url(#e)"/></g></g></g></g></svg>
            <span class="transparent">Eedition</span>
        </a>
    
            <a href="/#navlink=subnav" tabindex="0" role="menuitem">Inicio</a>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-2"
                         id="menubtn-2" onclick="this.classList.toggle('open')" >
                    Servicio al Cliente
                </button>
                <div id="menu-2" role="menu" aria-labelledby="menubtn-2">
                    <div role="none"><span class="option-label" tabindex="-1">Información general</span>
                            </div>
                    <div role="none"><a href="/servicios/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Servicio al Cliente</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/servicios/quienes-somos/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Acerca de el Nuevo Herald</a></div>
                    <div role="none"><a href="/servicios/contactos/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Contáctenos</a></div>
                    <div role="none"><a href="/servicios/rss/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">RSS</a></div>
                    <div role="none"><a href="/e-edition/special/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Secciones Especiales</a></div>
                    <div role="none"><a href="/servicios/condiciones-de-uso/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Condiciones de Uso</a></div>
                    <div role="none"><a href="/servicios/normas-de-privacidad/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Políticas de Privacidad</a></div>
                    <div role="none"><span class="option-label" tabindex="-1">Publicidad</span>
                            </div>
                    <div role="none"><a href="/servicios/publicidad/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Información de publicidad</a></div>
                    <div role="none"><a href="http://www.miamiheraldmedia.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Media Kit</a></div>
                    <div role="none"><a href="http://elnuevoherald.adperfect.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Publicar un anuncio en los clasificados</a></div>
                    <div role="none"><span class="option-label" tabindex="-1">Mobile</span>
                            </div>
                    <div role="none"><a href="/servicios/movil/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Movíl y Apps</a></div>
                    <div role="none"><a href="http://t.news.elnuevoherald.com/webApp/mccSignupPage?siteName=elnuevoherald#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Noticias por Correo Electrónico</a></div>
                    <div role="none"><span class="option-label" tabindex="-1">Social</span>
                            </div>
                    <div role="none"><a href="https://www.facebook.com/pages/El-Nuevo-Herald/126339201288#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Facebook</a></div>
                    <div role="none"><a href="https://twitter.com/elnuevoherald#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Twitter</a></div>
                    <div role="none"><a href="https://plus.google.com/106903320821501137071#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Google+</a></div>
                    <div role="none"><a href="https://www.youtube.com/user/NuevoHerald#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">YouTube</a></div>
                    
                </div>
            </div>
        
            <a href="/noticias/finanzas/acceso-miami/#navlink=subnav" tabindex="0" role="menuitem">Acceso Miami</a>
        
            <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
        
            <a href=" /noticias/elecciones/guia-electoral/#navlink=subnav" tabindex="0" role="menuitem">Guía Electoral</a>
        
            <a href="/noticias/coronavirus/#navlink=subnav" tabindex="0" role="menuitem">Coronavirus</a>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-7"
                         id="menubtn-7" onclick="this.classList.toggle('open')" >
                    Noticias
                </button>
                <div id="menu-7" role="menu" aria-labelledby="menubtn-7">
                    <div role="none"><span class="option-label" tabindex="-1">Secciones</span>
                            </div>
                    <div role="none"><a href="/noticias/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Noticias</a></div>
                    <div role="none"><a href="/noticias/sur-de-la-florida/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Sur de la Florida</a></div>
                    <div role="none"><a href="/noticias/mundo/america-latina/cuba-es/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Cuba</a></div>
                    <div role="none"><a href="/noticias/mundo/america-latina/venezuela-es/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Venezuela</a></div>
                    <div role="none"><a href="/noticias/mundo/america-latina/colombia-es/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Colombia</a></div>
                    <div role="none"><a href="/noticias/mundo/america-latina/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">América Latina</a></div>
                    <div role="none"><a href="/opinion-es/opin-col-blogs/andres-oppenheimer-es/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Andrés Oppenheimer</a></div>
                    <div role="none"><a href="/noticias/estados-unidos/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Estados Unidos</a></div>
                    <div role="none"><a href="/noticias/mundo/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Mundo</a></div>
                    <div role="none"><span class="option-label" tabindex="-1">Más</span>
                            </div>
                    <div role="none"><a href="/noticias/sur-de-la-florida/policiales/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Policiales</a></div>
                    <div role="none"><a href="/noticias/influencers/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Los Influyentes</a></div>
                    <div role="none"><a href="/noticias/finanzas/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Finanzas</a></div>
                    <div role="none"><a href="/noticias/inmigracion/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Inmigración</a></div>
                    <div role="none"><a href="/noticias/tecnologia/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Tecnología</a></div>
                    <div role="none"><a href="/noticias/ciencia/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Ciencia</a></div>
                    <div role="none"><a href="/noticias/curiosidades/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Curiosidades</a></div>
                    <div role="none"><a href="/noticias/sur-de-la-florida/obituarios/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Obituarios</a></div>
                    <div role="none"><a href="/noticias/especiales/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Especiales</a></div>
                    <div role="none"><a href="/weather/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">El Tiempo</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-8"
                         id="menubtn-8" onclick="this.classList.toggle('open')" >
                    Opinión
                </button>
                <div id="menu-8" role="menu" aria-labelledby="menubtn-8">
                    <div role="none"><span class="option-label" tabindex="-1">Secciones</span>
                            </div>
                    <div role="none"><a href="/opinion-es/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Columnas de hoy</a></div>
                    <div role="none"><a href="/opinion-es/en-nuestra-opinion/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Editorial</a></div>
                    <div role="none"><a href="/opinion-es/cartas/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Correo del lector</a></div>
                    <div role="none"><a href="/opinion-es/opin-col-blogs/opinion-sobre-cuba/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Opinión sobre Cuba</a></div>
                    <div role="none"><a href="/opinion-es/opin-col-blogs/opinion-sobre-venezuela/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Opinión sobre Venezuela</a></div>
                    <div role="none"><a href="/opinion-es/caricaturas/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Caricaturas</a></div>
                    <div role="none"><a href="/opinion-es/caricaturas/jardim/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Como lo ve JARDIM</a></div>
                    <div role="none"><a href="/opinion-es/opin-col-blogs/voces-de-la-educacion/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Voces de la educación</a></div>
                    <div role="none"><span class="option-label" tabindex="-1">Columnistas</span>
                            </div>
                    <div role="none"><a href="/opinion-es/opin-col-blogs/carlos-alberto-montaner/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Carlos Alberto Montaner</a></div>
                    <div role="none"><a href="/opinion-es/opin-col-blogs/andres-oppenheimer-es/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Andrés Oppenheimer</a></div>
                    <div role="none"><a href="/opinion-es/opin-col-blogs/fabiola-santiago-es/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Fabiola Santiago</a></div>
                    <div role="none"><a href="/opinion-es/opin-col-blogs/gina-montaner/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Gina Montaner</a></div>
                    <div role="none"><a href="/opinion-es/opin-col-blogs/alejandro-armengol/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Alejandro Armengol</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-9"
                         id="menubtn-9" onclick="this.classList.toggle('open')" >
                    Deportes
                </button>
                <div id="menu-9" role="menu" aria-labelledby="menubtn-9">
                    <div role="none"><span class="option-label" tabindex="-1">Secciones</span>
                            </div>
                    <div role="none"><a href="/deportes/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Deportes</a></div>
                    <div role="none"><a href="/deportes/boxeo/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Boxeo</a></div>
                    <div role="none"><a href="/deportes/beisbol/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Béisbol</a></div>
                    <div role="none"><a href="/deportes/nba-es/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">NBA</a></div>
                    <div role="none"><a href="/deportes/futbol/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Fútbol</a></div>
                    <div role="none"><a href="/deportes/football-es/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Football</a></div>
                    <div role="none"><a href="/deportes/otros-deportes/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Otros Deportes</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-10"
                         id="menubtn-10" onclick="this.classList.toggle('open')" >
                    Entretenimiento
                </button>
                <div id="menu-10" role="menu" aria-labelledby="menubtn-10">
                    <div role="none"><span class="option-label" tabindex="-1">Secciones</span>
                            </div>
                    <div role="none"><a href="/entretenimiento/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Entretenimiento</a></div>
                    <div role="none"><a href="/entretenimiento/cine/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Cine</a></div>
                    <div role="none"><a href="/entretenimiento/clubes/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Clubes</a></div>
                    <div role="none"><a href="/entretenimiento/danza/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Danza</a></div>
                    <div role="none"><a href="/entretenimiento/gente/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Gente</a></div>
                    <div role="none"><a href="https://juegos.elnuevoherald.com/?arkpromo=site_subnav" role="menuitem" tabindex="0" role="menuitem">Juegos</a></div>
                    <div role="none"><a href="/entretenimiento/musica/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Música</a></div>
                    <div role="none"><a href="/entretenimiento/revista-viernes/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Revista Viernes</a></div>
                    <div role="none"><a href="/entretenimiento/teatro/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Teatro</a></div>
                    <div role="none"><a href="/entretenimiento/television/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Televisión</a></div>
                    <div role="none"><span class="option-label" tabindex="-1">Columnistas</span>
                            </div>
                    <div role="none"><a href="/entretenimiento/ent-columnistas-blogs/alicia-civita#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Alicia Civita</a></div>
                    <div role="none"><a href="/entretenimiento/ent-columnistas-blogs/olga-connor/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Olga Connor</a></div>
                    <div role="none"><span class="option-label" tabindex="-1">Más</span>
                            </div>
                    <div role="none"><a href="/servicios/concursos/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Concursos</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-11"
                         id="menubtn-11" onclick="this.classList.toggle('open')" >
                    Galería 305
                </button>
                <div id="menu-11" role="menu" aria-labelledby="menubtn-11">
                    <div role="none"><span class="option-label" tabindex="-1">Secciones</span>
                            </div>
                    <div role="none"><a href="/vivir-mejor/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Galería 305</a></div>
                    <div role="none"><a href="/vivir-mejor/artes-letras/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Artes &amp; Letras</a></div>
                    <div role="none"><a href="/vivir-mejor/cocina/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Cocina</a></div>
                    <div role="none"><a href="/vivir-mejor/de-fiesta/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">De Fiesta</a></div>
                    <div role="none"><a href="/vivir-mejor/en-familia/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">En Familia</a></div>
                    <div role="none"><a href="/vivir-mejor/estilo/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Estilo</a></div>
                    <div role="none"><a href="/vivir-mejor/vivir-mejor-columnistas-blogs/walter-mercado/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Horóscopos</a></div>
                    <div role="none"><a href="/vivir-mejor/salud/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Salud</a></div>
                    <div role="none"><a href="/vivir-mejor/viajes/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Viajes</a></div>
                    <div role="none"><a href="http://newspaperads.elnuevo.com/SS/AllPages.aspx?sstarg=&amp;facing=false&amp;secid=154333#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Album del Sur de la Florida</a></div>
                    <div role="none"><span class="option-label" tabindex="-1">Columnistas</span>
                            </div>
                    <div role="none"><a href="/vivir-mejor/vivir-mejor-columnistas-blogs/daisy-olivera/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Daisy Olivera</a></div>
                    <div role="none"><a href="/vivir-mejor/vivir-mejor-columnistas-blogs/maria-antonieta-collins/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">María Antonieta Collins</a></div>
                    <div role="none"><a href="/vivir-mejor/vivir-mejor-columnistas-blogs/maria-marin/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">María Marín</a></div>
                    <div role="none"><a href="/vivir-mejor/vivir-mejor-columnistas-blogs/walter-mercado/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Walter Mercado</a></div>
                    
                </div>
            </div>
        
            <a href="/vivir-mejor/vivir-mejor-columnistas-blogs/walter-mercado/#navlink=subnav" tabindex="0" role="menuitem">Walter Mercado</a>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-13"
                         id="menubtn-13" onclick="this.classList.toggle('open')" >
                    Video
                </button>
                <div id="menu-13" role="menu" aria-labelledby="menubtn-13">
                    <div role="none"><a href="https://www.elnuevoherald.com/video" role="menuitem" tabindex="0" role="menuitem">All videos</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/noticias/video" role="menuitem" tabindex="0" role="menuitem">Noticias Video</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/deportes/video" role="menuitem" tabindex="0" role="menuitem">Sports Video</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/noticias/finanzas/acceso-miami/video" role="menuitem" tabindex="0" role="menuitem">Acceso Miami Video</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/noticias/mundo/america-latina/venezuela-es/video" role="menuitem" tabindex="0" role="menuitem">Venezuela Video</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/entretenimiento/video" role="menuitem" tabindex="0" role="menuitem">Entretenimiento Video</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/vivir-mejor/vivir-mejor-columnistas-blogs/walter-mercado/video" role="menuitem" tabindex="0" role="menuitem">Walter Mercado Video</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/noticias/sur-de-la-florida/video" role="menuitem" tabindex="0" role="menuitem">Sur de la Florida Video</a></div>
                    
                </div>
            </div>
        
            <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-15"
                         id="menubtn-15" onclick="this.classList.toggle('open')" >
                    Clasificados
                </button>
                <div id="menu-15" role="menu" aria-labelledby="menubtn-15">
                    <div role="none"><a href="/clasificados/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Todos los clasificados</a></div>
                    <div role="none"><a href="http://elnuevoherald.adperfect.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Publicar un anuncio</a></div>
                    <div role="none"><a href="http://classifieds.elnuevoherald.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Avisos / Informacion</a></div>
                    <div role="none"><a href="/automoviles/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Autos</a></div>
                    <div role="none"><a href="http://classifieds.elnuevoherald.com/fl/propiedad-comercial/search#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Bienes raíces Commercial</a></div>
                    <div role="none"><a href="https://jobs.miamiherald.com#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Empleos</a></div>
                    <div role="none"><a href="http://classifieds.elnuevoherald.com/fl/propiedades-de-alquiler/search#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Apartamentos</a></div>
                    <div role="none"><a href="http://floridapublicnotices.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Aviso Legales</a></div>
                    <div role="none"><a href="http://classifieds.elnuevoherald.com/fl/propiedad-comercial/search#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Comercios</a></div>
                    <div role="none"><a href="http://classifieds.elnuevoherald.com/fl/mercancias/search#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Mercancias</a></div>
                    <div role="none"><a href="http://classifieds.elnuevoherald.com/fl/mascotas-animales/search#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Mascotas / Animales</a></div>
                    <div role="none"><a href="http://classifieds.elnuevoherald.com/fl/obituarios/search#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Obituarios</a></div>
                    <div role="none"><a href="http://classifieds.elnuevoherald.com/fl/servicios/search#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Servicios</a></div>
                    <div role="none"><a href="http://classifieds.elnuevoherald.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Venta de Garaje</a></div>
                    
                </div>
            </div>
        
            <a href="/automoviles/#navlink=subnav" tabindex="0" role="menuitem">Autos</a>
        
            <a href="http://classifieds.elnuevoherald.com/fl/propiedades-a-la-venta/search#navlink=subnav" tabindex="0" role="menuitem">Propiedades a la Venta</a>
        
            <a href="https://jobs.miamiherald.com#navlink=subnav" tabindex="0" role="menuitem">Empleos</a>
        
            <a href="/servicios/movil/#navlink=subnav" tabindex="0" role="menuitem">Movíl y Apps</a>
        
            <a href="https://www.elnuevoherald.com/archives/#navlink=subnav" tabindex="0" role="menuitem">Archivos</a>
        
            <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
        
            <a href="http://www.miamiherald.com/#navlink=subnav" tabindex="0" role="menuitem">Miami Herald</a>
        
            <a href="http://www.miami.com/espanol/#navlink=subnav" tabindex="0" role="menuitem">Miami.com</a>
        
</nav>


        
    <div data-server-rendered="true"><div class="breaking-news-organism impact"></div> <div id="zone-el-2" class="zone-el"><div id="leaderboard-ad" class="es"><div class="mobile-leaderboard"><div class="ad-widget" id="mn-gpt-2" adtype="default" pkg="d" data-ad-policy="onPageLoad" audience="all" vl=1 atf="y" defaultsize="Large" Large="Billboard Flex3" Medium="Billboard Flex3" Small="728x90" Extra-Small="320x50" articleId="246313930"></div></div></div></div> <article class="paper story-body"><!----> <header class="header"><h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.elnuevoherald.com/entretenimiento/gente">
      Gente
    </a>
  </h2>



  
    
  

  


  



  



  
  



  <h1 class="h1">
    
      
      Hijo de William Levy sigue su recuperación hospitalaria tras grave accidente
    
  </h1>
  
   

  





  
  
    
    






    











<div class="bio">
        <div>
            <div>
                
                    
                        
                        

    
        <p class="byline">
            <p>EFE</p>  
            
        </p>
    


                    
                
            </div>
            <div>
                
    <time id="publish_date" class="publish-date">08 de octubre de 2020 01:51 PM<span>,</span>
    </time>
    
        <time id="update_date" class="update-date" data-originalDate="1602181233"></time>
    

            </div>
     </div>

    
        

    
    

    
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
            
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
    
    
    
    
    
    
    

    
    


    <div class="social-network-macro">
        <ul class="share-list">
            <li class="share-icon">
                <a class="link-icon" title="Share on Twitter" aria-label="Share on Twitter" href="https://twitter.com/share?text=Hijo+de+William+Levy+sigue+su+recuperaci%C3%B3n+hospitalaria+tras+grave+accidente&amp;url=https://www.elnuevoherald.com/entretenimiento/gente/article246313930.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
                    <span class="glyphicon glyphicon-twitter"></span>
                </a>
            </li>
            <li class="share-icon">
                
                    <!-- espanol needs locale parameter -->
                    <a class="link-icon facebook-share" title="Share on Facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?locale=es_ES&amp;u=https://www.elnuevoherald.com/entretenimiento/gente/article246313930.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
                        <span class="glyphicon glyphicon-facebook"></span>
                    </a>
                
            </li>
            <li class="share-icon">
                <a class="link-icon" title="Share by Email" aria-label="Share by Email" href="mailto:?subject=Hijo%20de%20William%20Levy%20sigue%20su%20recuperaci%C3%B3n%20hospitalaria%20tras%20grave%20accidente&body=https://www.elnuevoherald.com/entretenimiento/gente/article246313930.html">
                    <span class="glyphicon glyphicon-envelope"></span>
                </a>
            </li>
            <li class="share-icon extra-share-options-icon event-author-section" role="button">
                





    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    
        
    

    

    

    

    

    

    

    

    

    

    

    

    




<div class="extra-share-macro-container extra-share-author-section">
    <div class="extra-share-macro extra-share-macro-author-section">
        <div class="hover-row"></div>
        <div class="speech-bubble">
            <ul class="extra-share-options-list extra-share-options-container">
                <li class="extra-share-option">
                    <a title="Share on LinkedIn" aria-label="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.elnuevoherald.com/entretenimiento/gente/article246313930.html&title=Hijo de William Levy sigue su recuperación hospitalaria tras grave accidente">
                        <span class="glyphicon glyphicon-linkedin"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Share on Pinterest" aria-label="Share on Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.elnuevoherald.com/entretenimiento/gente/article246313930.html&description=Hijo de William Levy sigue su recuperación hospitalaria tras grave accidente&media=https://www.elnuevoherald.com/ultimas-noticias/2bevm3/picture246314055/alternates/LANDSCAPE_1140/levy.png">
                        <span class="glyphicon glyphicon-pinterest"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Share on Reddit" aria-label="Share on Reddit" href="https://www.reddit.com/submit?url=https://www.elnuevoherald.com/entretenimiento/gente/article246313930.html">
                        <span class="glyphicon glyphicon-reddit"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Print" aria-label="Print" href="javascript:window.print();">
                        <span class="glyphicon glyphicon-print"></span>
                    </a>
                </li>
            </ul>            

            <div class="extra-share-options-container order-reprint-container">
                <a title="Reprints" aria-label="Reprints" href="https://www.mcclatchyreprints.com"> ORDER REPRINT
                    <span>&rarr;</span>
                </a>
            </div>
        </div>
    </div>
</div>

                <a class="link-icon" title="more" aria-label="more">
                    <span class="glyphicon glyphicon-share"></span>
                </a>
            </li>
        </ul>
    </div>

    
</div></header> <!----> <figure><div class="lead-item video">
        
            
                <div class="videoVueInstance new-video-design" is="brightcove-video-component" :player="player">
                    <div class="video">
                        <div id="video-detail-237850909-1602181336325" class="media-wrap ">
    <div id="playerWrap-237850909-1602181336325" class="video-media vjs-wrapper">    
        <video id="player-237850909-1602181336325"
            class="video-js vjs-16-9 mi-videojs 0"
            data-url="https://www.elnuevoherald.com/entretenimiento/gente/article237850909.html"
            data-title="William Levy habla de su restaurante de Pembroke Pines"
            data-video-id="6109746610001"
            data-publication="elnuevoherald"
            data-ad-tag="https://pubads.g.doubleclick.net/gampad/ads?ad_type=video&amp;client=ca-video-pub-3446305859157241&amp;env=vp&amp;gdfp_req=1&amp;unviewed_position_start=1&amp;output=vast&amp;sz=400x300&amp;url=[referrer_url]&amp;correlator=[timestamp]&amp;adsafe=high&amp;videoad_start_delay=0&amp;max_ad_duration=30000&amp;sdmax=120000&amp;vpa=1&amp;vpmute=1&amp;adtest=false&amp;ciu_szs=300x250&amp;iu=%2F7675%2FMIA.site_elnuevoherald%2FEntertainment%2FPeople%2FCelebrityNews&amp;hl=en&amp;cmsid=2475954&amp;description_url=https%3A%2F%2Fwww.elnuevoherald.com%2Fentretenimiento%2Fgente%2Farticle237850909.html&amp;vid_t=William%20Levy%20habla%20de%20su%20restaurante%20de%20Pembroke%20Pines&amp;vid=6109746610001&amp;cust_params=sect%3DGente%26vpa%3D1%26vpmute%3D1"
            data-account="5615998040001"
            data-key="BCpkADawqM3gzCfMZm9IsJduFwp0KCc5CIlbCF5c5ty3ILkpZ2H9l8N-oyrboXtVDS0WPlgdAerBaba6hFoDyy_i5MpEEjmbxj0Sh8wtEE3ZbOkAwaugLSBIIis_0AAHnt1KrNvBbNOqajKb"
            data-cmsid="2475954"data-pre-ad-tag="https://pubads.g.doubleclick.net/gampad/ads?ad_type=video&amp;client=ca-video-pub-3446305859157241&amp;env=vp&amp;gdfp_req=1&amp;unviewed_position_start=1&amp;output=vast&amp;sz=400x300&amp;url=[referrer_url]&amp;correlator=[timestamp]&amp;adsafe=high&amp;videoad_start_delay=0&amp;max_ad_duration=30000&amp;sdmax=120000&amp;vpa=1&amp;vpmute=1&amp;adtest=false&amp;ciu_szs=300x250&amp;iu=%2F7675%2FMIA.site_elnuevoherald%2FEntertainment%2FPeople%2FCelebrityNews&amp;hl=en"
            data-asset-type="video"
            data-video-auto-play="true"
            data-video-type="lead-asset"
            crossOrigin="anonymous"
            data-sport-article='false'
            data-is-new-video-design='false'
            playsinline
            data-video-iterator="0"
            data-enable-sticky="false"
            data-iris-killed="false">
            </video>
    </div>      
</div>

                    </div>
                </div>
            
        

        
            
                
            
        
    </div></figure> <script src="https://trinitymedia.ai/player/trinity/2900000552/?pageURL=https%3A%2F%2Fwww.elnuevoherald.com%2Fentretenimiento%2Fgente%2Farticle246313930.html&amp;language=es&amp;abtest=Mc_ES&amp;voiceId=Lupe"></script> <div><!----></div> <!----> <span class="dateline">Miami </span> <!----> <p>El hijo mayor de los actores William Levy y Elizabeth Guti&#xE9;rrez permanece este jueves hospitalizado en un centro m&#xE9;dico de las afueras de Miami tras sufrir este fin de semana un aparatoso accidente en el carrito de golf que conduc&#xED;a el joven, de 14 a&#xF1;os.</p> <!----><div class="embed-infographic"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CGEK-h-hMPJ/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CGEK-h-hMPJ/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"/></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/CGEK-h-hMPJ/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Gracias a todos que sin conocernos oran por nuestro hijo Christopher como familia.. Que Dios sane a Christopher y los dem&#xE1;s muchachos completo y r&#xE1;pidamente. Con Dios todo es posible y el protege a sus siervos que le claman. Christopher es un ni&#xF1;o de Fe. Sabemos que Dios estuvo ah&#xED; con el y los dem&#xE1;s ni&#xF1;os y no tenemos m&#xE1;s que palabras de gratitud a Dios que nunca nos falla!! Que El sane a Christopher para que pueda seguir siendo una luz brillante en el campo de b&#xE9;isbol y en todas las &#xE1;reas de la vida. Cada vez que Christopher brilla en el campo, le da gracias a Dios y lo honra e inspira a otros a hacer el bien y tener fe en Dios de la manera que el lo hace. Es un l&#xED;der! Que siempre tenga la sabidur&#xED;a para usar las bendiciones de Dios para bendecir a otros. Am&#xE9;n!! </a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/willevy/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> William Levy / Actor Producer</a> (@willevy) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-10-08T02:06:43+00:00">Oct 7, 2020 at 7:06pm PDT</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script></div> <!----><p>Fuentes de la familia indicaron a Efe que el hijo de los dos famosos actores, Christopher, est&#xE1; mejorando y desea salir pronto del hospital para regresar a la escuela.</p> <!----><p>La Oficina del Alguacil del condado de Broward, donde ocurri&#xF3; el accidente, revel&#xF3; este mi&#xE9;rcoles que el adolescente sufri&#xF3; &#x201C;lesiones graves en las rodillas&#x201D;, que se consideraron lo suficientemente serias como para que el chico fuera trasladado en helic&#xF3;ptero a un hospital especializado, cuyo nombre no fue revelado.</p> <!----><p>&#x201C;&#xC9;l est&#xE1; muy triste por todo lo que sucedi&#xF3;. Est&#xE1; preocupado de poder regresar r&#xE1;pido al colegio y al campo de b&#xE9;isbol&#x201D;, expres&#xF3; a la televisi&#xF3;n local uno de sus entrenadores, Marcel Casta&#xF1;eda.</p> <div class="zone grid combo"><div id="zone-el-101" class="zone-el"><form id="newsletter-signUpWidget" method="POST" class="inline-cta package"><h5 id="newsletter-title" class="h1">Boletín Noticias</h5> <p id="newsletter-summary" class="summary">Las noticias más importantes del sur de la Florida, Estados Unidos y América Latina.</p> <input type="hidden" id="newsletterType" value="elnuevoherald_el_nuevo_newsletter"> <input id="s_email_address" name="s_email_address" value aria-label=" Su correo electrónico" placeholder=" Su correo electrónico" type="email"> <label for="g-recaptcha-response" class="hidden">Recaptcha</label> <div data-sitekey="6LcCJGUUAAAAADAmkD2iQN_k8a6FCpgo2VBei6su" data-callback="callbackCaptcha" data-size="invisible" data-badge="inline" class="g-recaptcha hidden"></div> <button class="button impact disabled"> INSCRÍBASE</button> <p class="small sans gray">Este sitio está protegido por reCAPTCHA y se aplican la <a href='https://policies.google.com/privacy'>Política de Privacidad</a> y <a href='https://policies.google.com/terms'>Términos de Servicio</a> de Google.</p></form> <script type="application/javascript">
  const newsLetterForm = document.querySelector('#newsletter-signUpWidget');
  const emailInput = newsLetterForm.querySelector('#s_email_address');
  const submitButton = newsLetterForm.querySelector('.button');
  const newsletterName = newsLetterForm.querySelector('#newsletterType').value;
  const newsletterData = {
    newsletterName,
  };

  function isEmailValid(email) {
    const re = /^(([^<>()[\]\\.,;:\s@"]+(\.[^<>()[\]\\.,;:\s@"]+)*)|(".+"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
    return re.test(email);
  };

  function showErrorMsg(node, msg) {
    const div = document.createElement('div');
    div.classList.add('errorText');
    div.classList.add('small');
    div.innerHTML = msg;
    if (node) {
      node.parentNode.insertBefore(div, node.nextSibling);
    }
  }

  function validateNewsletter() {
    const errorMsg = newsLetterForm.querySelector('.errorText');
    if (errorMsg) {
      errorMsg.remove();
    }
    if (emailInput.classList.contains('error')) {
      emailInput.classList.remove('error');
    }
    if (!isEmailValid(emailInput.value)) {
      showErrorMsg(emailInput, 'Please insert a valid email address!');
      emailInput.classList.add('error');
      submitButton.classList.add('disabled');
    } else {
      submitButton.classList.remove('disabled');
    }
  };

  function submitNewsletter(e) {
    e.preventDefault();
    validateNewsletter();
    if (submitButton.classList.contains('disabled')) {
      return false;
    }
    grecaptcha.execute();
    newsletterData.emailAddress = emailInput.value;
    newsLetterForm.setAttribute('data-json', JSON.stringify(newsletterData));
  }
    
  emailInput.addEventListener('change', function (e) {
    validateNewsletter();
  });

  newsLetterForm.addEventListener('submit', function (e) {
    submitNewsletter(e);
  });

  submitButton.addEventListener('click', function (e) {
    submitNewsletter(e);
  });
</script>
</div> <div id="zone-el-102" class="zone zone-el"></div></div><p>&#x201C;Para eso habr&#xE1; tiempo en el futuro, es muy joven. Ahora estamos enfocados en darle apoyo. Estamos rezando por &#xE9;l para que se recupere lo m&#xE1;s pronto posible&#x201D;, agreg&#xF3;.</p> <!----><p>El accidente ocurri&#xF3; el s&#xE1;bado en la tarde en la ciudad dormitorio de Weston, cuando el adolescente manejaba el carrito de golf acompa&#xF1;ado de tres amigos.</p> <!----><p>Seg&#xFA;n testigos, el joven tom&#xF3; demasiado r&#xE1;pido una curva y el carrito se volc&#xF3;. Las piernas del chico, quien es un destacado jugador de b&#xE9;isbol, quedaron atrapadas debajo del veh&#xED;culo.</p> <!----><p>El mi&#xE9;rcoles en la noche, Levy y Guti&#xE9;rrez dieron las gracias en las redes sociales a &#x201C;todos que sin conocernos oran por nuestro hijo Christopher como familia. Que Dios sane a Christopher y los dem&#xE1;s muchachos completo y r&#xE1;pidamente&#x201D;.</p> <!----><p>&#x201C;No tenemos m&#xE1;s que palabras de gratitud a Dios que nunca nos falla!! Que &#xC9;l sane a Christopher para que pueda seguir siendo una luz brillante en el campo de b&#xE9;isbol y en todas las &#xE1;reas de la vida. Cada vez que Christopher brilla en el campo, le da gracias a Dios y lo honra e inspira a otros a hacer el bien y tener fe en Dios de la manera que &#xE9;l lo hace&#x201D;, expresaron los artistas en una publicaci&#xF3;n conjunta en las redes.</p> <div class="zone grid combo"><div id="zone-el-103" class="zone-el"><div id="story-cta-widget" class="inline-cta package ad-widget"><h5 class="h1">Las noticias locales nunca han sido más importantes</h5> <p class="summary">Suscríbase para obtener acceso digital ilimitado a las noticias importantes de su comunidad</p> <a href="http://elnuevoherald.com/tunoticialocal" class="button impact">#TuNoticiaLocal</a></div> <script>
      document.addEventListener('DOMContentLoaded', function(){
        if (!getSubscribedFlag) {
          var ctaElement = document.querySelector('#story-cta-widget');
          ctaElement.parentElement.classList.remove('hidden')
          var newEvent = new CustomEvent('cta_widget', { detail: ctaElement });
          window.dispatchEvent(newEvent);
        }
      });
    </script></div> <div id="zone-el-104" class="zone zone-el"></div></div><p>&#x201C;Te amo mi ni&#xF1;o lindo.. mami y papi siempre van a estar a tu lado. Vamos a vencer con el favor de Dios. Te amo con mi vida&#x201D;, escribi&#xF3; por su parte Guti&#xE9;rrez acompa&#xF1;ando un video de su hijo cuando era peque&#xF1;o.</p> <!----><p>Topher, como le llaman sus allegados, naci&#xF3; el 12 de marzo de 2006. Cuatro a&#xF1;os despu&#xE9;s la pareja de actores tuvieron a su hija Kailey. La familia vive en Miami, donde Levy se prepara para abrir su segundo restaurante y protagonizar la nueva versi&#xF3;n de &#x201C;Caf&#xE9; con aroma de mujer&#x201D;. </p> <!----> <!----> <!----> <div></div> <div class="zone grid"><div class="related-stories story-module">
        <h5 class="caps">Artículos relacionados el Nuevo Herald</h5>
        
        <div class="grid">
            
                
                    

<article class="package">
    
        


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="/noticias/finanzas">
      finanzas
    </a>
  </h2>



    

    


  


 
   



  
  



  <h3 >
    
      <a href="https://www.elnuevoherald.com/noticias/finanzas/article246066715.html#storylink=related_inline" >
        
        William Levy incrementa inversiones e invita a sus seguidores a ponerse en sus zapatos
      </a>
    
  </h3>
  
   

  
    <time datetime="1601323494" >
      
        28 de septiembre de 2020 4:04 PM
      
    </time>
  




</article>


                
            
                
                    

<article class="package">
    
        


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="/entretenimiento">
      entretenimiento
    </a>
  </h2>



    

    


  


 
   



  
  



  <h3 >
    
      <a href="https://www.elnuevoherald.com/entretenimiento/article238245899.html#storylink=related_inline" >
        
        William Levy confiesa que no se siente relajado cuando le toca grabar escenas de sexo
      </a>
    
  </h3>
  
   

  
    <time datetime="1576026156" >
      
        10 de diciembre de 2019 8:02 PM
      
    </time>
  




</article>


                
            
        </div>
        <hr>
    </div></div> <div class="figure"><div class="galleryVueInstance" is="gallery-container-component" :gallery="gallery">
  <span style="display: none" data-gallery-type="spillover-gallery" data-gallery-id="246314055" data-lang="es"></span><div style="display: none"
      data-index="1"
      data-title=""
      data-src="https://www.elnuevoherald.com/ultimas-noticias/2bevm3/picture246314055/alternates/FREE_1140/levy.png"
      data-alt=""
      data-caption=""
      data-photographer=""
      data-credit="">
    </div></div></div> <!----> <div id="zone-el-9" class="zone-el"><div></div></div> <div id="commenting-container" class="commenting-container element-spacing-large"><h6 class="h5">
    <a class="comments-toggle" href="javascript:void(0);">
        <span class="glyphicon glyphicon-comment-o"></span>&nbsp; Comentarios &nbsp;<span class="glyphicon glyphicon-chevron-down rotate"></span>
    </a>
</h6>

<!--Needs to be on the DOM on page load for IE. Needs to be visible to set the correct height of the comment component. I'm hiding it on document ready. Appending it later did not work-->

<!-- TEMPORARY CODE UNTIL API RELEASE THEIR TICKET -->

    <div id="fb-comments" class="fb-comments in" data-href="https://www.elnuevoherald.com/entretenimiento/gente/article246313930.html" data-width="100%" data-numposts="10"></div>


<!-- %%%%%%%%%%%%%%%%%%%%% -->

<!-- Correct CODE AFTER API RELEASES THEIR PROTOCOL CHANGE -->
        
<!-- %%%%%%%%%%%%%%%%%%%%% -->


<script>
    jQuery(document).ready(function () {
        mi.commentingFaceboook.init();
    });
</script></div></article> <section class="grid"><div id="zone-el-10" class="card read-next col-span-2 zone-el"><div class="label sticky">
    <h2 class="impact caps h5">
      Leer más
    </h2>
  </div>



    

    


    
        <figure>
            <a href="https://www.elnuevoherald.com/noticias/finanzas/article246188060.html#storylink=readnext" class="image-link-macro kfocusable" title="Así vive un James Bond de la vida real, que ahora vende su mansión de Malibú en $100 millones">

                <img src="https://www.elnuevoherald.com/ultimas-noticias/m4pm35/picture246312020/alternates/LANDSCAPE_1140/31118BB_SeptFinals_HiRes_025" alt="Así vive un James Bond de la vida real, que ahora vende su mansión de Malibú en $100 millones">

                
                
            </a>
        </figure>
    

    
    <div class="package paper">
        <div class="header">
          


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.elnuevoherald.com/noticias/finanzas/">
      Finanzas
    </a>
  </h2>




          


  



  



  
  



  <h3 class="h1">
    
      <a href="https://www.elnuevoherald.com/noticias/finanzas/article246188060.html#storylink=readnext" >
        
        Así vive un James Bond de la vida real, que ahora vende su mansión de Malibú en $100 millones
      </a>
    
  </h3>
  
   

  





          
            
            
            
            
            
    






    











<div class="bio">
        <div>
            <div>
                
                    
                                    
                            
                            
                            
                                
                            
                            
                            
                            
                            
                            
                                
                                
                                
                            
                            
                            
                            

    
        <p class="byline">
            <a href="mailto:smoreno@elnuevoherald.com"> por Sarah Moreno</a> 
            
        </p>
    


                    
                
            </div>
            <div>
                
    <time id="publish_date-read-next" class="publish-date">08 de octubre de 2020 01:49 PM
    </time>
    

            </div>
     </div>

    
        

    
    

    
    
    
    
        
    
    
    
    
    
    

    
    


    <div class="social-network-macro">
        <ul class="share-list">
            <li class="share-icon">
                <a class="link-icon" title="Share on Twitter" aria-label="Share on Twitter" href="https://twitter.com/share?text=As%C3%AD+vive+un+James+Bond+de+la+vida+real%2C+que+ahora+vende+su+mansi%C3%B3n+de+Malib%C3%BA+en+%24100+millones&amp;url=https://www.elnuevoherald.com/noticias/finanzas/article246188060.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
                    <span class="glyphicon glyphicon-twitter"></span>
                </a>
            </li>
            <li class="share-icon">
                
                    <!-- espanol needs locale parameter -->
                    <a class="link-icon facebook-share" title="Share on Facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?locale=es_ES&amp;u=https://www.elnuevoherald.com/noticias/finanzas/article246188060.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
                        <span class="glyphicon glyphicon-facebook"></span>
                    </a>
                
            </li>
            <li class="share-icon">
                <a class="link-icon" title="Share by Email" aria-label="Share by Email" href="mailto:?subject=As%C3%AD%20vive%20un%20James%20Bond%20de%20la%20vida%20real%2C%20que%20ahora%20vende%20su%20mansi%C3%B3n%20de%20Malib%C3%BA%20en%20%24100%20millones&body=https://www.elnuevoherald.com/noticias/finanzas/article246188060.html">
                    <span class="glyphicon glyphicon-envelope"></span>
                </a>
            </li>
            <li class="share-icon extra-share-options-icon event-read-next-section" role="button">
                






    



<div class="extra-share-macro-container extra-share-read-next-section">
    <div class="extra-share-macro extra-share-macro-read-next-section">
        <div class="hover-row"></div>
        <div class="speech-bubble">
            <ul class="extra-share-options-list extra-share-options-container">
                <li class="extra-share-option">
                    <a title="Share on LinkedIn" aria-label="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.elnuevoherald.com/noticias/finanzas/article246188060.html&title=Así vive un James Bond de la vida real, que ahora vende su mansión de Malibú en $100 millones">
                        <span class="glyphicon glyphicon-linkedin"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Share on Pinterest" aria-label="Share on Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.elnuevoherald.com/noticias/finanzas/article246188060.html&description=Así vive un James Bond de la vida real, que ahora vende su mansión de Malibú en $100 millones&media=https://www.elnuevoherald.com/wps/build/images/undefined/facebook.jpg">
                        <span class="glyphicon glyphicon-pinterest"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Share on Reddit" aria-label="Share on Reddit" href="https://www.reddit.com/submit?url=https://www.elnuevoherald.com/noticias/finanzas/article246188060.html">
                        <span class="glyphicon glyphicon-reddit"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Print" aria-label="Print" href="javascript:window.print();">
                        <span class="glyphicon glyphicon-print"></span>
                    </a>
                </li>
            </ul>            

            <div class="extra-share-options-container order-reprint-container">
                <a title="Reprints" aria-label="Reprints" href="https://www.mcclatchyreprints.com"> ORDER REPRINT
                    <span>&rarr;</span>
                </a>
            </div>
        </div>
    </div>
</div>

                <a class="link-icon" title="more" aria-label="more">
                    <span class="glyphicon glyphicon-share"></span>
                </a>
            </li>
        </ul>
    </div>

    
</div>
            
           
          
        </div>

        
          <p class="summary">Pierce Brosnan, uno de los James Bond favoritos, vende su mansión en Malibú por $100 millones. De estilo asiático, la casa destaca por las vistas al mar y los detalles en madera de teca.</p>
        

        
            
            
	<a href="https://www.elnuevoherald.com/noticias/finanzas/article246188060.html" class="more-link ">
		SEGUIR LEYENDO 
	</a>

        

    </div></div> <div id="zone-el-11" class="zone-el"><div id="trending-stories">
                
                
                

                

    
        
    
     
    
    
    
        
        
    
    

    
        
    

    
    
        
        <div class="paper">
        

            
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        

                            
                            

                            

                            

                                
                                
                                


  






  <div class="label ">
    <h2 class="impact caps h5">
      Tendencias
    </h2>
  </div>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                
                                    <div class="package">
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.elnuevoherald.com/noticias/estados-unidos/article246263485.html#storylink=trendingstories" >
        
        Trump suspende negociación sobre ayuda económica por COVID
      </a>
    
  </h3>
  
   

  
    <time datetime="1602043819" >
      
        07 de octubre de 2020 12:10 AM
      
    </time>
  





                                </div>
                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                
                                    <div class="package">
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.elnuevoherald.com/noticias/finanzas/acceso-miami/article246253665.html#storylink=trendingstories" >
        
        El inesperado impacto de la pandemia en el mercado inmobiliario de Miami-Dade 
      </a>
    
  </h3>
  
   

  
      <time class="update-date" data-originalDate="1602012106"></time>
  





                                </div>
                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                
                                    <div class="package">
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.elnuevoherald.com/noticias/finanzas/acceso-miami/asuntos-legales/article246268055.html#storylink=trendingstories" >
        
        Una de las visas más codiciadas para trabajar en EEUU tendrá nuevas restricciones
      </a>
    
  </h3>
  
   

  
      <time class="update-date" data-originalDate="1602094431"></time>
  





                                </div>
                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                
                                    <div class="package">
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.elnuevoherald.com/noticias/estados-unidos/article246286565.html#storylink=trendingstories" >
        
        Agentes de Aduanas de EEUU descubren algo insólito dentro de cajas de cartón selladas
      </a>
    
  </h3>
  
   

  
      <time class="update-date" data-originalDate="1602095178"></time>
  


  <div id="latest-news-nativo-slot" class="nativo-placeholder">
    <div></div>
  </div>




                                </div>
                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                
                                    <div class="package">
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.elnuevoherald.com/noticias/mundo/america-latina/cuba-es/article246278445.html#storylink=trendingstories" >
        
        Liberan en Somalia a los dos médicos cubanos secuestrados en 2019 en Kenia
      </a>
    
  </h3>
  
   

  
      <time class="update-date" data-originalDate="1602081899"></time>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        
        </div>
        

    
    

            </div></div></section> <div id="zone-el-12" class="zone-el"><div><section id="subscription-cta-container">
            
    <div class="card horizontal swg-promo">
        <div class="promo package sans">
            <h5 class="title h1">Las noticias locales nunca han sido más importantes</h5>
            <h6 class="h3">#TuNoticiaLocal</h6>
        </div>
        <div class="package">
            <p class="summary">Suscríbase para obtener acceso digital ilimitado a las noticias importantes de su comunidad</p>
            <a href="http://elnuevoherald.com/tunoticialocal" class="button impact">#TuNoticiaLocal</a>
        </div>
    </div>

</section></div></div> <div id="zone-el-13" class="zone-el"><section><div class="grid"><article  id="secondary-story-2"  class="card "
                                    >

                                
                                

                                    


    
        <figure>
            <a href="https://www.elnuevoherald.com/entretenimiento/gente/article246304960.html#storylink=moresection" class="image-link-macro kfocusable" title="Lila, la hija de Kate Moss, modelo favorita de la generación Z">

                <img src="https://www.elnuevoherald.com/ultimas-noticias/p6reqi/picture246304990/alternates/LANDSCAPE_480/moss.png" alt="Lila, la hija de Kate Moss, modelo favorita de la generación Z">

                
                
            </a>
        </figure>
    

                                
                            

                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  "
                                        >
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.elnuevoherald.com/entretenimiento/gente/">
      Gente
    </a>
  </h2>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.elnuevoherald.com/entretenimiento/gente/article246304960.html#storylink=moresection" >
        
        Lila, la hija de Kate Moss, modelo favorita de la generación Z
      </a>
    
  </h3>
  
   

  
      <time class="update-date" data-originalDate="1602155428"></time>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        

    
    

    

    

    

    
  
    
      

      
        
      

      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    

    
    
        

            
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-3"  class="card "
                                    >

                                
                                

                                    


    
        <figure>
            <a href="https://www.elnuevoherald.com/entretenimiento/gente/article246278805.html#storylink=moresection" class="image-link-macro kfocusable" title="Gwyneth Paltrow persigue la felicidad a través de la belleza">

                <img src="https://www.elnuevoherald.com/ultimas-noticias/k3sxef/picture246278820/alternates/LANDSCAPE_480/GOOPWORKPLACEATTIRE5.JPG" alt="Gwyneth Paltrow persigue la felicidad a través de la belleza">

                
                
            </a>
        </figure>
    

                                
                            

                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  "
                                        >
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.elnuevoherald.com/entretenimiento/gente/">
      Gente
    </a>
  </h2>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.elnuevoherald.com/entretenimiento/gente/article246278805.html#storylink=moresection" >
        
        Gwyneth Paltrow persigue la felicidad a través de la belleza
      </a>
    
  </h3>
  
   

  
      <time class="update-date" data-originalDate="1602075165"></time>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        

    
    

    

    

    

    
  
    
      

      
        
      

      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    

    
    
        

            
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-4"  class="card "
                                    >

                                
                                

                                    


    
        <figure>
            <a href="https://www.elnuevoherald.com/entretenimiento/article246253840.html#storylink=moresection" class="image-link-macro kfocusable" title="Es una tentación pero no encuentra novia. Modelo cubano conquista España en reality">

                <img src="https://www.elnuevoherald.com/ultimas-noticias/p191mv/picture246254115/alternates/LANDSCAPE_480/jorgejavier" alt="Es una tentación pero no encuentra novia. Modelo cubano conquista España en reality">

                
                
            </a>
        </figure>
    

                                
                            

                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  "
                                        >
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.elnuevoherald.com/entretenimiento/">
      Entretenimiento
    </a>
  </h2>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.elnuevoherald.com/entretenimiento/article246253840.html#storylink=moresection" >
        
        Es una tentación pero no encuentra novia. Modelo cubano conquista España en reality
      </a>
    
  </h3>
  
   

  
      <time class="update-date" data-originalDate="1602023544"></time>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        

    
    

    

    

    

    
  
    
      

      
        
      

      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    

    
    
        

            
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-5"  class="card "
                                    >

                                
                                

                                    


    
        <figure>
            <a href="https://www.elnuevoherald.com/entretenimiento/gente/article246215865.html#storylink=moresection" class="image-link-macro kfocusable" title="Paco León deja boquiabiertos a sus fans y les pregunta qué les parece este nuevo look">

                <img src="https://www.elnuevoherald.com/ultimas-noticias/6nn0u3/picture246216350/alternates/LANDSCAPE_480/Ejd3bwcWoAAUItn" alt="Paco León deja boquiabiertos a sus fans y les pregunta qué les parece este nuevo look">

                
                
            </a>
        </figure>
    

                                
                            

                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  "
                                        >
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.elnuevoherald.com/entretenimiento/gente/">
      Gente
    </a>
  </h2>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.elnuevoherald.com/entretenimiento/gente/article246215865.html#storylink=moresection" >
        
        Paco León deja boquiabiertos a sus fans y les pregunta qué les parece este nuevo look
      </a>
    
  </h3>
  
   

  
      <time class="update-date" data-originalDate="1601840707"></time>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        

    
    

    

    

    

    
  
    
      

      
        
      

      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    

    
    
        

            
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        

                            
                            
                                
                                    
                                

                                

                                
                                    
                                

                                

                                <article  id="secondary-story-6"  class="card "
                                    >

                                
                                

                                    


    
        <figure>
            <a href="https://www.elnuevoherald.com/entretenimiento/gente/article246200285.html#storylink=moresection" class="image-link-macro kfocusable" title="Emoción por artista de raza negra que canta música mexicana">

                <img src="https://www.mcclatchy-wires.com/incoming/dpvtmm/picture246200260/alternates/LANDSCAPE_480/SARAH_LA_MORENA_26468.jpg" alt="Emoción por artista de raza negra que canta música mexicana">

                
                
            </a>
        </figure>
    

                                
                            

                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  "
                                        >
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.elnuevoherald.com/entretenimiento/gente/">
      Gente
    </a>
  </h2>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.elnuevoherald.com/entretenimiento/gente/article246200285.html#storylink=moresection" >
        
        Emoción por artista de raza negra que canta música mexicana
      </a>
    
  </h3>
  
   

  
      <time class="update-date" data-originalDate="1601758574"></time>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        

    
    

    

    

    

    
  
    
      

      
        
      

      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    

    
    
        

            
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-7"  class="card "
                                    >

                                
                                

                                    


    
        <figure>
            <a href="https://www.elnuevoherald.com/entretenimiento/article246185925.html#storylink=moresection" class="image-link-macro kfocusable" title="Falleció en Florida ex Menudo Anthony Galindo después de días en coma por intento de suicidio">

                <img src="https://www.elnuevoherald.com/ultimas-noticias/u2lbga/picture246187725/alternates/LANDSCAPE_480/unnamed" alt="Falleció en Florida ex Menudo Anthony Galindo después de días en coma por intento de suicidio">

                
                
            </a>
        </figure>
    

                                
                            

                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  "
                                        >
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.elnuevoherald.com/entretenimiento/">
      Entretenimiento
    </a>
  </h2>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.elnuevoherald.com/entretenimiento/article246185925.html#storylink=moresection" >
        
        Falleció en Florida ex Menudo Anthony Galindo después de días en coma por intento de suicidio
      </a>
    
  </h3>
  
   

  
      <time class="update-date" data-originalDate="1601762916"></time>
  





                                </div>
                                </article></div></section></div> <!----> <div id="zone-el-99" class="zone-el"></div> <!----></div>

        
    



<footer class="impact">
  <section class="footer">
    <div class="package footer-connect">
        <h6 class="h3">Llévanos Contigo</h6>
        <p class="summary">Actualizaciones en tiempo real y todas las historias locales que quieras en la palma de tu mano</p>

        
            <div class="flex">
                <div class="icon">
                    
                        <img src="/wps/build/images/elnuevoherald/favicon-32.png" alt="Icon for mobile apps" />
                    
                </div>

                
	<a href="https://www.elnuevoherald.com/servicios/movil/" class="more-link icon-label h4">
		El Nuevo Herald App 
	</a>

            </div>
        

        
            <div class="flex">
                <svg viewBox="0 0 512 512"><path d="M512 464c0 26.51-21.49 48-48 48H48c-26.51 0-48-21.49-48-48V200.724a48 48 0 0 1 18.387-37.776c24.913-19.529 45.501-35.365 164.2-121.511C199.412 29.17 232.797-.347 256 .003c23.198-.354 56.596 29.172 73.413 41.433 118.687 86.137 139.303 101.995 164.2 121.512A48 48 0 0 1 512 200.724V464zm-65.666-196.605c-2.563-3.728-7.7-4.595-11.339-1.907-22.845 16.873-55.462 40.705-105.582 77.079-16.825 12.266-50.21 41.781-73.413 41.43-23.211.344-56.559-29.143-73.413-41.43-50.114-36.37-82.734-60.204-105.582-77.079-3.639-2.688-8.776-1.821-11.339 1.907l-9.072 13.196a7.998 7.998 0 0 0 1.839 10.967c22.887 16.899 55.454 40.69 105.303 76.868 20.274 14.781 56.524 47.813 92.264 47.573 35.724.242 71.961-32.771 92.263-47.573 49.85-36.179 82.418-59.97 105.303-76.868a7.998 7.998 0 0 0 1.839-10.967l-9.071-13.196z"/></svg>

                
                
	<a href="http://t.news.elnuevoherald.com/webApp/mccSignupPage?siteName=elnuevoherald" class="more-link icon-label h4">
		Ver boletines informativos 
	</a>

            </div>
        

        <div class="flex social">
            <a href="https://www.facebook.com/pages/El-Nuevo-Herald/126339201288" aria-label="Facebook link">
                      <svg viewBox="0 0 264 512"><path d="M215.8 85H264V3.6C255.7 2.5 227.1 0 193.8 0 124.3 0 76.7 42.4 76.7 120.3V192H0v91h76.7v229h94V283h73.6l11.7-91h-85.3v-62.7c0-26.3 7.3-44.3 45.1-44.3z"/></svg>
                    </a>
                <a href="http://www.twitter.com/elnuevoherald" aria-label="Twitter link">
                      <svg viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg>
                    </a>
                <a href="http://www.youtube.com/nuevoherald" aria-label="Youtube link">
                      <svg viewBox="0 0 576 512"><path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"/></svg>
                    </a>
                </div>
    </div>

    <div class="footer-links">
    <div class="package">
            <h6 class="h5 caps">Suscripciones</h6>
            <a href="https://account.elnuevoherald.com/static/subscribe/#navlink=mi_footer">Iniciar Suscripción</a>
            <a href="https://www.elnuevoherald.com/servicios/">Servicio al Cliente</a>
            <a href="https://www.elnuevoherald.com/e-edition/today#navlink=mi_footer">eEdición o Versión Electrónica</a>
            <a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-est-01.sh/custservice/web/login.html?siteid=MEN#navlink=mi_footer">Suspensión de Vacaciones</a>
            <a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-est-01.sh/custservice/web/login.html?siteid=MEN#navlink=mi_footer">Pagar Factura</a>
            </div>
    <div class="package">
            <h6 class="h5 caps">Mas acerca de</h6>
            <a href="https://www.elnuevoherald.com/servicios/quienes-somos/#navlink=mi_footer">Información de el Nuevo Herald</a>
            <a href="https://www.elnuevoherald.com/servicios/contactos/#navlink=mi_footer">Contáctenos</a>
            <a href="http://t.news.elnuevoherald.com/webApp/mccSignupPage?siteName=elnuevoherald#navlink=mi_footer">Carta de Communicación</a>
            <a href="https://k12nie.com/?p=elnuevoherald#navlink=mi_footer">Información sobre Educación</a>
            <a href="https://www.elnuevoherald.com/archives/#navlink=mi_footer">Archivos</a>
            </div>
    <div class="package">
            <h6 class="h5 caps">Publicidad</h6>
            <a href="http://www.miamiheraldadvertising.com/#navlink=mi_footer">Información de publicidad</a>
            <a href="http://elnuevoherald.adperfect.com/#navlink=mi_footer">Publicar un anuncio en los clasificados</a>
            <a href="http://floridapublicnotices.com/#navlink=mi_footer">Avisos Legales</a>
            </div>
    </div>
  </section>
</footer>

<section class="bottom-nav h5">
    <a class="legal-links-item caps" href="https://www.elnuevoherald.com/servicios/copyright/#navlink=mi_footer">Derecho de Autor</a>
        <a class="legal-links-item caps" href="https://www.elnuevoherald.com/servicios/normas-de-privacidad/#navlink=mi_footer">Políticas de Privacidad</a>
        <a id="onetrust-donotsell" class="ot-sdk-show-settings legal-links-item caps">No vender mi información personal</a>
            <a class="legal-links-item caps" href="https://www.elnuevoherald.com/servicios/condiciones-de-uso/#navlink=mi_footer">Condiciones de Uso</a>
        </section>

  
        
        
    <div id="mistatstag" style="display:none;">
        
            <script src="//media.elnuevoherald.com/mistats/products/escenic_s_code.js"></script>
            <script src="//media.elnuevoherald.com/mistats/products/escenic.js"></script>
            <script src="//media.elnuevoherald.com/mistats/finalizestats.js"></script>
        
    </div>


        
    
         












    




    

        
        
    
    
    
        
    
    
    <script type="text/javascript">
        document.addEventListener('DOMContentLoaded', function() {
            UD.updateDate.functionsUpdateDate.validateMomentScript("DD [de] MMMM [de] YYYY hh:mm A", "es", "-04:00");
        });
    </script>
<script type="text/javascript">
    var WFClientTypeDef = {
        "extraSmall": "(max-width: 767px)",
        "medium": "(min-width: 992px) and (max-width: 1199px)",
        "large": "(min-width: 1200px)",
        "small": "(min-width: 768px) and (max-width: 991px)"
    };
    var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
</script>
<script type="text/javascript" src="/wps/build/webpack/mi-footer.bundle-a93d0690b527432ef561.js"></script>

<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js" type="text/javascript"></script>

<script src="https://ovp.iris.tv/libs/adaptive/v2/iris.adaptive.js" type="text/javascript"></script>
    <script src="https://ovp.iris.tv/libs/context/iris-context.min.js" type="text/javascript"></script>
    <script type="text/javascript" src="/wps/build/webpack/vue.bundle-36120d722b0de3890695.js"></script>
    <script type="text/javascript" src="/wps/build/webpack/videojs.bundle-e8a87fe46a6a0af3bda3.js"></script>
    <script type="text/javascript" src="/wps/build/webpack/videoStory.bundle-7e098bb86c458fde94f8.js"></script>
    <script type="text/javascript" src="/wps/build/webpack/galleryStoryPage.bundle-f590520654d452281dba.js"></script>


<script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 968074018;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>
    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/968074018/?value=0&guid=ON&script=0"/>
        </div>
    </noscript>

    
        <script type="text/javascript" src="/wps/build/webpack/footer.bundle-5109b866cea557e17ccb.js"></script>
    

        
    </body>
</html>
