<!DOCTYPE html>
<html lang="en"><head>
        
    <meta charset="utf-8">







        
    
        
    <script>
    var gomez={
    gs: new Date().getTime(),
    acctId:"D3FD89",
    grpId:"Escenic",
    grpId1:"MIA",
    grpId2:window.location.hostname,
    grpId3:"unknown",
    pgId:"story-detail",
    wrate:1
};
</script>



        <meta name="msapplication-TileColor" content="#FFFFFF"/>
        <meta name="msapplication-TileImage" content="https://www.elnuevoherald.com/wps/source/images/elnuevoherald/windowsmetro-144.png"/>
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elnuevoherald.com/wps/source/images/elnuevoherald/apple-touch-icon-144-precomposed.png"/>
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elnuevoherald.com/wps/source/images/elnuevoherald/apple-touch-icon-114-precomposed.png"/>
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elnuevoherald.com/wps/source/images/elnuevoherald/apple-touch-icon-72-precomposed.png"/>
        <link rel="apple-touch-icon-precomposed" href="https://www.elnuevoherald.com/wps/source/images/elnuevoherald/apple-touch-icon-57-precomposed.png"/>
        <link rel="shortcut icon" href="https://www.elnuevoherald.com/wps/source/images/elnuevoherald/favicon.png"/>
        <meta name="twitter:card" content="summary_large_image"/>
        <meta name="twitter:site" content="elnuevoherald"/>
        <meta name="twitter:title" content="Más autos eléctricos en la Feria de Fráncfort"/>
        <meta property="og:site_name" content="elnuevoherald"/>
        <meta property="og:type" content="article"/>
        <meta property="og:title" content="Más autos eléctricos en la Feria de Fráncfort"/>
        <meta property="og:url" content="https://www.elnuevoherald.com/noticias/finanzas/article234923002.html"/>
        <meta property="og:description" content="Los vientos en contra que golpean la industria automovilística se están sintiendo en la Feria del Automóvil de Fráncfort, como una camada de nuevos vehículos eléctricos."/>
        <meta name="twitter:description" content="Los vientos en contra que golpean la industria automovilística se están sintiendo en la Feria del Automóvil de Fráncfort, como una camada de nuevos vehículos eléctricos."/>
        <meta property="og:image" content="https://www.mcclatchy-wires.com/incoming/s8fddd/picture234922992/alternates/LANDSCAPE_1140/FRANCFORT-FERIA_DEL_AUTO_99041.jpg"/>
        <meta name="twitter:image" content="https://www.mcclatchy-wires.com/incoming/s8fddd/picture234922992/alternates/LANDSCAPE_1140/FRANCFORT-FERIA_DEL_AUTO_99041.jpg"/>
        <meta property="fb:app_id" content="552047374819310"/>
        <meta name="title" content="Más autos eléctricos en la Feria de Fráncfort | El Nuevo Herald"/>
        <meta name="allow-comments" content="true"/>
        <meta name="expires" content="Tue, 24 Sep 2019 14:45:49 UTC"/>
        <meta name="copyright" content="Copyright 2019 The Associated Press. Todos los derechos reservados. Este material no puede ser publicado, difundido, reescrito o redistribuido."/>
        <meta name="description" content="Los vientos en contra que golpean la industria automovilística se están sintiendo en la Feria del Automóvil de Fráncfort, como una camada de nuevos vehículos eléctricos."/>
        <meta name="keywords" content="EUR, ECO FRÁNCFORT, FERIA DEL AUTO"/>
        <meta name="news_keywords" content="EUR, ECO FRÁNCFORT, FERIA DEL AUTO"/>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
        <meta name="googlebot" content="noodp, noarchive"/>
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        <link rel="canonical" href=""/>
        <meta name="original-source" content=""/>
        <meta name="google-site-verification" content="iUZWz2Zcc0bdOgIYSDU6zPfknppSfkraBttAbyTzWH8"/>
    <meta property="article:content_tier" content=""/>
    <meta property="article:opinion" content="false"/>

<title>Más autos eléctricos en la Feria de Fráncfort | El Nuevo Herald</title>


<link rel="amphtml" href="https://amp.elnuevoherald.com/noticias/finanzas/article234923002.html">

<meta name="msapplication-TileImage" content="/wps/build/images/elnuevoherald/windowsmetro-144.png"/>




        <meta property="fb:pages" content="126339201288" />
        <meta property="fb:pages" content="391586241004397" />




<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/wps/build/images/elnuevoherald/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/wps/build/images/elnuevoherald/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/wps/build/images/elnuevoherald/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/wps/build/images/elnuevoherald/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/wps/build/images/elnuevoherald/favicon.png">

<script>window.pageInfo = {'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580','accuweather.dev':'false','accuweather.locationKey':'347936','accuweather.locationString':'Miami','accuweather.partnerCode':'MCCLATCHY','amp.connatixPlayerId':'1f758548-96ed-44c0-bba0-bbb1fcd8d71f','classads.apartmentsUrl':'http://www.apartments.com/Florida/Miami','classads.carsUrl':'http://www.cars.com/?aff=herald','classads.homefinderUrl':'http://www.homefinder.com/FL/Miami/','connatixPlayerId':'c3db6f0f-f84a-4405-afb7-086bb3f0cf01','facebook.app.id':'552047374819310','findnsave.tracking':'findnsave','legacy.affiliateId':'mi000150','legacy.siteName':'herald','marketInfo.CarsAFF':'herald','marketInfo.CarsSEO':'&quot;SEO information for the cars page&quot;','marketInfo.JobsQSCTY':'Miami','marketInfo.JobsQSSTS':'FL,US','marketInfo.JobsSEO':'Something for SEO about jobs','marketInfo.JobsSiteID':'cbcb_elnh001','marketInfo.Jobslr':'CBCB_ELNH','marketInfo.LiveConnectTag':'a-01dy','marketInfo.addcities':'Doral, Hialeah, Sweetwater, Miami Beach, Homestead, Weston','marketInfo.adretargeting.kill_list':'[&quot;simpli.fi&quot;]','marketInfo.allow_ads':'true','marketInfo.allow_nativo':'true','marketInfo.careerbuilder.dmc_code':'mia','marketInfo.careerbuilder.dmc_id':'1048','marketInfo.careerbuilder.lr':'CBCB_ELNH','marketInfo.careerbuilder.mxjobsrchcriteria_rawwords':'outside','marketInfo.careerbuilder.s_freshness':'30','marketInfo.careerbuilder.s_rawwords':'CustomField3:NUEVOHLDTJ','marketInfo.city':'Miami','marketInfo.clipped_taxonomy':'Business','marketInfo.code':'MIA','marketInfo.county':'Miami-Dade County','marketInfo.domain':'elnuevoherald','marketInfo.followLinks':'0','marketInfo.kill_dealsaver':'true','marketInfo.location':'Miami','marketInfo.logoAltText':'el Nuevo Herald','marketInfo.market_identifier':'MIA.site_elnuevoherald','marketInfo.name':'el Nuevo Herald','marketInfo.networkid':'7675','marketInfo.phone':'305-376-3535','marketInfo.product':'site','marketInfo.pushlyDomainKey':'efDNVO35MATqtsSkVvcxzJ3oYFtGDWRKWMyU','marketInfo.region':'','marketInfo.shortURL':'front','marketInfo.siteId':'84','marketInfo.sourcelevel':'finanzas','marketInfo.state':'Florida','marketInfo.state_abbreviation':'FL','marketInfo.staticDirectory':'elnuevoherald','marketInfo.street_address':'3511 NW 91 Ave., Miami, FL 33172','marketInfo.taxonomy':'Business////','marketInfo.webmaster_email':'webmaster@elnuevoherald.com','marketInfo.zipcode':'67202','nativo.story.placements':'840223,842974,844374','nativo.video.placements':'869307,869308','obituaries.deathNoticeEmail':'obit@miamiherald.com','obituaries.deathNoticePhone':'305-376-8901','obituaries.deathNoticeUrl':'http://www.legacy.com/obituaries/herald/obituary-place-an-obituary.aspx','olive.localBrand':'E-Eagle','publication.domain':'elnuevoherald.com','publication.mediadomain':'media.elnuevoherald.com','wishabi.apiKey':'3daeea236cece48f','wishabi.bodyId':'861','wishabi.navId':'1058','wufoo.formID':'','zvents.domain':'http://events.miamiherald.com','zvents.max_events':'4','zvents.max_sponsored':'2','zvents.swhat':'','zvents.swhen':'next 3 days','marketInfo.pagelevel':'story','marketInfo.viewsizes':[{'Extra-Small':[0,0]},{'Large':[1200,600]},{'Medium':[992,300]},{'Small':[768,300]}],'marketInfo.adsizes':{'outofpage':{},'wallpaper':{'1600x600':[1600,600],'None':[]},'floorboard':{'285x70':[285,70],'None':[]},'default':{'120x20':[120,20],'120x240':[120,240],'120x600':[120,600],'146x60':[146,60],'160x600':[160,600],'160x90':[160,90],'168x28':[168,28],'180x150':[180,150],'216x36':[216,36],'234x60':[234,60],'240x400':[240,400],'300x100':[300,100],'300x250':[300,250],'300x50':[300,50],'300x600':[300,600],'300x75':[300,75],'320x450':[320,450],'320x50':[320,50],'336x280':[336,280],'468x60':[468,60],'500x300':[500,300],'600x250':[600,250],'728x90':[728,90],'960x30':[960,30],'970x90':[970,90],'Billboard Flex':[[960,30],[970,90],[728,90],[970,250]],'Billboard Flex2':[[970,90],[970,250]],'Billboard Flex3':[[970,90],[970,250],[728,90]],'Flex Ad':[[300,250],[300,600]],'None':[],'Rising Star':[500,300],'Welcome Ad':[[300,250],[300,600],[550,480],[600,500]]}}};
  Object.freeze(window.pageInfo);
</script>
<script src='/static/yozons-lib/core.js'></script>
<script type="text/javascript">
    var mistats = mistats || {};
    mistats.pagelevel="Story";
    mistats.cmsid="Story:234923002";
    mistats.pagename="Story:234923002|Más autos eléctricos en la Feria de Fráncfort";
    mistats.taxonomy="Business||||";
    mistats.channel="Finanzas";
    mistats.contentsource="The_Associated_Press|Por DAVID McHUGH Associated Press";
    mistats.pubdate="2019/09/10";
    mistats.moddate="2019/09/10 H10";
    mistats.keywords="EUR ECO FRÁNCFORT FERIA DEL AUTO";
</script><script src="//media.elnuevoherald.com/misites/eln/elnuevoherald.js"></script>

  <script src='//assets.adobedtm.com/launch-ENe8f70e36bc2f473e93435c31a9a5ba80.min.js'></script>

<script type="text/javascript"
            src="/wps/source/scripts/libs/require.js"></script>

<script type="text/javascript">
    var wpsConfig = {
        baseUrl: '/wps/source/scripts/src',
        urlArgs: 'misv=da76688',
        paths: {
            'moment': '../libs/moment.min',
            'identity': '../libs/identityModulev3.min'
        },
        waitSeconds: 0
    };
    
    var wpsRequire = requirejs.config(wpsConfig);

</script>

<script>
    var mi = (function(mod) {
        mod.lazyloaders = mod.lazyloaders || [];
        return mod;
    })(mi || {});

    var rtkcategories = ["Business"];
</script>


    <script>mi.inMarket=false</script>







    <link href="/wps/build/webpack/css/main2018.cec79698a81238fe51d1.css" rel="stylesheet" type="text/css"/>



<!--[if lt IE 9]>
<script type="text/javascript" src="//oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script>
<![endif]-->

<script type="text/javascript" src=" /wps/source/scripts/libs/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="/wps/build/webpack/mi-header.bundle-e2adfd9b8d10199e5b42.js"></script>



    <script type="text/javascript" src="/wps/source/scripts/libs/guid.js"></script>
    <script>
        wpsRequire(['identity'], function(IdentityModule) {
            $(window).load(function() {
                var identityCookieName = 'AccessToken';
                var accessTokenCookie = mi.getCookie(identityCookieName);

                if (!accessTokenCookie) {
                    var identityModule = new IdentityModule();
                    var identityPrefix = 'mcv4';

                    $.getJSON('https://api.ipify.org?format=jsonp&callback=?')
                    .done(function(json) {
                        identityModule.GenerateIdentity(identityCookieName, identityPrefix, [json.ip]);
                    })
                    .fail(function() {
                        identityModule.GenerateIdentity(identityCookieName, identityPrefix, [getGuid()]);
                    });
                }
            });
        });
    </script>
    
        



        <!-- 
                
                
                
                
                
                


                
                
                
                

                
                
                

                
                

                
                
                
                
                
                
                

                
                
                
                

                
                
                
                


                
                    
                        
                        
                    

                
                

                
                    
                

                
                
                 -->


    


<script type="text/javascript">
mi.pageInfo.setConf({
'marketInfo.viewsizes':[{"Extra-Small":[0,0]},{"Large":[1200,600]},{"Medium":[992,300]},{"Small":[768,300]}],
'marketInfo.adsizes':{
  "outofpage":{},
  "wallpaper":{'1600x600':[1600,600],'None':[]},
  "floorboard":{'285x70':[285,70],'None':[]},
  "default":{'120x20':[120,20],'120x240':[120,240],'120x600':[120,600],'146x60':[146,60],'160x600':[160,600],
    '160x90':[160,90],'168x28':[168,28],'180x150':[180,150],'216x36':[216,36],'234x60':[234,60],
    '240x400':[240,400],'300x100':[300,100],'300x250':[300,250],'300x50':[300,50],'300x600':[300,600],
    '300x75':[300,75],'320x450':[320,450],'320x50':[320,50],'336x280':[336,280],'468x60':[468,60],
    '500x300':[500,300],'600x250':[600,250],'728x90':[728,90],'960x30':[960,30],'970x90':[970,90],
    'Billboard Flex':[[960,30],[970,90],[728,90],[970,250]],
    'Billboard Flex2':[[970,90],[970,250]],
    'Billboard Flex3':[[970,90],[970,250],[728,90]],
    'Flex Ad':[[300,250],[300,600]],
    'None':[],
    'Rising Star':[500,300],
    'Welcome Ad':[[300,250],[300,600],[550,480],[600,500]]
  } 
},
'access.tags': 'matbasic',
'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580',
'accuweather.dev':'false',
'accuweather.locationKey':'347936',
'accuweather.locationString':'Miami',
'accuweather.partnerCode':'MCCLATCHY',
'amp.connatixPlayerId':'1f758548-96ed-44c0-bba0-bbb1fcd8d71f',
'classads.apartmentsUrl':'http://www.apartments.com/Florida/Miami',
'classads.carsUrl':'http://www.cars.com/?aff=herald',
'classads.homefinderUrl':'http://www.homefinder.com/FL/Miami/',
'connatixPlayerId':'c3db6f0f-f84a-4405-afb7-086bb3f0cf01',
'facebook.app.id':'552047374819310',
'findnsave.tracking':'findnsave',
'legacy.affiliateId':'mi000150',
'legacy.siteName':'herald',
'marketInfo.CarsAFF':'herald',
'marketInfo.CarsSEO':'&quot;SEO information for the cars page&quot;',
'marketInfo.JobsQSCTY':'Miami',
'marketInfo.JobsQSSTS':'FL,US',
'marketInfo.JobsSEO':'Something for SEO about jobs',
'marketInfo.JobsSiteID':'cbcb_elnh001',
'marketInfo.Jobslr':'CBCB_ELNH',
'marketInfo.LiveConnectTag':'a-01dy',
'marketInfo.addcities':'Doral, Hialeah, Sweetwater, Miami Beach, Homestead, Weston',
'marketInfo.adretargeting.kill_list':'[&quot;simpli.fi&quot;]',
'marketInfo.allow_ads':'true',
'marketInfo.allow_nativo':'true',
'marketInfo.careerbuilder.dmc_code':'mia',
'marketInfo.careerbuilder.dmc_id':'1048',
'marketInfo.careerbuilder.lr':'CBCB_ELNH',
'marketInfo.careerbuilder.mxjobsrchcriteria_rawwords':'outside',
'marketInfo.careerbuilder.s_freshness':'30',
'marketInfo.careerbuilder.s_rawwords':'CustomField3:NUEVOHLDTJ',
'marketInfo.city':'Miami',
'marketInfo.clipped_taxonomy':'Business',
'marketInfo.code':'MIA',
'marketInfo.county':'Miami-Dade County',
'marketInfo.domain':'elnuevoherald',
'marketInfo.followLinks':'0',
'marketInfo.kill_dealsaver':'true',
'marketInfo.location':'Miami',
'marketInfo.logoAltText':'el Nuevo Herald',
'marketInfo.market_identifier':'MIA.site_elnuevoherald',
'marketInfo.name':'el Nuevo Herald',
'marketInfo.networkid':'7675',
'marketInfo.phone':'305-376-3535',
'marketInfo.product':'site',
'marketInfo.pushlyDomainKey':'efDNVO35MATqtsSkVvcxzJ3oYFtGDWRKWMyU',
'marketInfo.region':'',
'marketInfo.shortURL':'front',
'marketInfo.siteId':'84',
'marketInfo.sourcelevel':'finanzas',
'marketInfo.state':'Florida',
'marketInfo.state_abbreviation':'FL',
'marketInfo.staticDirectory':'elnuevoherald',
'marketInfo.street_address':'3511 NW 91 Ave., Miami, FL 33172',
'marketInfo.taxonomy':'Business////',
'marketInfo.webmaster_email':'webmaster@elnuevoherald.com',
'marketInfo.zipcode':'67202',
'nativo.story.placements':'840223,842974,844374',
'nativo.video.placements':'869307,869308',
'obituaries.deathNoticeEmail':'obit@miamiherald.com',
'obituaries.deathNoticePhone':'305-376-8901',
'obituaries.deathNoticeUrl':'http://www.legacy.com/obituaries/herald/obituary-place-an-obituary.aspx',
'olive.localBrand':'E-Eagle',
'publication.domain':'elnuevoherald.com',
'publication.mediadomain':'media.elnuevoherald.com',
'wishabi.apiKey':'3daeea236cece48f',
'wishabi.bodyId':'861',
'wishabi.navId':'1058',
'wufoo.formID':'',
'zvents.domain':'http://events.miamiherald.com',
'zvents.max_events':'4',
'zvents.max_sponsored':'2',
'zvents.swhat':'',
'zvents.swhen':'next 3 days',
'marketInfo.pagelevel':'story',
});
</script>



    <script type="text/javascript">
        var imgLazyLoadThreshold = 500;
    </script>



    <script>
        var dfpOnPageWrapEnabled = false;
            dfpOnPageWrapEnabled = true;
        </script>
    
        <script src='/static/yozons-lib/core.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [],
        googletag.cmd.push(function(){
            googletag.pubads().disableInitialLoad();
        });
        var getPreBidVarValue = function() {
            var constructedVar;
            var urlPathReg = /([^\/]*)\/*$/;
            var classifiedSearchReg = /homes|cars|jobs|search/;
            var urlPath = window.location.pathname;
            var lastUrlComponent = urlPath.match(urlPathReg)[1];
            var marketIdentifier = mi.pageInfo.getConf('marketInfo.market_identifier');
            var pageLevel = mi.pageInfo.getConf('marketInfo.pagelevel');
            var sourceLevel = mi.pageInfo.getConf('marketInfo.sourcelevel');
            var isArticle = new RegExp(/.html$/).test(urlPath);
            if ( lastUrlComponent === 'video' ) {
                pageLevel = 'videofront';
            } else if ( lastUrlComponent === 'galleries' ) {
                pageLevel = 'galleryfront';
            } else if ( lastUrlComponent.match(classifiedSearchReg) ) {
                pageLevel = pageLevel + '.' + sourceLevel;
            } else if (urlPath.search("/weather/") !== -1  && !isArticle) {
                pageLevel = 'sectfront.weather';
            } else if (urlPath.search("/latest-news/") !== -1 && !isArticle) {
                pageLevel = 'sectfront.latestnews';
            } else if (urlPath.search("-columns-blogs/") !== -1 && !isArticle) {
                pageLevel = 'blogfront';
            } else if (urlPath.search("/topics/") !== -1  && !isArticle) {
                pageLevel = 'sectfront';
            }
            if ( mi_Ads.env.outOfMarket.pageLevelOOM === true && mi_Ads.env.outOfMarket.serverOOMHeader === true ) {
                pageLevel = pageLevel + '-oom';
            }

            constructedVar = marketIdentifier + '.' + pageLevel;

            return constructedVar;
        };
        var preBidMarketPage = getPreBidVarValue();
    </script>
    <script src="//acdn.adnxs.com/prebid/c/7543_east/pb.js" async="true"></script>

    
    
    
    <script type="text/javascript" src="//ad.crwdcntrl.net/5/c=7436/pe=y/callback=extractPid"></script>




<script type="text/javascript">
    var getSubscribedFlag = false;
</script>


    
        
    
    <script type="text/javascript">
        getSubscribedFlag = checkUserSubscribed('MPPSessionId');
        if(getSubscribedFlag){
            renewSession();
        }
    </script>



    














<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",

  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.elnuevoherald.com/noticias/finanzas/article234923002.html"
  },

  
  "headline": "Más autos eléctricos en la Feria de Fráncfort",
  "image": "https://www.mcclatchy-wires.com/incoming/s8fddd/picture234922992/alternates/FREE_1140/FRANCFORT-FERIA_DEL_AUTO_99041.jpg",
  "datePublished": "2019-09-10T10:45AM-04:00",
  "dateModified": "2019-09-10T10:46AM-04:00",
  "url": "",
  "thumbnailUrl": "https://www.mcclatchy-wires.com/incoming/s8fddd/picture234922992/alternates/FREE_1140/FRANCFORT-FERIA_DEL_AUTO_99041.jpg",
  "articleSection": "Finanzas",
  "creator": ["The_Associated_Press","Por DAVID McHUGH Associated Press"],
  "keywords": ["EUR","ECO FRÁNCFORT","FERIA DEL AUTO"],
  
  "publisher": {
     "name": "El Nuevo Herald",
     "@type": "Organization",
     "logo": {
        "@type": "ImageObject",
        "url": "http://www.elnuevoherald.com/wps/build/images/elnuevoherald/amp-logo.png"
     }
  },
  
  "isPartOf": {
    "@type": ["CreativeWork", "Product"],
    "name": "elnuevoherald",
    "productID": "elnuevoherald.com:AllENH-5006"
  },
  
  "description": "Los vientos en contra que golpean la industria automovilística se están sintiendo en la Feria del Automóvil de Fráncfort, como una camada de nuevos vehículos eléctricos.",
  "isAccessibleForFree": "False",
  "hasPart":
    {
      "@type": "WebPageElement",
      "isAccessibleForFree": "False",
      "cssSelector" : ".paywalled"
    }
}
</script>



<script>
    var _prx = window._prx || [];
    _prx.push(['cfg.SetNoAutoStart']);
</script>
<script src="https://s.ntv.io/serve/load.js" async></script>



    <script src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2" async></script>





<script type="text/javascript">
    const newsletterSuccess = (form) => {
        const $div = document.createElement('div');

        $div.classList.add('success');
        $div.innerHTML = "Gracias";
        document.querySelector('.grecaptcha-badge').remove();

        if(form.classList.contains('impact')){
            const $email = document.querySelector('.form-control');
            const $button = form.querySelector('.more-link a');
            $email.parentNode.insertBefore($div, $email);
            form.querySelector('p').remove();
            $button.classList.add('success', 'disabled');
            $email.remove();
            $button.addEventListener('click', (e)=> {
                e.preventDefault();
                return false;
            });
        } else {
            form.innerHTML = '';
            form.appendChild($div);
        }
    };
    function callbackCaptcha(token){
        const $newsletterHomepage = document.querySelector('#newsletter .newsletter-cta-macro');
        const $newsletterSection = document.querySelector('#newsletter-signUpWidget');

        if($newsletterHomepage) {
            onSubmit($newsletterHomepage, token);
        }
        if($newsletterSection) {
            onSubmit($newsletterSection, token);
        }
    }
    function onSubmit(form, token){
        const data = JSON.parse(form.getAttribute('data-json'));

        data.captchaToken = token;
        form.removeAttribute('data-json');
        $.ajax({
            method: "POST",
            dataType: 'json',
            url: "https://api.mcclatchy.com/cheetahkit-api/recipient",
            data: data
        }).done(function (msg) {
            newsletterSuccess(form);
        }).fail(function (jqXHR, textStatus, errorThrown) {
            newsletterSuccess(form);
        });
    }
</script>
<script src='https://www.google.com/recaptcha/api.js' async defer></script>



 <meta name='parsely-metadata' content='{"article_id": "234923002"}'>




    </head>

    

    

    

    

    <body class="wirestory wps-body-main  paywalled saratoga">
        
    







    
    






<!-- WPS upper navbar for subpubs -->


<section id="flag" class="flag full-bleed standard" role="banner">

    <div class="hidden">
                    <div class="ad-widget" id="mn-gpt-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=0 articleId="234923002"></div>
                </div>
    <div class="paper front">
        <div class="top flex relative" role="menu">
            <div class="flex icons">
                <button id="sectionsmenu" class="flex" aria-haspopup="true" role="menuitem" >
                    <svg viewBox="0 0 448 512"><path d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"/></svg>
                
                    <span class="h5 icon-label d-desktop">SECTIONS</span>
                </button>
                
                <a href="https://digital.olivesoftware.com/Olive/ODN/NuevoHerald/" class="d-tablet" aria-label="eEdition" role="menuitem">
                    <svg viewBox="0 0 576 512" aria-hidden="true"><path d="M552 64H112c-20.858 0-38.643 13.377-45.248 32H24c-13.255 0-24 10.745-24 24v272c0 30.928 25.072 56 56 56h496c13.255 0 24-10.745 24-24V88c0-13.255-10.745-24-24-24zM48 392V144h16v248c0 4.411-3.589 8-8 8s-8-3.589-8-8zm480 8H111.422c.374-2.614.578-5.283.578-8V112h416v288zM172 280h136c6.627 0 12-5.373 12-12v-96c0-6.627-5.373-12-12-12H172c-6.627 0-12 5.373-12 12v96c0 6.627 5.373 12 12 12zm28-80h80v40h-80v-40zm-40 140v-24c0-6.627 5.373-12 12-12h136c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H172c-6.627 0-12-5.373-12-12zm192 0v-24c0-6.627 5.373-12 12-12h104c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12zm0-144v-24c0-6.627 5.373-12 12-12h104c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12zm0 72v-24c0-6.627 5.373-12 12-12h104c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12z"/></svg>
                </a>

                <a href="/weather" class="d-tablet" aria-label="Weather" role="menuitem">
                    <svg viewBox="0 0 640 512"><path d="M575.2 325.7c.2-1.9.8-3.7.8-5.6 0-35.3-28.7-64-64-64-12.6 0-24.2 3.8-34.1 10-17.6-38.8-56.5-66-101.9-66-61.8 0-112 50.1-112 112 0 3 .7 5.8.9 8.7-49.6 3.7-88.9 44.7-88.9 95.3 0 53 43 96 96 96h272c53 0 96-43 96-96 0-42.1-27.2-77.4-64.8-90.4zm-430.4-22.6c-43.7-43.7-43.7-114.7 0-158.3 43.7-43.7 114.7-43.7 158.4 0 9.7 9.7 16.9 20.9 22.3 32.7 9.8-3.7 20.1-6 30.7-7.5L386 81.1c4-11.9-7.3-23.1-19.2-19.2L279 91.2 237.5 8.4C232-2.8 216-2.8 210.4 8.4L169 91.2 81.1 61.9C69.3 58 58 69.3 61.9 81.1l29.3 87.8-82.8 41.5c-11.2 5.6-11.2 21.5 0 27.1l82.8 41.4-29.3 87.8c-4 11.9 7.3 23.1 19.2 19.2l76.1-25.3c6.1-12.4 14-23.7 23.6-33.5-13.1-5.4-25.4-13.4-36-24zm-4.8-79.2c0 40.8 29.3 74.8 67.9 82.3 8-4.7 16.3-8.8 25.2-11.7 5.4-44.3 31-82.5 67.4-105C287.3 160.4 258 140 224 140c-46.3 0-84 37.6-84 83.9z"/></svg>
                </a>
                
                
                <a href="#" id="search-icon" title="Search">
                    <svg class="d-desktop" viewBox="0 0 512 512"><path d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/></svg>
                </a>
                
            </div>

            
            
            
            
            
            
            

            <a href="/" class="market-logo" aria-label="el Nuevo Herald">
                
                    <img src="/wps/build/images/elnuevoherald/logo.svg" alt="el Nuevo Herald Logo">
                
                <h1 class="title-meta">
                    Más autos eléctricos en la Feria de Fráncfort | El Nuevo Herald
                </h1>
            </a>

            
                
    
    
    <div id="signInOut" class="flex">
        <a href="#" id="expander" class="expander caps">
        </a>
        <div id="popout" class="popout paper sans caps">
        </div>
    </div>
    
    <script type="text/javascript">
        var $signInOut = $('#signInOut'),
            $expander = $('#expander'),
            $popout = $('#popout'),
            userName = checkUserSubscribed('MPPUser'),
            signInOrAccountLink = '<a href="https://account.elnuevoherald.com/static/signin" class="button d-desktop">Ingresar</a>',
            subscribeLink = '<a href="https://account.elnuevoherald.com/static/subscribe" class="button impact d-desktop">Suscríbase</a>',
            label = "Mi Cuenta";

        if (1 === 1) {
            if (getSubscribedFlag) {
                if(userName) {
                    userName = JSON.parse(userName);
                }

                if (userName && userName.firstName && userName.lastName) {
                    label = userName.firstName + ' ' + userName.lastName;
                    var f = userName.firstName.split('').shift(),
                        l = userName.lastName.split('').shift(),
                        fullNameContainer = '<span class="d-desktop">' +  label  + '</span>',
                        initialsContainer = '<span class="h-desktop">' + f+l + '</span>';
                } else if (userName && userName.firstName) {
                    label = userName.firstName;
                    var f = userName.firstName.split('').shift(),
                        fullNameContainer = '<span class="d-desktop">' +  label  + '</span>',
                        initialsContainer = '<span class="h-desktop">' + f + '</span>';
                }

                signInOrAccountLink = '<a href="https://account.elnuevoherald.com/my-account" class="h5">' + label + '</a>';

                var signOutLink = '<a href="https://account.elnuevoherald.com/sign-out" class="h5">Desconectar</a>',
                    subscriptionLink = '<a href="https://account.elnuevoherald.com/my-account/subscriptions" class="h5">Suscripciones</a>',
                    profileLink = signInOrAccountLink.replace(label, "Perfil"),
                    rewardsUrl = '';

                

                $signInOut.addClass('account relative');
                $expander.addClass('h5')
                        .prepend(fullNameContainer, initialsContainer);
                $popout.append(profileLink, subscriptionLink, signOutLink, rewardsUrl);  
            } else {
                var userIcon = '<svg viewBox="0 0 448 512"><path d="M224 256c70.7 0 128-57.3 128-128S294.7 0 224 0 96 57.3 96 128s57.3 128 128 128zm89.6 32h-16.7c-22.2 10.2-46.9 16-72.9 16s-50.6-5.8-72.9-16h-16.7C60.2 288 0 348.2 0 422.4V464c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48v-41.6c0-74.2-60.2-134.4-134.4-134.4z"/></svg>';
                
                $signInOut.addClass('signin')
                        .prepend(signInOrAccountLink, " ", subscribeLink);
                $expander.addClass('h-desktop')
                        .append(userIcon);

                signInOrAccountLink = '<a href="https://account.elnuevoherald.com/static/signin" class="h5">Ingresar</a>';
                subscribeLink = '<a href="https://account.elnuevoherald.com/static/subscribe" class="h5">Suscríbase</a>';

                $popout.append(signInOrAccountLink, subscribeLink);
            }

            $expander.click(function(e){
                e.preventDefault();
                $(this).toggleClass('open');
            });
        }
    </script>

            
        </div>

        <div class="flex bottom icons d-tablet">
    

    
</div>
    </div>

    
        <form tabindex="-1" action="/search/" id="site-search" class="search paper searchbox" role="search">
    
    <input class="search-field" type="text" name="q" placeholder="Búsqueda" aria-label="Búsqueda el Nuevo Herald" tabindex="0">
    <button class="impact" type="submit" aria-label="Búsqueda" tabindex="0">SUBMIT</button>
</form>
    
</section>





<nav class="main-nav sans summary impact hidden" id="mainNav" role="menu" aria-hidden="true" tabindex="-1" >
    
    <button id="closenavigation" class="summary flex" tabindex="0" >
        <svg tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z" fill="white"/></svg>
        <span class="h5 icon-label">Secciones</span>
    </button>

    
        <div class="search flex h-desktop" role="menuitem" onclick="this.classList.add('open')" tabindex="0">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/></svg>
            <span id="searchTitle" class="h5 icon-label soft">Search</span>
            <form tabindex="-1" action="/search/" class="flex" id="site-search" role="search">
    
    <label class="transparent" for="search" />
    <input type="text" name="q" placeholder="Búsqueda" aria-label="Búsqueda el Nuevo Herald" tabindex="0">
    <button type="submit" aria-label="Búsqueda" tabindex="-1">
        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M190.5 66.9l22.2-22.2c9.4-9.4 24.6-9.4 33.9 0L441 239c9.4 9.4 9.4 24.6 0 33.9L246.6 467.3c-9.4 9.4-24.6 9.4-33.9 0l-22.2-22.2c-9.5-9.5-9.3-25 .4-34.3L311.4 296H24c-13.3 0-24-10.7-24-24v-32c0-13.3 10.7-24 24-24h287.4L190.9 101.2c-9.8-9.3-10-24.8-.4-34.3z"/></svg>
    </button>
</form>
        </div>
    

    
        
        <a href="https://digital.olivesoftware.com/Olive/ODN/NuevoHerald/" role="menuitem" tabindex="0">
            
                <img src="/wps/build/images/widgets/navigation/eedition-logo-white.svg">
            
            <span class="transparent">Eedition</span>
        </a>
    

    
    
            <a href="https://www.elnuevoherald.com/#navlink=subnav" tabindex="0" role="menuitem">Inicio</a>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-2"
                         id="menubtn-2" onclick="this.classList.toggle('open')" >
                    Servicio al Cliente
                </button>
                <div id="menu-2" role="menu" aria-labelledby="menubtn-2">
                    
                        <div role="none">
                            
                                <span class="option-label" tabindex="-1">Información general</span>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/servicios/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Servicio al Cliente
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/servicios/quienes-somos/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Acerca de el Nuevo Herald
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/servicios/contactos/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Contáctenos
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/servicios/rss/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    RSS
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://elnuevoherald.newsbank.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Archivos
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://digital.olivesoftware.com/Olive/ODN/NuevoHeraldSS/default.aspx" role="menuitem" tabindex="0" role="menuitem">
                                    Secciones Especiales
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/servicios/condiciones-de-uso/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Condiciones de Uso
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/servicios/normas-de-privacidad/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Políticas de Privacidad
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <span class="option-label" tabindex="-1">Publicidad</span>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/servicios/publicidad/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Información de publicidad
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://www.miamiheraldmedia.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Media Kit
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://elnuevoherald.adperfect.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Publicar un anuncio en los clasificados
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <span class="option-label" tabindex="-1">Mobile</span>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/servicios/movil/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Movíl y Apps
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://t.news.elnuevoherald.com/webApp/mccSignupPage?siteName=elnuevoherald#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Noticias por Correo Electrónico
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <span class="option-label" tabindex="-1">Social</span>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.facebook.com/pages/El-Nuevo-Herald/126339201288#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Facebook
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://twitter.com/elnuevoherald#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Twitter
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://plus.google.com/106903320821501137071#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Google+
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.youtube.com/user/NuevoHerald#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    YouTube
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        
            <a href="https://www.elnuevoherald.com/noticias/finanzas/acceso-miami/#navlink=subnav" tabindex="0" role="menuitem">Acceso Miami</a>
        
            <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-5"
                         id="menubtn-5" onclick="this.classList.toggle('open')" >
                    Noticias
                </button>
                <div id="menu-5" role="menu" aria-labelledby="menubtn-5">
                    
                        <div role="none">
                            
                                <span class="option-label" tabindex="-1">Secciones</span>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/noticias/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Noticias
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/noticias/sur-de-la-florida/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Sur de la Florida
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/noticias/mundo/america-latina/cuba-es/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Cuba
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/noticias/mundo/america-latina/venezuela-es/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Venezuela
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/noticias/mundo/america-latina/colombia-es/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Colombia
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/noticias/mundo/america-latina/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    América Latina
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/opinion-es/opin-col-blogs/andres-oppenheimer-es/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Andrés Oppenheimer
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/noticias/estados-unidos/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Estados Unidos
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/noticias/mundo/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Mundo
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <span class="option-label" tabindex="-1">Más</span>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/noticias/sur-de-la-florida/policiales/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Policiales
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/noticias/influencers/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Los Influyentes
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/noticias/finanzas/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Finanzas
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/noticias/inmigracion/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Inmigración
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/noticias/tecnologia/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Tecnología
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/noticias/ciencia/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Ciencia
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/noticias/curiosidades/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Curiosidades
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/noticias/sur-de-la-florida/obituarios/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Obituarios
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/noticias/especiales/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Especiales
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/weather/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    El Tiempo
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-6"
                         id="menubtn-6" onclick="this.classList.toggle('open')" >
                    Opinión
                </button>
                <div id="menu-6" role="menu" aria-labelledby="menubtn-6">
                    
                        <div role="none">
                            
                                <span class="option-label" tabindex="-1">Secciones</span>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/opinion-es/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Columnas de hoy
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/opinion-es/en-nuestra-opinion/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Editorial
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/opinion-es/cartas/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Correo del lector
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/opinion-es/opin-col-blogs/opinion-sobre-cuba/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Opinión sobre Cuba
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/opinion-es/opin-col-blogs/opinion-sobre-venezuela/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Opinión sobre Venezuela
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/opinion-es/caricaturas/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Caricaturas
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/opinion-es/caricaturas/jardim/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Como lo ve JARDIM
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/opinion-es/opin-col-blogs/voces-de-la-educacion/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Voces de la educación
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <span class="option-label" tabindex="-1">Columnistas</span>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/opinion-es/opin-col-blogs/carlos-alberto-montaner/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Carlos Alberto Montaner
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/opinion-es/opin-col-blogs/andres-oppenheimer-es/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Andrés Oppenheimer
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/opinion-es/opin-col-blogs/fabiola-santiago-es/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Fabiola Santiago
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/opinion-es/opin-col-blogs/gina-montaner/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Gina Montaner
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/opinion-es/opin-col-blogs/alejandro-armengol/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Alejandro Armengol
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-7"
                         id="menubtn-7" onclick="this.classList.toggle('open')" >
                    Deportes
                </button>
                <div id="menu-7" role="menu" aria-labelledby="menubtn-7">
                    
                        <div role="none">
                            
                                <span class="option-label" tabindex="-1">Secciones</span>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/deportes/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Deportes
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/deportes/boxeo/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Boxeo
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/deportes/beisbol/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Béisbol
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/deportes/nba-es/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    NBA
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/deportes/futbol/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Fútbol
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/deportes/football-es/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Football
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/deportes/otros-deportes/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Otros Deportes
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-8"
                         id="menubtn-8" onclick="this.classList.toggle('open')" >
                    Entretenimiento
                </button>
                <div id="menu-8" role="menu" aria-labelledby="menubtn-8">
                    
                        <div role="none">
                            
                                <span class="option-label" tabindex="-1">Secciones</span>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/entretenimiento/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Entretenimiento
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/entretenimiento/cine/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Cine
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/entretenimiento/clubes/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Clubes
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/entretenimiento/danza/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Danza
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/entretenimiento/gente/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Gente
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/entretenimiento/juegos/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Juegos
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/entretenimiento/musica/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Música
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/entretenimiento/revista-viernes/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Revista Viernes
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/entretenimiento/teatro/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Teatro
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/entretenimiento/television/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Televisión
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <span class="option-label" tabindex="-1">Columnistas</span>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/entretenimiento/ent-columnistas-blogs/alicia-civita#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Alicia Civita
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/entretenimiento/ent-columnistas-blogs/olga-connor/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Olga Connor
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <span class="option-label" tabindex="-1">Más</span>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/servicios/concursos/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Concursos
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-9"
                         id="menubtn-9" onclick="this.classList.toggle('open')" >
                    Galería 305
                </button>
                <div id="menu-9" role="menu" aria-labelledby="menubtn-9">
                    
                        <div role="none">
                            
                                <span class="option-label" tabindex="-1">Secciones</span>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/vivir-mejor/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Galería 305
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/vivir-mejor/artes-letras/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Artes &amp; Letras
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/vivir-mejor/cocina/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Cocina
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/vivir-mejor/de-fiesta/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    De Fiesta
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/vivir-mejor/en-familia/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    En Familia
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/vivir-mejor/estilo/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Estilo
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/vivir-mejor/vivir-mejor-columnistas-blogs/walter-mercado/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Horóscopos
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/vivir-mejor/salud/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Salud
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/vivir-mejor/viajes/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Viajes
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://newspaperads.elnuevo.com/SS/AllPages.aspx?sstarg=&amp;facing=false&amp;secid=154333#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Album del Sur de la Florida
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <span class="option-label" tabindex="-1">Columnistas</span>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/vivir-mejor/vivir-mejor-columnistas-blogs/daisy-olivera/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Daisy Olivera
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/vivir-mejor/vivir-mejor-columnistas-blogs/maria-antonieta-collins/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    María Antonieta Collins
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/vivir-mejor/vivir-mejor-columnistas-blogs/maria-marin/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    María Marín
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/vivir-mejor/vivir-mejor-columnistas-blogs/walter-mercado/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Walter Mercado
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        
            <a href="https://www.elnuevoherald.com/vivir-mejor/vivir-mejor-columnistas-blogs/walter-mercado/#navlink=subnav" tabindex="0" role="menuitem">Walter Mercado</a>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-11"
                         id="menubtn-11" onclick="this.classList.toggle('open')" >
                    Video
                </button>
                <div id="menu-11" role="menu" aria-labelledby="menubtn-11">
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/video" role="menuitem" tabindex="0" role="menuitem">
                                    All videos
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/noticias/video" role="menuitem" tabindex="0" role="menuitem">
                                    Noticias Video
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/deportes/video" role="menuitem" tabindex="0" role="menuitem">
                                    Sports Video
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/noticias/finanzas/acceso-miami/video" role="menuitem" tabindex="0" role="menuitem">
                                    Acceso Miami Video
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/noticias/mundo/america-latina/venezuela-es/video" role="menuitem" tabindex="0" role="menuitem">
                                    Venezuela Video
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/entretenimiento/video" role="menuitem" tabindex="0" role="menuitem">
                                    Entretenimiento Video
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/vivir-mejor/vivir-mejor-columnistas-blogs/walter-mercado/video" role="menuitem" tabindex="0" role="menuitem">
                                    Walter Mercado Video
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/noticias/sur-de-la-florida/video" role="menuitem" tabindex="0" role="menuitem">
                                    Sur de la Florida Video
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        
            <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-13"
                         id="menubtn-13" onclick="this.classList.toggle('open')" >
                    Clasificados
                </button>
                <div id="menu-13" role="menu" aria-labelledby="menubtn-13">
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/clasificados/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Todos los clasificados
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://elnuevoherald.adperfect.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Publicar un anuncio
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://classifieds.elnuevoherald.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Avisos / Informacion
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.elnuevoherald.com/automoviles/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Autos
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://classifieds.elnuevoherald.com/fl/propiedad-comercial/search#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Bienes raíces Commercial
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://jobs.miamiherald.com#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Empleos
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://classifieds.elnuevoherald.com/fl/propiedades-de-alquiler/search#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Apartamentos
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://floridapublicnotices.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Aviso Legales
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://classifieds.elnuevoherald.com/fl/propiedad-comercial/search#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Comercios
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://classifieds.elnuevoherald.com/fl/mercancias/search#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Mercancias
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://classifieds.elnuevoherald.com/fl/mascotas-animales/search#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Mascotas / Animales
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://classifieds.elnuevoherald.com/fl/obituarios/search#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Obituarios
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://classifieds.elnuevoherald.com/fl/servicios/search#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Servicios
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://classifieds.elnuevoherald.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Venta de Garaje
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        
            <a href="https://www.elnuevoherald.com/automoviles/#navlink=subnav" tabindex="0" role="menuitem">Autos</a>
        
            <a href="http://classifieds.elnuevoherald.com/fl/propiedades-a-la-venta/search#navlink=subnav" tabindex="0" role="menuitem">Propiedades a la Venta</a>
        
            <a href="https://jobs.miamiherald.com#navlink=subnav" tabindex="0" role="menuitem">Empleos</a>
        
            <a href="http://newspaperads.elnuevo.com/ROP/Categories.aspx#navlink=subnav" tabindex="0" role="menuitem">Anuncios</a>
        
            <a href="https://www.elnuevoherald.com/servicios/movil/#navlink=subnav" tabindex="0" role="menuitem">Movíl y Apps</a>
        
            <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
        
            <a href="http://www.miamiherald.com/#navlink=subnav" tabindex="0" role="menuitem">Miami Herald</a>
        
            <a href="http://www.miami.com/espanol/#navlink=subnav" tabindex="0" role="menuitem">Miami.com</a>
        
</nav>



        
    
        





































        










    


    


    






    








    <div id="leaderboard-ad" class="es">
        <!-- mobile-leaderboard class is integrated with sticky-leaderboard.js -->
        <div class="mobile-leaderboard">
            <div class="ad-widget" id="mn-gpt-2" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" vl=0 atf="y" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="320x50" articleId="234923002"></div>
        </div>

        <div class="ad-widget" id="mn-gpt-3" adtype="default" pkg="d" data-ad-policy="onPageLoad" audience="all" vl=0 atf="y" defaultsize="Large" Large="Billboard Flex3" Medium="Billboard Flex3" Small="728x90" Extra-Small="None" articleId="234923002"></div>
    </div>


<section class="paper full-bleed" role="main">
    
    

    <div class="story-template">
        <article class="story-body">
            <header class="header">
                
                    



  




  <h2 class="caps h6" id="kicker">
    <a class="kicker" href="https://www.elnuevoherald.com/noticias/finanzas/">
      Finanzas
    </a>
  </h2>




                    

                     
  
 
 
 


  <h3 class="h1">
    
      Más autos eléctricos en la Feria de Fráncfort
    
  </h3>
  
   

  





                
                        
                        




    










<div class="bio">
        <div>
            <div>
                
                    
                        
                        

    
        <p class="byline">
            <span class="ng_byline_name">Por DAVID McHUGH </span><span class="ng_byline_credit">Associated Press</span>  
            
        </p>
    


                    
                
            </div>
            <div>
                
    <time id="publish_date" class="publish-date">10 de septiembre de 2019 10:45 AM<span></span></time>
    <time id="update_date" class="update-date" data-originalDate="1568126762"></time>

            </div>
     </div>

    
        

    
    
    
    
    

    
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
            
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
    
    
    
    
    
    
    

    
    


    <div class="social-network-macro">
        <ul class="share-list">
            <li class="share-icon">
                
                    <a class="link-icon" title="Share on Twitter" aria-label="Share on Twitter" href="https://twitter.com/share?text=M%C3%A1s+autos+el%C3%A9ctricos+en+la+Feria+de+Fr%C3%A1ncfort&amp;url=https://www.elnuevoherald.com/noticias/finanzas/article234923002.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
                        <span class="glyphicon glyphicon-twitter"></span>
                    </a>
                
            </li>
            <li class="share-icon">
                
                    
                        <!-- espanol needs locale parameter -->
                        <a class="link-icon facebook-share" title="Share on Facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?locale=es_ES&amp;u=https://www.elnuevoherald.com/noticias/finanzas/article234923002.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
                            <span class="glyphicon glyphicon-facebook"></span>
                        </a>
                    
                
            </li>
            <li class="share-icon">
                
                    <a class="link-icon" title="Share by Email" aria-label="Share by Email" href="mailto:?subject=M%C3%A1s%20autos%20el%C3%A9ctricos%20en%20la%20Feria%20de%20Fr%C3%A1ncfort&body=https://www.elnuevoherald.com/noticias/finanzas/article234923002.html">
                        <span class="glyphicon glyphicon-envelope"></span>
                    </a>
                
            </li>
            <li class="share-icon extra-share-options-icon event-author-section" role="button">
                







    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    
        
    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    




<div class="extra-share-macro-container extra-share-author-section">
    <div class="extra-share-macro extra-share-macro-author-section">
        <div class="hover-row"></div>
        <div class="speech-bubble">
            <ul class="extra-share-options-list extra-share-options-container">
                <li class="extra-share-option">
                    
                        <a title="Share on LinkedIn" aria-label="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.elnuevoherald.com/noticias/finanzas/article234923002.html&title=Más autos eléctricos en la Feria de Fráncfort">
                            <span class="glyphicon glyphicon-linkedin"></span>
                        </a>
                    
                </li>
                <li class="extra-share-option">
                    
                        <a title="Share on Pinterest" aria-label="Share on Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.elnuevoherald.com/noticias/finanzas/article234923002.html&description=Más autos eléctricos en la Feria de Fráncfort&media=https://www.mcclatchy-wires.com/incoming/s8fddd/picture234922992/alternates/LANDSCAPE_1140/FRANCFORT-FERIA_DEL_AUTO_99041.jpg">
                            <span class="glyphicon glyphicon-pinterest"></span>
                        </a>
                    
                </li>
                <li class="extra-share-option">
                    <a title="Share on Reddit" aria-label="Share on Reddit" href="https://www.reddit.com/submit?url=https://www.elnuevoherald.com/noticias/finanzas/article234923002.html">
                        <span class="glyphicon glyphicon-reddit"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Print" aria-label="Print" href="javascript:window.print();">
                        <span class="glyphicon glyphicon-print"></span>
                    </a>
                </li>
            </ul>            

            <div class="extra-share-options-container order-reprint-container">
                <a title="Reprints" aria-label="Reprints" href="https://www.mcclatchyreprints.com"> ORDER REPRINT
                    <span>&rarr;</span>
                </a>
            </div>
        </div>
    </div>
</div>

                <a class="link-icon" title="more" aria-label="more">
                    <span class="glyphicon glyphicon-share"></span>
                </a>
            </li>
        </ul>
    </div>

    
</div></header>

            

            
                
                
                    
                    






    




    



    <div class="lead-item ">
        
            







    
        <div class="img-container picture ">
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source srcset="https://www.mcclatchy-wires.com/incoming/s8fddd/picture234922992/alternates/LANDSCAPE_1140/FRANCFORT-FERIA_DEL_AUTO_99041.jpg" media="(min-width: 992px)">
                <source srcset="https://www.mcclatchy-wires.com/incoming/s8fddd/picture234922992/alternates/LANDSCAPE_960/FRANCFORT-FERIA_DEL_AUTO_99041.jpg" media="(min-width: 768px)">
                <source srcset="https://www.mcclatchy-wires.com/incoming/s8fddd/picture234922992/alternates/LANDSCAPE_768/FRANCFORT-FERIA_DEL_AUTO_99041.jpg" media="(min-width: 601px)">
                <source srcset="https://www.mcclatchy-wires.com/incoming/s8fddd/picture234922992/alternates/LANDSCAPE_640/FRANCFORT-FERIA_DEL_AUTO_99041.jpg" media="(min-width: 441px)">
                <source srcset="https://www.mcclatchy-wires.com/incoming/s8fddd/picture234922992/alternates/LANDSCAPE_480/FRANCFORT-FERIA_DEL_AUTO_99041.jpg" media="(min-width: 320px)">
                <!--[if IE 9]></video><![endif]-->
                
                <img class="responsive-image"  srcset="https://www.mcclatchy-wires.com/incoming/s8fddd/picture234922992/alternates/LANDSCAPE_1140/FRANCFORT-FERIA_DEL_AUTO_99041.jpg" alt="Desde la izquierda, un Lamborghini Urus, un Lamborghini Sian FKP 37 y un Lamborghini Huracan EVO Spyder son vistos en la Feria del Auto en Francfort, Alemania, el martes, 10 de septiembre del 2019." title="Desde la izquierda, un Lamborghini Urus, un Lamborghini Sian FKP 37 y un Lamborghini Huracan EVO Spyder son vistos en la Feria del Auto en Francfort, Alemania, el martes, 10 de septiembre del 2019." />
                
            </picture>

            
        </div>
    

        

        
            
                
                    
                        <figcaption>
                            
    
        Desde la izquierda, un Lamborghini Urus, un Lamborghini Sian FKP 37 y un Lamborghini Huracan EVO Spyder son vistos en la Feria del Auto en Francfort, Alemania, el martes, 10 de septiembre del 2019.
    
    
        
            <span class="byline">
                dpa via AP
            </span>
        
        
            <span class="credit">Silas Stein</span>
        
    

                        </figcaption>
                    
                
            
        
    </div>
    
        <script>
            jQuery(document).ready(function () {
                mi.leadAssets.init();
            });
        </script>
    


                
            

            
                <span class="dateline">
                    FRÁNCFORT
                </span>
            

            
            
            
            
                
                    <p>Los vientos en contra que golpean la industria automovilística se están sintiendo en la Feria del Automóvil de Fráncfort: las compañías sufren una caída en las ventas debido a la incertidumbre comercial global y las presiones de los gobiernos para reducir las emisiones de gases contaminantes y que contribuyen al calentamiento global.</p>

                    

                    
                    
                
                    <p>Los indicios de los nuevos tiempos en la feria de este año incluyen una camada de nuevos vehículos eléctricos encabezada por el Volkswagen ID.3. También se esperan protestas de ciclistas, ambientalistas y críticos de la industria que quieren políticas más favorables a los peatones y las bicicletas y esfuerzos de los ejecutivos de entablar discusiones con esos críticos.</p>

                    

                    
                    
                
                    <p>A continuación, un vistazo a los aspectos claves de la feria, que el martes abrió sus puertas a los periodistas y que lo hará el sábado para el público en general.</p>

                    

                    
                    
                
                    <p>___</p>

                    
                        













    

    <div id="story-cta-widget" class="inline-cta package ad-widget hidden">
        <h5 class="h1">Acceso digital ilimitado: solamente 99 centavos el primer mes</h5>
        <p class="summary">Reciba acceso total a nuestro contenido en todos sus dispositivos</p>
        <a class="button impact" href="https://account.elnuevoherald.com/subscribe/create?param=f3NCC0A=&amp;offer=NmEfaxcUb3lSCUJAfRI5Dig5HwE3cTYzeBRAG15QPgoUG0hQeHNEDUNAb29STx0HLisVS1BIbwY8d0tLfA4%2FCEBLdBMnGw8%3D&amp;intcid=ros_cta_q2-standard-control_2019q2">SUSCRIBASE AHORA</a>
    </div>






<script type="application/javascript">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</script>




                    

                    
                    
                
                    <p>SI FABRICAS AUTROS ELÉCTRICOS, ¿LOS COMPARÁN?</p>

                    

                    
                    
                        
    
    <div class="ad-widget" id="mn-gpt-4" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="234923002"></div>

                        
                    
                
                    <p>Los fabricantes europeos son el foco de la feria, con el lanzamiento de nuevos vehículos eléctricos para satisfacer los estrictos límites de la Unión Europea a las emisiones de dióxido de carbono para 2021. Esos límites son parte de las gestiones de la UE para cumplir los objetivos del Acuerdo Climático de París de 2015. China, el mayor productor de automóviles en el mundo, busca también emisiones más bajas.</p>

                    

                    
                    
                
                    <p>Sin embargo, no está claro aún si los consumidores querrán comprar vehículos eléctricos, dadas las preocupaciones sobre alcance, falta de sitios para recargarlos y los precios altos. Los vehículos eléctricos fueron apenas 1,8% del mercado europeo en los primeros seis meses del año, de acuerdo con cifras de analistas de la industria para JATO Dynamics. Los coches se vendieron mejor en el sector de lujo de la industria, ejemplificado por los Tesla Model S y Model X.</p>

                    

                    
                    
                
                    <p>El argumento para lanzar tantos coches eléctricos nuevos es que los consumidores necesitan ver los suficientes para elegir antes de cambiar sus hábitos de compra. Unos 20 modelos llegarán al mercado europeo en 2021, con un objetivo de ventas de 400.000 unidades, según la empresa de investigación Bernstein, en un mercado europeo de unos 15 millones de coches vendidos anualmente.</p>

                    

                    
                    
                
                    <p>¶ Volkswagen es el fabricante europeo que más ha apostado por los coches eléctricos. Espera tener un automóvil eléctrico de mercado masivo con el compacto ID.3, que dice que tendrá un precio base por debajo de los 30.000 euros (33.000 dólares), casi tanto como un Golf diésel equipado de manera similar.</p>

                    

                    
                    
                
                    <p>Otros con nuevas ofertas eléctricas incluyen Honda, con el "e", que reemplaza los espejos laterales con cámaras, y el Smart de Daimler, con versiones rediseñadas de sus coches pequeños fortwo y forfour. En el extremo superior, Porsche está buscando competir contra el Tesla Model S con el Taycan, un coupé de alto rendimiento a partir de 152.000 euros en Alemania, incluido el impuesto sobre el valor agregado, y a partir de 152.000 dólares en Estados Unidos.</p>

                    

                    
                    
                        
    
    <div class="ad-widget" id="mn-gpt-5" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="234923002"></div>

                        
                    
                
                    <p>___</p>

                    

                    
                    
                
                    <p>BAJAS VENTAS</p>

                    

                    
                    
                
                    <p>Se espera que las ventas mundiales de autos bajen a 78,3 millones de vehículos este año, de 83 millones el año pasado. El conflicto comercial China-Estados Unidos ha afectado el crecimiento económico en China y dañado las ganancias de compañías como BMW y Daimler, que producen autos en Estados Unidos para exportarlos a China. El mercado de autos en Europa creció apenas 0,1% el año pasado en medio de un debilitamiento del crecimiento económico.</p>

                    

                    
                    
                
                    <p>A eso se suma la incertidumbre generada por los términos de la salida británica de la UE.</p>

                    

                    
                    
                
                    <p>___</p>

                    

                    
                    
                        
    
    <div class="ad-widget" id="mn-gpt-6" adtype="default" pkg="f" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="234923002"></div>

                        
                    
                
                    <p>PROTESTAS Y DISCUSIONES</p>

                    

                    
                    
                
                    <p>Grupos ambientalistas como Greenpeace y Friends of the Earth Germany y el club alemán de ciclistas ADFC están organizando una marcha hacia el centro de la feria el sábado para exigir políticas de transporte más favorables al ambiente. Piden más espacio para ciclistas y peatones y más uso de energía renovable en lugar de gasolina y diésel.</p>

                    

                    
                    
                
                    <p>El organizador de la feria, la Asociación de la Industria Automovilística de Alemania, va a organizar un diálogo cívico el 13 de septiembre con unos 200 ciudadanos para que puedan hacerles preguntas a figuras del sector, incluso el jefe de la asociación Bernhard Mattes y el director general de Daimler Ola Kallenius.</p>

                    

                    
                    
                
            

            

            <div class="ad-widget" id="mn-gpt-7" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="336x280" Medium="336x280" Small="336x280" Extra-Small="336x280" articleId="234923002"></div>

            
                
                    <!-- Nothing is configured -->
                
            
                
                    <!-- Nothing is configured -->
                
            
                
                    <!-- Nothing is configured -->
                
            

            

            



            





            
                
                
                    
                    
                    
                    
                        
                    
                    
                        
                    
                    
                    

    
    <script type='text/template' id='inlinegallery-template-234922997'> 
<div class="story-gallery spillover-gallery image-gallery-organism">
    <div id="slick-gallery-container-234922997" class="mi-slick-gallery-container clearfix" style="visibility: hidden;">
        <div class="preroll-container" data-uniqueID="234922997">
            
            <div class="slick-gallery">
                        <div class="gallery-item image">
                            <span data-src="https://www.mcclatchy-wires.com/incoming/2szz9f/picture234922997/alternates/FREE_160/FRANCFORT-FERIA_DE_AUTOS_30206.jpg" data-width-160></span>
                            <span data-src="https://www.mcclatchy-wires.com/incoming/2szz9f/picture234922997/alternates/FREE_320/FRANCFORT-FERIA_DE_AUTOS_30206.jpg" data-width-320></span>
                            <span data-src="https://www.mcclatchy-wires.com/incoming/2szz9f/picture234922997/alternates/FREE_480/FRANCFORT-FERIA_DE_AUTOS_30206.jpg" data-width-480></span>
                            <span data-src="https://www.mcclatchy-wires.com/incoming/2szz9f/picture234922997/alternates/FREE_640/FRANCFORT-FERIA_DE_AUTOS_30206.jpg" data-width-640></span>
                            <span data-src="https://www.mcclatchy-wires.com/incoming/2szz9f/picture234922997/alternates/FREE_768/FRANCFORT-FERIA_DE_AUTOS_30206.jpg" data-width-768></span>
                            <span data-src="https://www.mcclatchy-wires.com/incoming/2szz9f/picture234922997/alternates/FREE_960/FRANCFORT-FERIA_DE_AUTOS_30206.jpg" data-width-960></span>
                            <span data-src="https://www.mcclatchy-wires.com/incoming/2szz9f/picture234922997/alternates/FREE_1140/FRANCFORT-FERIA_DE_AUTOS_30206.jpg" data-width-1140></span>
                            <img alt="Activistas de la organizaciónm ambientalista Greenpeace inflan un globo gigante para protestar contra autos emisores de gases dañinos en la Feria de Automóviles de Francfort, Alemania, el martes, 10 de septiembre del 2019." title="Activistas de la organizaciónm ambientalista Greenpeace inflan un globo gigante para protestar contra autos emisores de gases dañinos en la Feria de Automóviles de Francfort, Alemania, el martes, 10 de septiembre del 2019.">
                            <div class="caption">
                                <figcaption>
                                    
    
        Activistas de la organizaciónm ambientalista Greenpeace inflan un globo gigante para protestar contra autos emisores de gases dañinos en la Feria de Automóviles de Francfort, Alemania, el martes, 10 de septiembre del 2019.
    
    
        
            <span class="byline">
                Michael Probst
            </span>
        
        
            <span class="credit">AP Foto</span>
        
    

                                </figcaption>
                            </div>
                        </div>
            </div>
        </div>
        <div class="image-gallery-caption">
            <div class="current-caption spillover-gallery"></div>
        </div>
    </div>
</div>
 </script><div id='inlinegallery-target-234922997'></div><script> lazyLoadingModule("inlinegallery-template-234922997", "inlinegallery-target-234922997", "gallery",500,
        undefined, undefined, "undefined", 234922997 , 1 ); </script>
                
            

            
            
                

            

            
            
            
            

            
                

    
        


    <script type='text/template' id='zerg-template'> 
        <div id="vendor-stories-content">
            <h6 class='h5'>DE NUESTROS ALIADOS PUBLICITARIOS</h6>
        </div>
        <div class="vendor-storiescontent-main-container" id="zergnet-widget-53340"></div>
     </script><div id='zerg-target'></div><script> lazyLoadingModule("zerg-template", "zerg-target", "zerg",500,
        undefined, undefined, "53340", undefined , undefined ); </script>

    

            

            
            
                <div id="commenting-container" class="commenting-container element-spacing-large">
                    <h6 class="h5">
    <a class="comments-toggle" href="javascript:void(0);">
        <span class="glyphicon glyphicon-comment-o"></span>&nbsp; Comentarios &nbsp;<span class="glyphicon glyphicon-chevron-down rotate"></span>
    </a>
</h6>

<!--Needs to be on the DOM on page load for IE. Needs to be visible to set the correct height of the comment component. I'm hiding it on document ready. Appending it later did not work-->

<!-- TEMPORARY CODE UNTIL API RELEASE THEIR TICKET -->

    <div id="fb-comments" class="fb-comments in" data-href="https://www.elnuevoherald.com/noticias/finanzas/article234923002.html" data-width="100%" data-numposts="10"></div>


<!-- %%%%%%%%%%%%%%%%%%%%% -->

<!-- Correct CODE AFTER API RELEASES THEIR PROTOCOL CHANGE -->
        
<!-- %%%%%%%%%%%%%%%%%%%%% -->


<script>
    jQuery(document).ready(function () {
        mi.commentingFaceboook.init();
    });
</script>

                </div>
            

            <div id="nativoArticlePage"></div>
        </article>

        <aside class="story-rail">
            


<div class="ad-widget" id="mn-gpt-8" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" vl=0 atf="y" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="234923002"></div>

    <div class="element-spacing-medium video-right-rail-organism">
        <div id="video-widget" class="headline-list">
            



  




  <div class="label sticky">
    <h2 class="impact caps h5">
      Videos
    </h2>
  </div>




            <div class="teaser">
                <div id="container-" class="container- vjs-sidebar-player-wrap mi-video-sidebar-widget">
                    


    
    <article class="card">
        

    
    
<div id="video-detail-234477167-1568127075014" class="media-wrap ">
    <div id="playerWrap-234477167-1568127075014" class="video-media vjs-wrapper">    
        <video id="player-234477167-1568127075014"
               class="video-js vjs-16-9 mi-videojs brightcoveEnabled 0"
               data-url="https://www.elnuevoherald.com/noticias/finanzas/acceso-miami/asuntos-legales/article234477167.html"
               data-title="Quiénes se consideran “carga pública” para trámites migratorios"
               data-video-id="6078669767001"
               data-account="5615998040001"
               data-key="BCpkADawqM3gzCfMZm9IsJduFwp0KCc5CIlbCF5c5ty3ILkpZ2H9l8N-oyrboXtVDS0WPlgdAerBaba6hFoDyy_i5MpEEjmbxj0Sh8wtEE3ZbOkAwaugLSBIIis_0AAHnt1KrNvBbNOqajKb"
               data-publication="elnuevoherald"
               data-ad-tag="https://pubads.g.doubleclick.net/gampad/ads?ad_type=video&amp;client=ca-video-pub-3446305859157241&amp;description_url=https%3A%2F%2Fwww.elnuevoherald.com%2Fnoticias%2Ffinanzas%2Facceso-miami%2Fasuntos-legales%2Farticle234477167.html&amp;env=vp&amp;gdfp_req=1&amp;unviewed_position_start=1&amp;output=vast&amp;iu=%2F7675%2FMIA.site_elnuevoherald%2FBusiness&amp;sz=400x300&amp;url=[referrer_url]&amp;correlator=[timestamp]&amp;adsafe=high&amp;videoad_start_delay=0&amp;hl=en&amp;max_ad_duration=30000&amp;sdmax=120000&amp;vid_t=Qui%C3%A9nes%20se%20consideran%20%E2%80%9Ccarga%20p%C3%BAblica%E2%80%9D%20para%20tr%C3%A1mites%20migratorios&amp;vpa=0&amp;vpmute=0&amp;adtest=false&amp;ciu_szs=300x250&amp;cmsid=2475954&amp;vid=6078669767001&amp;cust_params=sect%3DFinanzas%26vpa%3D0%26vpmute%3D0"
               data-asset-type="video"
               data-video-auto-play="false"
               data-video-type="sidebar"
               crossOrigin="anonymous"
               data-sport-article='false'
               data-is-new-video-design='false'
               playsinline
               data-video-iterator="0">
               </video>
        <div class="vjs-share-wrapper">
    <div class="vjs-share">
        <button class="vjs-share-trigger">
            <span class="vjs-share-text">SHARE</span>
            <span class="vjs-share-icon glyphicon glyphicon-share"></span>
        </button>
    </div>
    <div class="vjs-overlay">
        <div class="vjs-overlay__sharing video-share-icons">
            <a href="" target="blank" class="vjs-overlay-sharing_item facebook-share glyphicon glyphicon-facebook" aria-label="Share on Facebook"></a>
            <a href="" target="blank" class="vjs-overlay-sharing_item twitter-share glyphicon glyphicon-twitter" aria-label="Share on Twitter"></a>
            <a href="mailto:?&subject=&body=" target="blank" class="vjs-overlay-sharing_item email-share glyphicon glyphicon-envelope" aria-label="Share by Email"></a>
            <a href="#" class="vjs-overlay-sharing_item glyphicon glyphicon-code vjs-overlay-sharing__embed" aria-label="Show embed code"></a>
            <form class="vjs-sharing__link">
                <textarea class="overlay-embed-share" cols="30" aria-label="Video embed code"></textarea>
                <div class="vjs-input__wrapper">
                    <input type="text" class="mi-share-link" readonly aria-label="Video share link" value="">
                </div>
                <button type="button">COPY LINK</button>
            </form>
        </div>
    </div>
</div>
    </div>      
</div>

        <div class="package">
            <h3><a href="https://www.elnuevoherald.com/noticias/finanzas/acceso-miami/asuntos-legales/article234477167.html">Quiénes se consideran “carga pública” para trámites migratorios</a></h3>
        </div>
    </article>
    

    
    <article class="card">
        

    
    
<div id="video-detail-233717637-1568127075015" class="media-wrap ">
    <div id="playerWrap-233717637-1568127075015" class="video-media vjs-wrapper">    
        <video id="player-233717637-1568127075015"
               class="video-js vjs-16-9 mi-videojs brightcoveEnabled 1"
               data-url="https://www.elnuevoherald.com/noticias/finanzas/acceso-miami/asuntos-legales/article233717637.html"
               data-title="Video capta el instante en que dos inmigrantes reciben la green card por correo"
               data-video-id="6070707300001"
               data-account="5615998040001"
               data-key="BCpkADawqM3gzCfMZm9IsJduFwp0KCc5CIlbCF5c5ty3ILkpZ2H9l8N-oyrboXtVDS0WPlgdAerBaba6hFoDyy_i5MpEEjmbxj0Sh8wtEE3ZbOkAwaugLSBIIis_0AAHnt1KrNvBbNOqajKb"
               data-publication="elnuevoherald"
               data-ad-tag="https://pubads.g.doubleclick.net/gampad/ads?ad_type=video&amp;client=ca-video-pub-3446305859157241&amp;description_url=https%3A%2F%2Fwww.elnuevoherald.com%2Fnoticias%2Ffinanzas%2Facceso-miami%2Fasuntos-legales%2Farticle233717637.html&amp;env=vp&amp;gdfp_req=1&amp;unviewed_position_start=1&amp;output=vast&amp;iu=%2F7675%2FMIA.site_elnuevoherald%2FBusiness&amp;sz=400x300&amp;url=[referrer_url]&amp;correlator=[timestamp]&amp;adsafe=high&amp;videoad_start_delay=0&amp;hl=en&amp;max_ad_duration=30000&amp;sdmax=120000&amp;vid_t=Video%20capta%20el%20instante%20en%20que%20dos%20inmigrantes%20reciben%20la%20green%20card%20por%20correo&amp;vpa=0&amp;vpmute=0&amp;adtest=false&amp;ciu_szs=300x250&amp;cmsid=2475954&amp;vid=6070707300001&amp;cust_params=sect%3DFinanzas%26vpa%3D0%26vpmute%3D0"
               data-asset-type="video"
               data-video-auto-play="false"
               data-video-type="sidebar"
               crossOrigin="anonymous"
               data-sport-article='false'
               data-is-new-video-design='false'
               playsinline
               data-video-iterator="1">
               </video>
        <div class="vjs-share-wrapper">
    <div class="vjs-share">
        <button class="vjs-share-trigger">
            <span class="vjs-share-text">SHARE</span>
            <span class="vjs-share-icon glyphicon glyphicon-share"></span>
        </button>
    </div>
    <div class="vjs-overlay">
        <div class="vjs-overlay__sharing video-share-icons">
            <a href="" target="blank" class="vjs-overlay-sharing_item facebook-share glyphicon glyphicon-facebook" aria-label="Share on Facebook"></a>
            <a href="" target="blank" class="vjs-overlay-sharing_item twitter-share glyphicon glyphicon-twitter" aria-label="Share on Twitter"></a>
            <a href="mailto:?&subject=&body=" target="blank" class="vjs-overlay-sharing_item email-share glyphicon glyphicon-envelope" aria-label="Share by Email"></a>
            <a href="#" class="vjs-overlay-sharing_item glyphicon glyphicon-code vjs-overlay-sharing__embed" aria-label="Show embed code"></a>
            <form class="vjs-sharing__link">
                <textarea class="overlay-embed-share" cols="30" aria-label="Video embed code"></textarea>
                <div class="vjs-input__wrapper">
                    <input type="text" class="mi-share-link" readonly aria-label="Video share link" value="">
                </div>
                <button type="button">COPY LINK</button>
            </form>
        </div>
    </div>
</div>
    </div>      
</div>

        <div class="package">
            <h3><a href="https://www.elnuevoherald.com/noticias/finanzas/acceso-miami/asuntos-legales/article233717637.html">Video capta el instante en que dos inmigrantes reciben la green card por correo</a></h3>
        </div>
    </article>
    

    




                </div>
                <div class="clearfix footer element_spacing_large">
                    
                    
                    
	<a href="/video" class="more-link ">
		Más Videos 
	</a>

                </div>
            </div>
        </div>
    </div>




    <div id="trending-stories">
        
        
        

        

    
        
    
     
    
    
    
        
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                            
                            

                            

                                
                                
                                






  <div class="label ">
    <h2 class="impact caps h5">
      Tendencias
    </h2>
  </div>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                
                                    <div class="package">
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="https://www.elnuevoherald.com/vivir-mejor/vivir-mejor-columnistas-blogs/walter-mercado/article234751267.html#storylink=trendingstories">
        WALTER MERCADO: Horóscopo del lunes 09.09.19
      </a>
    
  </h3>
  
   

  
    <time datetime="1567987200">
      septiembre 08, 2019 08:00 PM
    </time>
  






                                </div>
                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                
                                    <div class="package">
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="https://www.elnuevoherald.com/noticias/tiempo/huracanes/article234878452.html#storylink=trendingstories">
        Tras el paso de Dorian, advertencia del Centro Nacional de Huracanes se enfoca en dos tormentas potenciales
      </a>
    
  </h3>
  
   

  
    <time datetime="1568028102">
      septiembre 09, 2019 07:21 AM
    </time>
  






                                </div>
                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                
                                    <div class="package">
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="https://www.elnuevoherald.com/vivir-mejor/vivir-mejor-columnistas-blogs/walter-mercado/article234751657.html#storylink=trendingstories">
        WALTER MERCADO: Horóscopo del martes 10.09.19
      </a>
    
  </h3>
  
   

  
    <time datetime="1568073600">
      septiembre 09, 2019 08:00 PM
    </time>
  






                                </div>
                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                
                                    <div class="package">
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="https://www.elnuevoherald.com/noticias/estados-unidos/article234858852.html#storylink=trendingstories">
        Dorian sigue vivo en Canadá mientras Gabrielle trata de sobrevivir
      </a>
    
  </h3>
  
   

  
    <time datetime="1567960390">
      septiembre 08, 2019 12:33 PM
    </time>
  



  <div id="latest-news-nativo-slot" class="nativo-placeholder">
    <div></div>
  </div>




                                </div>
                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                
                                    <div class="package">
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="https://www.elnuevoherald.com/deportes/futbol/article234861267.html#storylink=trendingstories">
        Tres cubanos más escapan en torneo de CONCACAF y ya suman cinco los que abandonan el equipo
      </a>
    
  </h3>
  
   

  
    <time datetime="1567966418">
      septiembre 08, 2019 02:13 PM
    </time>
  






                                </div>
                                </article>
                            
                        
                    
                
            
        
    
        
    

    </div>


<div class="ad-widget" id="mn-gpt-9" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" articleId="234923002"></div>


    

    <div class="optional-widget-macro">
        
            <div class="digest">  
	<div class="paper">
	<article class="card ">
        <figure>
            <a href="//www.elnuevoherald.com/vivir-mejor/vivir-mejor-columnistas-blogs/walter-mercado/" class="image-link-macro" title="El horóscopo de Walter Mercado">
                <img src="//www.elnuevoherald.com/noticias/elecciones/8oc7d6/picture91679777/alternates/LANDSCAPE_768/walter2" alt="El horóscopo de Walter Mercado">
            </a>
        </figure>

  <div class="label sticky">
    <h2 class="impact caps h5">
      Walter Mercado
    </h2>
  </div>
  
	<div class="package">
    <h3>
      <a href="//www.elnuevoherald.com/vivir-mejor/vivir-mejor-columnistas-blogs/walter-mercado/">
      El horóscopo de Walter Mercado
      </a>
    </h3>  
	</div>
	</article>
                            
                                
<div class="package">
  <h3>
      <a href="//www.elnuevoherald.com/servicios/">
			Servicio al Cliente
      </a>
  </h3>
</div>
                                
<div class="package">
  <h3>
      <a href="http://digital.olivesoftware.com/Olive/ODN/NuevoHerald/">
          Vea la edición digital de el Nuevo Herald
      </a>
  </h3>
</div>


</div>
</div>
        
    </div>




<div class="ad-widget" id="mn-gpt-10" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="234923002"></div>
<div class="ad-widget" id="mn-gpt-11" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" vl=0 atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="234923002"></div>
<div class="ad-widget" id="mn-gpt-12" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" vl=0 atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="234923002"></div>

        </aside>
    </div>
</section>





    
    
    <section>
  <div id="readNext" class="card read-next">
    
    
    
    
    
    
    

    
      
    

    
        
    

    
      
    

    

    
        



  




  <div class="label sticky">
    <h2 class="impact caps h5">
      Leer más
    </h2>
  </div>



    

    

    
    
        <figure>
            <a href="https://www.elnuevoherald.com/noticias/inmigracion/article234920457.html#storylink=readnext" class="image-link-macro" title="Critican que videos reemplacen a intérpretes en audiencias de inmigración">
                
                <img src="https://www.mcclatchy-wires.com/incoming/v67nle/picture214400434/alternates/LANDSCAPE_1140/TRUMP-INMIGRACION_85638.jpg" alt="Critican que videos reemplacen a intérpretes en audiencias de inmigración">
                
                
                
            </a>
        </figure>
    

    
    <div class="package">
        <div class="header">
          



  




  <h2 class="caps h6" id="kicker">
    <a class="kicker" href="https://www.elnuevoherald.com/noticias/inmigracion/">
      Inmigración
    </a>
  </h2>




           
  
 
 
 


  <h3 class="h1">
    
      <a href="https://www.elnuevoherald.com/noticias/inmigracion/article234920457.html#storylink=readnext">
        Critican que videos reemplacen a intérpretes en audiencias de inmigración
      </a>
    
  </h3>
  
   

  






          
            
            
            




    










<div class="bio">
        <div>
            <div>
                
                    
                        
                        

    
        <p class="byline">
            <p>EFE</p>  
            
        </p>
    


                    
                
            </div>
            <div>
                
    <time id="publish_date-read-next" class="publish-date">10 de septiembre de 2019 09:19 AM<span></span></time>
    <time id="update_date-read-next" class="update-date" data-originalDate="1568121927"></time>

            </div>
     </div>

    
        

    
    
    
    
    

    
    
    
    
        
    
    
    
    
    
    

    
    


    <div class="social-network-macro">
        <ul class="share-list">
            <li class="share-icon">
                
                    <a class="link-icon" title="Share on Twitter" aria-label="Share on Twitter" href="https://twitter.com/share?text=Critican+que+videos+reemplacen+a+int%C3%A9rpretes+en+audiencias+de+inmigraci%C3%B3n&amp;url=https://www.elnuevoherald.com/noticias/inmigracion/article234920457.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
                        <span class="glyphicon glyphicon-twitter"></span>
                    </a>
                
            </li>
            <li class="share-icon">
                
                    
                        <!-- espanol needs locale parameter -->
                        <a class="link-icon facebook-share" title="Share on Facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?locale=es_ES&amp;u=https://www.elnuevoherald.com/noticias/inmigracion/article234920457.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
                            <span class="glyphicon glyphicon-facebook"></span>
                        </a>
                    
                
            </li>
            <li class="share-icon">
                
                    <a class="link-icon" title="Share by Email" aria-label="Share by Email" href="mailto:?subject=Critican%20que%20videos%20reemplacen%20a%20int%C3%A9rpretes%20en%20audiencias%20de%20inmigraci%C3%B3n&body=https://www.elnuevoherald.com/noticias/inmigracion/article234920457.html">
                        <span class="glyphicon glyphicon-envelope"></span>
                    </a>
                
            </li>
            <li class="share-icon extra-share-options-icon event-read-next-section" role="button">
                








    



<div class="extra-share-macro-container extra-share-read-next-section">
    <div class="extra-share-macro extra-share-macro-read-next-section">
        <div class="hover-row"></div>
        <div class="speech-bubble">
            <ul class="extra-share-options-list extra-share-options-container">
                <li class="extra-share-option">
                    
                        <a title="Share on LinkedIn" aria-label="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.elnuevoherald.com/noticias/inmigracion/article234920457.html&title=Critican que videos reemplacen a intérpretes en audiencias de inmigración">
                            <span class="glyphicon glyphicon-linkedin"></span>
                        </a>
                    
                </li>
                <li class="extra-share-option">
                    
                        <a title="Share on Pinterest" aria-label="Share on Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.elnuevoherald.com/noticias/inmigracion/article234920457.html&description=Critican que videos reemplacen a intérpretes en audiencias de inmigración&media=https://www.elnuevoherald.com/wps/build/images/undefined/facebook.jpg">
                            <span class="glyphicon glyphicon-pinterest"></span>
                        </a>
                    
                </li>
                <li class="extra-share-option">
                    <a title="Share on Reddit" aria-label="Share on Reddit" href="https://www.reddit.com/submit?url=https://www.elnuevoherald.com/noticias/inmigracion/article234920457.html">
                        <span class="glyphicon glyphicon-reddit"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Print" aria-label="Print" href="javascript:window.print();">
                        <span class="glyphicon glyphicon-print"></span>
                    </a>
                </li>
            </ul>            

            <div class="extra-share-options-container order-reprint-container">
                <a title="Reprints" aria-label="Reprints" href="https://www.mcclatchyreprints.com"> ORDER REPRINT
                    <span>&rarr;</span>
                </a>
            </div>
        </div>
    </div>
</div>

                <a class="link-icon" title="more" aria-label="more">
                    <span class="glyphicon glyphicon-share"></span>
                </a>
            </li>
        </ul>
    </div>

    
</div>
          
        </div>

        
          <p class="summary">El Gobierno del presidente Donald Trump comenzó a reemplazar a los intérpretes en las audiencias iniciales de los inmigrantes por videos informativos en su idioma, lo que afecta el derecho al debido proceso y crea confusión entre estos indocumentados, según expertos.</p>
        

        
            
            
	<a href="https://www.elnuevoherald.com/noticias/inmigracion/article234920457.html" class="more-link ">
		SEGUIR LEYENDO 
	</a>

        

    </div>
  </div>
</section>



    <section id="subscription-cta-container">
        
    <div class="card horizontal swg-promo">
        <div class="promo package sans">
            <h5 class="title h1">Acceso digital ilimitado: solamente 99 centavos el primer mes</h5>
            <h6 class="h3">#TuNoticiaLocal</h6>
        </div>
        <div class="package">
            <p class="summary">Reciba acceso total a nuestro contenido en todos sus dispositivos</p>
            <a href="https://account.elnuevoherald.com/subscribe/create?param=f3NCC0A=&amp;offer=NmEfaxcUb3lSCUJAfRI5Dig5HwE3cTYzeBRAG15QPgoUG0hQeHNEDUNAb29STx0HLisVS1BIbwY8d0tLfA4%2FCEBLdBMnGw8%3D&amp;intcid=ros_cta_q2-standard-control_2019q2" class="button impact">SUSCRIBASE AHORA</a>
        </div>
    </div>

    </section>


<section>
    
    
    
        
        
    
    
    
    <h4 class="h5">MORE FINANZAS</h4>

    <div class="grid">
        



  
  
  
  
    

    

    

    
  
    
      

      
        
      
      
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                                
                                    
                                

                                

                                
                                     
                                

                                

                                <article  id="secondary-story-2"  class="card ">

                                
                                
                                    
                                    

    
    
        <figure>
            <a href="https://www.elnuevoherald.com/noticias/estados-unidos/article234920707.html#storylink=moresection" class="image-link-macro" title="Apple presentará nuevos modelos de iPhone">
                
                <img src="https://www.mcclatchy-wires.com/incoming/jdif2w/picture234920702/alternates/LANDSCAPE_480/APPLE-NUEVO_iPHONE_82173.jpg" alt="Apple presentará nuevos modelos de iPhone">
                
                
                
            </a>
        </figure>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  ">
                                
                                



  




  <h2 class="caps h6" id="kicker">
    <a class="kicker" href="https://www.elnuevoherald.com/noticias/estados-unidos/">
      Estados Unidos
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="https://www.elnuevoherald.com/noticias/estados-unidos/article234920707.html#storylink=moresection">
        Apple presentará nuevos modelos de iPhone
      </a>
    
  </h3>
  
   

  
    <time datetime="1568122351">
      septiembre 10, 2019 09:32 AM
    </time>
  






                                </div>
                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    
      

      
        
      
      
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                                
                                    
                                

                                

                                
                                     
                                

                                

                                <article  id="secondary-story-3"  class="card ">

                                
                                
                                    
                                    

    
    
        <figure>
            <a href="https://www.elnuevoherald.com/noticias/finanzas/article234922182.html#storylink=moresection" class="image-link-macro" title="Johnson perdió el Parlamento, pero podría ganar la elección">
                
                <img src="https://www.mcclatchy-wires.com/incoming/e5c0w5/picture234922177/alternates/LANDSCAPE_480/BREXIT-BORIS_JOHNSON_51879.jpg" alt="Johnson perdió el Parlamento, pero podría ganar la elección">
                
                
                
            </a>
        </figure>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  ">
                                
                                



  




  <h2 class="caps h6" id="kicker">
    <a class="kicker" href="https://www.elnuevoherald.com/noticias/finanzas/">
      Finanzas
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="https://www.elnuevoherald.com/noticias/finanzas/article234922182.html#storylink=moresection">
        Johnson perdió el Parlamento, pero podría ganar la elección
      </a>
    
  </h3>
  
   

  
    <time datetime="1568125437">
      septiembre 10, 2019 10:23 AM
    </time>
  






                                </div>
                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    
      

      
        
      
      
      

      

      

    
        
    
     
    
    
    
        
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                            
                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  id="secondary-story-4"  class="package paper no-img">
                                
                                






  <h2 class="caps h6" id="kicker">
    <a class="kicker" href="https://www.elnuevoherald.com/noticias/finanzas/">
      Finanzas
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="https://www.elnuevoherald.com/noticias/finanzas/article234921332.html#storylink=moresection">
        Wall Street cae arrastrada por las acciones tecnológicas
      </a>
    
  </h3>
  
   

  
    <time datetime="1568124124">
      septiembre 10, 2019 10:02 AM
    </time>
  






                                </div>
                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    
      

      
        
      
      
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                                
                                    
                                

                                

                                
                                     
                                

                                

                                <article  id="secondary-story-5"  class="card ">

                                
                                
                                    
                                    

    
    
        <figure>
            <a href="https://www.elnuevoherald.com/noticias/finanzas/article234919207.html#storylink=moresection" class="image-link-macro" title="Irlandés encabezará negociaciones comerciales de la UE">
                
                <img src="https://www.mcclatchy-wires.com/incoming/ri0t5l/picture234919202/alternates/LANDSCAPE_480/UE-COMISIONADO_COMERCIO_47500.jpg" alt="Irlandés encabezará negociaciones comerciales de la UE">
                
                
                
            </a>
        </figure>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  ">
                                
                                



  




  <h2 class="caps h6" id="kicker">
    <a class="kicker" href="https://www.elnuevoherald.com/noticias/finanzas/">
      Finanzas
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="https://www.elnuevoherald.com/noticias/finanzas/article234919207.html#storylink=moresection">
        Irlandés encabezará negociaciones comerciales de la UE
      </a>
    
  </h3>
  
   

  
    <time datetime="1568119653">
      septiembre 10, 2019 08:47 AM
    </time>
  






                                </div>
                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    
      

      
        
      
      
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                                
                                    
                                

                                

                                
                                     
                                

                                

                                <article  id="secondary-story-6"  class="card ">

                                
                                
                                    
                                    

    
    
        <figure>
            <a href="https://www.elnuevoherald.com/noticias/finanzas/article234917137.html#storylink=moresection" class="image-link-macro" title="Ma deja la presidencia del grupo Alibaba">
                
                <img src="https://www.mcclatchy-wires.com/incoming/9c13xu/picture234917502/alternates/LANDSCAPE_480/ASI-ECO_CHINA-ALIBABA_13611.jpg" alt="Ma deja la presidencia del grupo Alibaba">
                
                
                
            </a>
        </figure>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  ">
                                
                                



  




  <h2 class="caps h6" id="kicker">
    <a class="kicker" href="https://www.elnuevoherald.com/noticias/finanzas/">
      Finanzas
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="https://www.elnuevoherald.com/noticias/finanzas/article234917137.html#storylink=moresection">
        Ma deja la presidencia del grupo Alibaba
      </a>
    
  </h3>
  
   

  
    <time datetime="1568097525">
      septiembre 10, 2019 02:38 AM
    </time>
  






                                </div>
                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    
      

      
        
      
      
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-7"  class="card ">

                                
                                
                                    
                                    

    
    
        <figure>
            <a href="https://www.elnuevoherald.com/noticias/mundo/america-latina/article234886782.html#storylink=moresection" class="image-link-macro" title="Líneas de cruceros donarán más de $5 millones a la devastada Bahamas">
                
                <img src="https://www.miamiherald.com/latest-news/54ew5c/picture234873937/alternates/LANDSCAPE_480/Hurricane_Dorian_Low_Res_MJO_83.JPG" alt="Líneas de cruceros donarán más de $5 millones a la devastada Bahamas">
                
                
                
            </a>
        </figure>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  ">
                                
                                



  




  <h2 class="caps h6" id="kicker">
    <a class="kicker" href="https://www.elnuevoherald.com/noticias/mundo/america-latina/">
      América Latina
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="https://www.elnuevoherald.com/noticias/mundo/america-latina/article234886782.html#storylink=moresection">
        Líneas de cruceros donarán más de $5 millones a la devastada Bahamas
      </a>
    
  </h3>
  
   

  
    <time datetime="1568042109">
      septiembre 09, 2019 11:15 AM
    </time>
  






                                </div>
                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  

  
  


    </div>
</section>




    <div class="ad-widget" id="mn-gpt-13" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="728x90" Medium="728x90" Small="728x90" Extra-Small="none" articleId="234923002"></div>


<script type="text/javascript">
    jQuery(document).ready(function () {
        UD.updateDate.functionsUpdateDate.getListUpdateDate("DD [de] MMMM [de] YYYY hh:mm A", "America/New_York", "es", "-04:00");
    });
</script>

    

        
    





<footer class="impact">
  <section class="footer">
    <div class="package footer-connect">
        <h6 class="h3">Llévanos Contigo</h6>
        <p class="summary">Actualizaciones en tiempo real y todas las historias locales que quieras en la palma de tu mano</p>

        
            <div class="flex">
                <div class="icon">
                    
                        <img src="/wps/build/images/elnuevoherald/apple-touch-icon-57-precomposed.png" alt="Icon for mobile apps" />
                    
                </div>

                
	<a href="https://itunes.apple.com/us/app/el-nuevo-herald/id457551810?mt=8" class="more-link icon-label h4">
		El Nuevo Herald App 
	</a>

            </div>
        

        
            <div class="flex">
                <svg viewBox="0 0 512 512"><path d="M512 464c0 26.51-21.49 48-48 48H48c-26.51 0-48-21.49-48-48V200.724a48 48 0 0 1 18.387-37.776c24.913-19.529 45.501-35.365 164.2-121.511C199.412 29.17 232.797-.347 256 .003c23.198-.354 56.596 29.172 73.413 41.433 118.687 86.137 139.303 101.995 164.2 121.512A48 48 0 0 1 512 200.724V464zm-65.666-196.605c-2.563-3.728-7.7-4.595-11.339-1.907-22.845 16.873-55.462 40.705-105.582 77.079-16.825 12.266-50.21 41.781-73.413 41.43-23.211.344-56.559-29.143-73.413-41.43-50.114-36.37-82.734-60.204-105.582-77.079-3.639-2.688-8.776-1.821-11.339 1.907l-9.072 13.196a7.998 7.998 0 0 0 1.839 10.967c22.887 16.899 55.454 40.69 105.303 76.868 20.274 14.781 56.524 47.813 92.264 47.573 35.724.242 71.961-32.771 92.263-47.573 49.85-36.179 82.418-59.97 105.303-76.868a7.998 7.998 0 0 0 1.839-10.967l-9.071-13.196z"/></svg>

                
                
	<a href="http://t.news.elnuevoherald.com/webApp/mccSignupPage?siteName=elnuevoherald" class="more-link icon-label h4">
		Ver boletines informativos 
	</a>

            </div>
        

        <div class="flex social">
            
                
                    <a href="https://www.facebook.com/pages/El-Nuevo-Herald/126339201288" aria-label="Facebook link">
                      <svg viewBox="0 0 264 512"><path d="M215.8 85H264V3.6C255.7 2.5 227.1 0 193.8 0 124.3 0 76.7 42.4 76.7 120.3V192H0v91h76.7v229h94V283h73.6l11.7-91h-85.3v-62.7c0-26.3 7.3-44.3 45.1-44.3z"/></svg>
                    </a>
                
            
                
                    <a href="http://www.twitter.com/elnuevoherald" aria-label="Twitter link">
                      <svg viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg>
                    </a>
                
            
                
                    <a href="http://www.youtube.com/nuevoherald" aria-label="Youtube link">
                      <svg viewBox="0 0 576 512"><path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"/></svg>
                    </a>
                
            
                
            
        </div>
    </div>

    <div class="footer-links">
    
        <div class="package">
            <h6 class="h5 caps">Suscripciones</h6>
            
                <a href="https://account.elnuevoherald.com/static/subscribe/#navlink=mi_footer">Iniciar Suscripción</a>
            
                <a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-est-01.sh/custservice/web/login.html?siteid=MEN#navlink=mi_footer">Servicio al Cliente</a>
            
                <a href="https://digital.olivesoftware.com/Olive/ODN/NuevoHerald/#navlink=mi_footer">eEdición o Versión Electrónica</a>
            
                <a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-est-01.sh/custservice/web/login.html?siteid=MEN#navlink=mi_footer">Suspensión de Vacaciones</a>
            
                <a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-est-01.sh/custservice/web/login.html?siteid=MEN#navlink=mi_footer">Pagar Factura</a>
            
        </div>
    
        <div class="package">
            <h6 class="h5 caps">Mas acerca de</h6>
            
                <a href="https://www.elnuevoherald.com/servicios/quienes-somos/#navlink=mi_footer">Información de el Nuevo Herald</a>
            
                <a href="https://www.elnuevoherald.com/servicios/contactos/#navlink=mi_footer">Contáctenos</a>
            
                <a href="http://t.news.elnuevoherald.com/webApp/mccSignupPage?siteName=elnuevoherald#navlink=mi_footer">Carta de Communicación</a>
            
                <a href="https://k12nie.com/?p=elnuevoherald#navlink=mi_footer">Información sobre Educación</a>
            
                <a href="https://elnuevoherald.newsbank.com/#navlink=mi_footer">Archivos</a>
            
        </div>
    
        <div class="package">
            <h6 class="h5 caps">Publicidad</h6>
            
                <a href="http://www.miamiheraldadvertising.com/#navlink=mi_footer">Información de publicidad</a>
            
                <a href="http://elnuevoherald.adperfect.com/#navlink=mi_footer">Publicar un anuncio en los clasificados</a>
            
                <a href="http://floridapublicnotices.com/#navlink=mi_footer">Avisos Legales</a>
            
        </div>
    
    </div>
  </section>
</footer>

<section class="bottom-nav h5">
    
        <a class="legal-links-item caps" href="https://www.elnuevoherald.com/servicios/copyright/#navlink=mi_footer">Derecho de Autor</a>
    
        <a class="legal-links-item caps" href="https://www.elnuevoherald.com/servicios/normas-de-privacidad/#navlink=mi_footer">Políticas de Privacidad</a>
    
        <a class="legal-links-item caps" href="https://www.elnuevoherald.com/servicios/condiciones-de-uso/#navlink=mi_footer">Condiciones de Uso</a>
    
</section>

  
    
        
            <div id="wallpaperWrapper" style="display:none;">
                <div class="ad-widget" id="mn-gpt-14" adtype="wallpaper" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=0 atf="y" defaultsize="Large" Large="1600x600" Medium="None" Small="None" Extra-Small="None" articleId="234923002"><script type='text/javascript'>initWallpaperAd(['#mn-gpt-14'], 'section[role="main"]'); createWallpaperAd();</script></div>
            </div>
        

     

      
        
            
                <div id="floorboard" class="hidden-xs">
                    <div id="floorboard_outer">
                        <div id="floorTagWrapper" style="display:none;">
                            <div class="ad-widget" id="mn-gpt-15" adtype="floorboard" pkg="a" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="285x70" Medium="285x70" Small="285x70" Extra-Small="None" articleId="234923002"></div>
                        </div>
                    </div>
                </div>
            

        
      
    

    
        <script type="text/javascript">
            var optimeraEnabled = false;
        
            optimeraEnabled = true;
            var oDv = [];
            var oVa = {};
            mi_OptimeraTools.init('11');
            //Do not edit
            (function() {
                var optimeraHost = window.location.host;
                var optimeraPathName = window.location.pathname;
                var optimeraScript = document.createElement('script');
                optimeraScript.async = true;
                optimeraScript.type = 'text/javascript';
                rand = Math.random();
                optimeraScript.src="https://s3.amazonaws.com/elasticbeanstalk-us-east-1-397719490216/json/client/"+oDv[0]+"/"+optimeraHost+optimeraPathName+".js?t="+rand;
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(optimeraScript, node);
                var optimeraOpsScript = document.createElement('script');
                optimeraOpsScript.async = true;
                optimeraOpsScript.type = 'text/javascript';
                optimeraOpsScript.src='https://s3.amazonaws.com/elasticbeanstalk-us-east-1-397719490216/external_json/oPS.js';
                document.head.appendChild(optimeraOpsScript);
                var s = +new Date();
                while (+new Date() < s + 200) {/*Default 200ms Timeout*/};
            })();
            mi_Ads.env.create();
        
            mi_Ads.env.init();
        </script>
    
    <div id="mistatstag" style="display:none;">
        
            <script src="//media.elnuevoherald.com/mistats/products/escenic_s_code.js"></script>
            <script src="//media.elnuevoherald.com/mistats/products/escenic.js"></script>
            <script src="//media.elnuevoherald.com/mistats/finalizestats.js"></script>
        
    </div>


   














    
    
    
    
    
    
    
    

    
        
    

<script type="text/javascript">
    //<![CDATA[
    var clientDT = new Date().getTime();
    document.write('<img style="display:none;" src="https://ece-logger.nandomedia.com/analysis-logger/Logger?rt=1&ctxId=5366&contextPath=3177-5366&pubId=6&cat=&meta=read-wirestory&objId=234923002&type=article&title=M%C3%A1s+autos+el%C3%A9ctricos+en+la+Feria+de+Fr%C3%A1ncfort&url=https%3A%2F%2Fwww.elnuevoherald.com%2Fnoticias%2Ffinanzas%2Farticle234923002.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
    //]]>
</script>

<noscript>
    <div>
        <img src="https://ece-logger.nandomedia.com/analysis-logger/Logger?rt=1&ctxId=5366&contextPath=3177-5366&pubId=6&cat=&meta=read-wirestory&objId=234923002&type=article&title=M%C3%A1s+autos+el%C3%A9ctricos+en+la+Feria+de+Fr%C3%A1ncfort&url=https%3A%2F%2Fwww.elnuevoherald.com%2Fnoticias%2Ffinanzas%2Farticle234923002.html" alt="one pixel graphics" width="1" height="1"/>
    </div>
</noscript>





        
    
         












    


<div class="overlay overlay-data" id="overlay-wrapper">
    <div id="overlayParent">
        <div class="overlayHeading package">
            <h3 class="h1 title"></h3>
            
            <hr/>
        </div>
        

    </div>
    <div id="backToStory">
        <div class="backLink">
            <span class="back-label">Volver a la historia</span>
            <span class="glyphicon glyphicon-arrow-right"></span>
        </div>
    </div>
</div>

    

        
        
    

<script type="text/javascript">
    var WFClientTypeDef = {
        "extraSmall": "(max-width: 767px)",
        "medium": "(min-width: 992px) and (max-width: 1199px)",
        "large": "(min-width: 1200px)",
        "small": "(min-width: 768px) and (max-width: 991px)"
    };
    var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
</script>
<script type="text/javascript" src="/wps/build/webpack/mi-footer.bundle-7ef6ce3e728ecc243932.js"></script>

<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js" type="text/javascript"></script>



    <script src="https://ovp.iris.tv/libs/adaptive/v2/iris.adaptive.js" type="text/javascript"></script>
    <script type="text/javascript" src="/wps/build/webpack/brightcoveVideo.bundle-506a7c846d99d0b3d979.js"></script>




    <script type="text/javascript" src="/wps/build/webpack/videoStory.bundle-d0b713c46c8e4008f91c.js"></script>



    <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 968074018;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>
    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/968074018/?value=0&guid=ON&script=0"/>
        </div>
    </noscript>


<script src="/wps/source/scripts/libs/md5.min.js"></script>
<script type="text/javascript">
    var nextbee = {
        user_cookie: undefined,
        user_email: undefined,
        nextbee_host: "",
        nextbee_campaign: "",
        nextbee_client: "",
        API_AUTHORIZATION_KEY: 'DECGCFCFHEACGCDBIBGZ158469415068700193Y!n-868654787',
        ENCRYPTION_KEY: '0.9240762',

        credit_read_story: function() {
            this.post_to_nextbee("");
        },

        credit_watch_video: function() {
            this.post_to_nextbee("");
        },

        credit_share_articles: function(id, url) {
            this.post_to_nextbee(id, url);
        },

        initialize: function() {
            this.user_cookie = checkUserSubscribed('MPPUser');
            if (this.user_cookie) {
                var cookie_json = JSON.parse(this.user_cookie);
                if (cookie_json) {
                    this.user_email = cookie_json.NextBeeEmail;
                }
            }
            
                this.credit_read_story();
            
        },

        required_values_present: function (widget_id) {
            return this.user_cookie && this.user_email &&
                   this.nextbee_host && this.nextbee_client && this.nextbee_campaign &&
                   widget_id;
        },

        post_to_nextbee: function (widget_id, href) {
            if (this.required_values_present(widget_id)) {
                var nextbee_url = ['https://' + this.nextbee_host, 'nextbeeapis',
                    this.nextbee_client, this.nextbee_campaign, 'Event'].join('/') +
                    '?email=' + encodeURIComponent(this.user_email) +
                    '&widget_config_id=' + widget_id;
                var timestamp_key = Math.floor(Date.now()).toString();
                var api_call_signature = md5(this.API_AUTHORIZATION_KEY +
                    this.ENCRYPTION_KEY + timestamp_key);

                console.log("NextBee URL: " + nextbee_url +
                    "\nAuth. Key: " + this.API_AUTHORIZATION_KEY +
                    "\nEnc. Key:  " + this.ENCRYPTION_KEY +
                    "\nTimestamp: " + timestamp_key +
                    "\nSignature: " + api_call_signature);

                $.ajax( { url: nextbee_url, type: 'post', headers: {
                    'ts-key': timestamp_key,
                    'api-call-signature': api_call_signature,
                    'cache-control': 'no-cache',
                    'content-type': 'application/json',
                    },
                    complete: function(data) {
                        if(href)
                        {
                            window.location.href = href;
                        }
                        console.log("NextBee API response: " + data.responseText);
                    }
                } );
            }
        }
    };

    $(function(){
        nextbee.initialize();
    });
</script>



<!-- Start Lotame Tag -->
    <script src="//tags.crwdcntrl.net/c/7445/cc.js?ns=_cc7445" id="LOTCC_7445"></script>
    <script>_cc7445.bcp();</script>
<!-- End Lotame Tag -->



    
        <script type="text/javascript" src="/wps/build/webpack/footer.bundle-1e3b4837034d7d6f96e1.js"></script>
    

        
    </body>
</html>
