<!DOCTYPE html>
<html lang="es">
    <head>
        
    
    <meta charset="utf-8">
    <!-- WPS Generated -->
    <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/"/>
    <link rel="dns-prefetch" href="https://static.doubleclick.net/"/>
    <link rel="dns-prefetch" href="https://bidder.criteo.com/"/>
    <link rel="dns-prefetch" href="https://static.criteo.net/"/>
    <link rel="dns-prefetch" href="https://as-sec.casalemedia.com/"/>
    <link rel="dns-prefetch" href="https://js-sec.indexww.com/"/>
    <link rel="dns-prefetch" href="https://ib.adnxs.com/"/>
    <link rel="dns-prefetch" href="https://hbopenbid.pubmatic.com/"/>
    <link rel="dns-prefetch" href="https://fastlane.rubiconproject.com/"/>
    <link rel="dns-prefetch" href="https://mcclatchy-d.openx.net/"/>
    <link rel="dns-prefetch" href="https://mcclatchy-elnuevoherald.zeustechnology.com/"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="msapplication-TileColor" content="#FFFFFF"/>
    <meta name="msapplication-TileImage" content="https://www.elnuevoherald.com/wps/build/images/elnuevoherald/windowsmetro-144.png"/>
    <meta name="apple-itunes-app" content="app-id=457551810, affiliate-data=at=1010lHsN&amp;ct=SmartAppBannerMIA, app-argument=https://www.elnuevoherald.com/noticias/mundo/america-latina/cuba-es/article252075418.html?appNav=smartBanner"/>
    <meta name="google-site-verification" content="iUZWz2Zcc0bdOgIYSDU6zPfknppSfkraBttAbyTzWH8"/>
    <meta name="googlebot" content="noodp, noarchive"/>
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="elnuevoherald"/>
    <meta name="twitter:title" content="Cuba reporta segunda cifra más alta de casos diarios de covid-19 con 1,372"/>
    <meta property="og:site_name" content="El Nuevo Herald"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Cuba reporta segunda cifra más alta de casos diarios de covid-19 con 1,372"/>
    <meta property="og:url" content="https://www.elnuevoherald.com/noticias/mundo/america-latina/cuba-es/article252075418.html"/>
    <meta property="og:description" content="Cuba registró este sábado 1,372 nuevos casos de covid-19, la segunda cifra más alta de contagios diarios reportada desde el comienzo de la pandemia en marzo del año pasado, informó el Ministerio de Salud Pública (Minsap)."/>
    <meta name="twitter:description" content="Cuba registró este sábado 1,372 nuevos casos de covid-19, la segunda cifra más alta de contagios diarios reportada desde el comienzo de la pandemia en marzo del año pasado, informó el Ministerio de Salud Pública (Minsap)."/>
    <meta property="og:image" content="https://www.elnuevoherald.com/ultimas-noticias/a3gm3k/picture251155569/alternates/LANDSCAPE_1140/AFP_98Z2ZU.jpg"/>
    <meta name="twitter:image" content="https://www.elnuevoherald.com/ultimas-noticias/a3gm3k/picture251155569/alternates/LANDSCAPE_1140/AFP_98Z2ZU.jpg"/>
    <meta property="fb:app_id" content="552047374819310"/>
    <meta name="title" content="Cuba reporta segunda cifra más alta de casos diarios de covid-19 con 1,372 | El Nuevo Herald"/>
    <meta name="allow-comments" content="true"/>
    <meta name="description" content="Cuba registró este sábado 1,372 nuevos casos de covid-19, la segunda cifra más alta de contagios diarios reportada desde el comienzo de la pandemia en marzo del año pasado, informó el Ministerio de Salud Pública (Minsap)."/>
    <meta name="keywords" content="cuba, contagios, covid"/>
    <meta name="news_keywords" content="cuba, contagios, covid"/>
    <link rel="canonical" href="https://www.elnuevoherald.com/noticias/mundo/america-latina/cuba-es/article252075418.html"/>
    <meta name="original-source" content="https://www.elnuevoherald.com/noticias/mundo/america-latina/cuba-es/article252075418.html"/>
    <title>Cuba reporta segunda cifra más alta de casos diarios de covid-19 con 1,372 | El Nuevo Herald</title>
    <link rel="amphtml" href="https://amp.elnuevoherald.com/noticias/mundo/america-latina/cuba-es/article252075418.html"/>
    <meta property="article:opinion" content="false"/>
    <meta property="fb:pages" content="126339201288"/>
    <meta property="fb:pages" content="391586241004397"/>
<script>
  window.pageInfo = {
    'videoLead': 'false','access.tags': 'matbasic,matopend', 'enableConfiant': true,'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580','accuweather.dev':'false','accuweather.locationKey':'347936','accuweather.locationString':'Miami','accuweather.partnerCode':'MCCLATCHY','adPlatform':'zeus aps ats','amp.connatixPlayerId':'aa442879-4abf-45dc-ad76-041746c22b65','classads.apartmentsUrl':'http://www.apartments.com/Florida/Miami','classads.carsUrl':'http://www.cars.com/?aff=herald','classads.homefinderUrl':'http://www.homefinder.com/FL/Miami/','connatix.id':'cfe5c1e3-ceba-419a-9fc5-4819c12651e0','connatixPlayerId':'c3db6f0f-f84a-4405-afb7-086bb3f0cf01','durationMedia':'1192','eea7bw':'0','enableYozonsPrebid':'true','facebook.app.id':'552047374819310','findnsave.tracking':'findnsave','legacy.affiliateId':'mi000150','legacy.siteName':'herald','marketInfo.CarsAFF':'herald','marketInfo.CarsSEO':'&quot;SEO information for the cars page&quot;','marketInfo.JobsQSCTY':'Miami','marketInfo.JobsQSSTS':'FL,US','marketInfo.JobsSEO':'Something for SEO about jobs','marketInfo.JobsSiteID':'cbcb_elnh001','marketInfo.Jobslr':'CBCB_ELNH','marketInfo.LiveConnectTag':'a-01dy','marketInfo.addcities':'Doral, Hialeah, Sweetwater, Miami Beach, Homestead, Weston','marketInfo.adretargeting.kill_list':'[&quot;simpli.fi&quot;]','marketInfo.allow_ads':'true','marketInfo.allow_nativo':'true','marketInfo.careerbuilder.dmc_code':'mia','marketInfo.careerbuilder.dmc_id':'1048','marketInfo.careerbuilder.lr':'CBCB_ELNH','marketInfo.careerbuilder.mxjobsrchcriteria_rawwords':'outside','marketInfo.careerbuilder.s_freshness':'30','marketInfo.careerbuilder.s_rawwords':'CustomField3:NUEVOHLDTJ','marketInfo.city':'Miami','marketInfo.clipped_taxonomy':'News/World','marketInfo.code':'MIA','marketInfo.county':'Miami-Dade County','marketInfo.domain':'elnuevoherald','marketInfo.followLinks':'0','marketInfo.kill_dealsaver':'true','marketInfo.location':'Miami','marketInfo.logoAltText':'el Nuevo Herald','marketInfo.market_identifier':'MIA.site_elnuevoherald','marketInfo.name':'el Nuevo Herald','marketInfo.networkid':'7675','marketInfo.phone':'305-376-3535','marketInfo.product':'site','marketInfo.pushlyDomainKey':'efDNVO35MATqtsSkVvcxzJ3oYFtGDWRKWMyU','marketInfo.region':'','marketInfo.shortURL':'cuba','marketInfo.siteId':'84','marketInfo.sourcelevel':'cubaes','marketInfo.state':'Florida','marketInfo.state_abbreviation':'FL','marketInfo.staticDirectory':'elnuevoherald','marketInfo.street_address':'3511 NW 91 Ave., Miami, FL 33172','marketInfo.taxonomy':'News/World///','marketInfo.webmaster_email':'webmaster@elnuevoherald.com','marketInfo.zipcode':'67202','nativo.story.placements':'840223,842974,844374','nativo.video.placements':'869307,869308','newsletter.name':'elnuevoherald_cuba_sp_elnuevo','obituaries.deathNoticeEmail':'obit@miamiherald.com','obituaries.deathNoticePhone':'305-376-8901','obituaries.deathNoticeUrl':'http://www.legacy.com/obituaries/herald/obituary-place-an-obituary.aspx','olive.localBrand':'E-Eagle','publication.domain':'elnuevoherald.com','publication.mediadomain':'media.elnuevoherald.com','suggestedContent':'{&quot;source&quot;:&quot;mgid&quot;, &quot;m&quot;:631428, &quot;tid&quot;:1035146, &quot;wid&quot;:996911}','wishabi.apiKey':'3daeea236cece48f','wishabi.bodyId':'861','wishabi.navId':'1058','wufoo.formID':'','zephr':'true','zvents.domain':'http://events.miamiherald.com','zvents.max_events':'4','zvents.max_sponsored':'2','zvents.swhat':'','zvents.swhen':'next 3 days','marketInfo.pagelevel':'story','template': 'singlecolumnstory','vl': '0',  
      'centennialZones': '5',
      'enableConnatixZone': 'true',
      'sectionID': '5391','sectionsIds': '5391,3178','topicsTags': '','lotameId': '7445',
    'domainName': 'www.elnuevoherald.com',
    'isNewPublicApi': 'true',
  'marketInfo.adsizes':{'outofpage':{},'wallpaper':{'1600x600':[1600,600],'None':[]},'floorboard':{'285x70':[285,70],'None':[]},'default':{'120x20':[120,20],'120x240':[120,240],'120x600':[120,600],'146x60':[146,60],'160x600':[160,600],'160x90':[160,90],'168x28':[168,28],'180x150':[180,150],'216x36':[216,36],'234x60':[234,60],'240x400':[240,400],'300x100':[300,100],'300x250':[300,250],'300x50':[300,50],'300x600':[300,600],'300x75':[300,75],'320x450':[320,450],'320x50':[320,50],'336x280':[336,280],'468x60':[468,60],'500x300':[500,300],'600x250':[600,250],'728x90':[728,90],'960x30':[960,30],'970x90':[970,90],'Billboard Flex':[[960,30],[970,90],[728,90],[970,250]],'Billboard Flex2':[[970,90],[970,250]],'Billboard Flex3':[[970,90],[970,250],[728,90]],'Flex Ad':[[300,250],[300,600]],'None':[],'Rising Star':[500,300],'Welcome Ad':[[300,250],[300,600],[550,480],[600,500]]}},};
  Object.freeze(window.pageInfo);
</script>
<script src='/static/yozons-lib/core.js'></script>
<script type="text/javascript">
    var mistats = mistats || {};
    mistats.pagelevel="Story";
    mistats.cmsid="Story:252075418";
    mistats.pagename="Story:252075418|Cuba reporta segunda cifra más alta de casos diarios de covid-19 con 1,372";
    mistats.taxonomy="News|World|||";
    mistats.channel="Cuba";
    mistats.contentsource="unknown| EFE";
    mistats.pubdate="2021/06/12";
    mistats.moddate="2021/06/12 H11";
    mistats.keywords="cuba, contagios, covid";
</script>
<script src="//media.elnuevoherald.com/misites/eln/elnuevoherald.js"></script>

    <!-- OneTrust Cookies Consent Notice start -->
    <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-document-language="true" type="text/javascript" charset="UTF-8" data-domain-script="3b46af61-e634-40ae-8b08-6730e9eab650"></script>
      <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004" ccpa-opt-out-geo="ca" ccpa-opt-out-lspa="true"></script>
      <script type="text/javascript">
          function OptanonWrapper() { }
      </script>
      <script>
        window.geofeed = function(options) {
          var state = options.state.toString();
          var linkDontSell = document.getElementById('onetrust-donotsell');
          if (state == 'CA') {
            linkDontSell.style = 'display: block;cursor: pointer;';
          } else {
            linkDontSell.style = 'display: none';
          }
        };
        // Call geo-location JSONP service
        var jsonp = document.createElement('script');
        jsonp.setAttribute('src', 'https://geolocation.onetrust.com/cookieconsentpub/v1/geo/location/geofeed');
        document.head.appendChild(jsonp);
      </script>
    <!-- OneTrust Cookies Consent Notice end -->
  

<script type="text/javascript" src="/wps/build/webpack/vendor.bundle-f5cc99e62f4013e4087d.js"></script>
<script type="text/javascript" src="/wps/build/webpack/mi-header.bundle-b809621a261235eaaef0.js"></script>

<script type="text/javascript">
        var getSubscribedFlag = checkUserSubscribed('MPPSessionId');
        if(getSubscribedFlag){
            renewSession();
        }
    </script>

<script>
        var dfpOnPageWrapEnabled = true;
    </script><script>
    var _prx = window._prx || [];
    _prx.push(['cfg.SetNoAutoStart']);
    window.untv = true;
</script>



<link rel="apple-touch-icon" href="/wps/build/images/elnuevoherald/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="152x152" href="/wps/build/images/elnuevoherald/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="180x180" href="/wps/build/images/elnuevoherald/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="167x167" href="/wps/build/images/elnuevoherald/touch-icon-ipad-retina.png">
<link rel="shortcut icon" type="image/png" sizes="16x16" href="/wps/build/images/elnuevoherald/favicon-16.png">
<link rel="shortcut icon" type="image/png" sizes="32x32" href="/wps/build/images/elnuevoherald/favicon-32.png">
<link rel="shortcut icon" type="image/png" sizes="96x96" href="/wps/build/images/elnuevoherald/favicon-96.png">
<link rel="shortcut icon" type="image/png" sizes="196x196" href="/wps/build/images/elnuevoherald/favicon-196.png"><link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700|Noto+Serif:400,700&display=swap&subset=latin-ext" rel="stylesheet">
    <link href="/wps/build/webpack/css/mi-styles.f4615051f1059163df4c.css" rel="stylesheet" type="text/css"/>



<script type="text/javascript" src="/wps/source/scripts/libs/guid.js"></script>
    <script>
    (function() {
        var identityCookieName = 'AccessToken'
         function generateIdentityCookie(IdentityModule) {
                var identityModule = new IdentityModule();
                var identityPrefix = 'mcv4';
                // core polyfill's promise before this script runs
                mi.loadAsync('https://api.ipify.org?format=json')
                .then(function(response) {
                    var json = JSON.parse(response);
                    identityModule.GenerateIdentity(identityCookieName, identityPrefix, [json.ip]);
                })
                .catch(function() {
                    identityModule.GenerateIdentity(identityCookieName, identityPrefix, [getGuid()]);
                });
        }
        var accessTokenCookie = mi.getCookie(identityCookieName);
        if (!accessTokenCookie) {
            mi.loadAsync('/wps/source/scripts/libs/identityModulev3.min.js').then(function(response) {
                var temp = {}
                // prevent identiyModule from being added to the window.
                new Function(response).call(temp);
                if (document.readyState === 'complete') {
                    generateIdentityCookie(temp.IdentityModule)
                } else {
                    window.addEventListener('load', function() {
                        generateIdentityCookie(temp.IdentityModule)
                    });
                }
            })
        }
    })();
    </script>













<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",

  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.elnuevoherald.com/noticias/mundo/america-latina/cuba-es/article252075418.html"
  },

  
  "headline": "Cuba reporta segunda cifra más alta de casos diarios de covid-19 con 1,372",
  "image": "https://www.elnuevoherald.com/ultimas-noticias/a3gm3k/picture251155569/alternates/FREE_1140/AFP_98Z2ZU.jpg",
  "datePublished": "2021-06-12T11:19AM-04:00",
  "dateModified": "2021-06-12T11:21AM-04:00",
  "url": "https://www.elnuevoherald.com/noticias/mundo/america-latina/cuba-es/article252075418.html",
  "isBasedOn": "https://www.elnuevoherald.com/noticias/mundo/america-latina/cuba-es/article252075418.html",
  "thumbnailUrl": "https://www.elnuevoherald.com/ultimas-noticias/a3gm3k/picture251155569/alternates/FREE_1140/AFP_98Z2ZU.jpg",
  "articleSection": "Cuba",
  "creator": ["unknown"," EFE"],
  "keywords": [],
  
  "publisher": {
     "name": "El Nuevo Herald",
     "@type": "Organization",
     "logo": {
        "@type": "ImageObject",
        "url": "://www.elnuevoherald.com/wps/build/images/elnuevoherald/amp-logo.png"
     }
  },
  
  "isPartOf": {
    "@type": ["CreativeWork", "Product"],
    "name": "elnuevoherald",
    "productID": "elnuevoherald.com:AllENH-5006"
  },
  
  "description": "Cuba registró este sábado 1,372 nuevos casos de covid-19, la segunda cifra más alta de contagios diarios reportada desde el comienzo de la pandemia en marzo del año pasado, informó el Ministerio de Salud Pública (Minsap).",
  "isAccessibleForFree": "False",
  "hasPart":
    {
      "@type": "WebPageElement",
      "isAccessibleForFree": "False",
      "cssSelector" : ".paywalled"
    }
}
</script>


<meta name='parsely-metadata' content='{"article_id": "252075418"}'>

<script src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2" async></script>

<script type="text/javascript">
  function callbackCaptcha(token) {
    const newsLetterForm = document.querySelector('#newsletter-signUpWidget');

    if (newsLetterForm) {
      const data = JSON.parse(newsLetterForm.getAttribute('data-json'));
      data.captchaToken = token;
      const $div = document.createElement('div');
      $div.classList.add('success');
      $div.innerHTML = " Gracias por suscribirse; dentro de poco empezará a recibir su boletín de noticias.";
      document.querySelector('.grecaptcha-badge').remove();
      newsLetterForm.innerHTML = '';
      newsLetterForm.appendChild($div);
    }
  }
</script>
<script src='https://www.google.com/recaptcha/api.js' async defer></script>


    </head>

    <body class="story wps-body-main  paywalled">
        
    
<!-- WPS upper navbar for subpubs -->

<section id="flag" class="flag grid paper full-bleed standard" role="banner">
    <div id="zone-el-1" class="zone-el hidden"></div>
                <div class="flex icons" role="menu">
        <button id="sectionsmenu" class="flex" aria-haspopup="true" role="menuitem" >
            <svg viewBox="0 0 448 512"><path d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"/></svg>
            <span class="h5 icon-label d-desktop">SECCIONES</span>
        </button><a href="#primary-content" class="flex tabkey-reveal" tabindex="1">
                <span class="button impact">Saltar al Contenido</span>
            </a><a href="https://www.elnuevoherald.com/e-edition/today" class="d-tablet" aria-label="eEdition" role="menuitem">
            <svg viewBox="0 0 576 512" aria-hidden="true"><path d="M552 64H112c-20.858 0-38.643 13.377-45.248 32H24c-13.255 0-24 10.745-24 24v272c0 30.928 25.072 56 56 56h496c13.255 0 24-10.745 24-24V88c0-13.255-10.745-24-24-24zM48 392V144h16v248c0 4.411-3.589 8-8 8s-8-3.589-8-8zm480 8H111.422c.374-2.614.578-5.283.578-8V112h416v288zM172 280h136c6.627 0 12-5.373 12-12v-96c0-6.627-5.373-12-12-12H172c-6.627 0-12 5.373-12 12v96c0 6.627 5.373 12 12 12zm28-80h80v40h-80v-40zm-40 140v-24c0-6.627 5.373-12 12-12h136c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H172c-6.627 0-12-5.373-12-12zm192 0v-24c0-6.627 5.373-12 12-12h104c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12zm0-144v-24c0-6.627 5.373-12 12-12h104c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12zm0 72v-24c0-6.627 5.373-12 12-12h104c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12z"/></svg>
        </a>
        <a href="/weather" class="d-tablet" aria-label="Weather" role="menuitem">
            <svg viewBox="0 0 640 512"><path d="M575.2 325.7c.2-1.9.8-3.7.8-5.6 0-35.3-28.7-64-64-64-12.6 0-24.2 3.8-34.1 10-17.6-38.8-56.5-66-101.9-66-61.8 0-112 50.1-112 112 0 3 .7 5.8.9 8.7-49.6 3.7-88.9 44.7-88.9 95.3 0 53 43 96 96 96h272c53 0 96-43 96-96 0-42.1-27.2-77.4-64.8-90.4zm-430.4-22.6c-43.7-43.7-43.7-114.7 0-158.3 43.7-43.7 114.7-43.7 158.4 0 9.7 9.7 16.9 20.9 22.3 32.7 9.8-3.7 20.1-6 30.7-7.5L386 81.1c4-11.9-7.3-23.1-19.2-19.2L279 91.2 237.5 8.4C232-2.8 216-2.8 210.4 8.4L169 91.2 81.1 61.9C69.3 58 58 69.3 61.9 81.1l29.3 87.8-82.8 41.5c-11.2 5.6-11.2 21.5 0 27.1l82.8 41.4-29.3 87.8c-4 11.9 7.3 23.1 19.2 19.2l76.1-25.3c6.1-12.4 14-23.7 23.6-33.5-13.1-5.4-25.4-13.4-36-24zm-4.8-79.2c0 40.8 29.3 74.8 67.9 82.3 8-4.7 16.3-8.8 25.2-11.7 5.4-44.3 31-82.5 67.4-105C287.3 160.4 258 140 224 140c-46.3 0-84 37.6-84 83.9z"/></svg>
        </a>
        <a href="#" id="search-icon" title="Search">
            <svg class="d-desktop" viewBox="0 0 512 512"><path d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/></svg>
        </a>
        </div>

    <a href="https://www.elnuevoherald.com" class="market-logo" aria-label="el Nuevo Herald">
        <img src="/wps/build/images/elnuevoherald/logo.svg" alt="el Nuevo Herald Logo" loading="lazy">
        <h1 class="title-meta">Cuba reporta segunda cifra más alta de casos diarios de covid-19 con 1,372 | El Nuevo Herald
            </h1>
    </a>
    
        <div id="signInOut" class="signin flex"></div>
    
    <script type="text/javascript">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</script>

    <div class="quick-nav d-tablet">
</div>

    <form tabindex="-1" action="/search/" class="site-search-id search paper searchbox" role="search">
    <input class="search-field" type="text" name="q" placeholder="Búsqueda" aria-label="Búsqueda el Nuevo Herald" tabindex="0">
    <button class="impact" type="submit" aria-label="Búsqueda" tabindex="0">BUSCAR</button>
</form>
    </section>





<nav class="main-nav sans summary impact hidden" id="mainNav" role="menu" aria-hidden="true" tabindex="-1" >
    <button id="closenavigation" class="summary flex" tabindex="0" >
        <svg tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z" fill="white"/></svg>
        <span class="h5 icon-label">Secciones</span>
    </button>

    <div class="search flex h-desktop" role="menuitem" onclick="this.classList.add('open')" tabindex="0">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/></svg>
            <span id="searchTitle" class="h5 icon-label soft">Search</span>
            <form tabindex="-1" action="/search/" class="site-search-id flex" role="search">
    <input type="text" name="q" placeholder="Búsqueda" aria-label="Búsqueda el Nuevo Herald" tabindex="0">
    <button type="submit" aria-label="Búsqueda" tabindex="-1">
        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M190.5 66.9l22.2-22.2c9.4-9.4 24.6-9.4 33.9 0L441 239c9.4 9.4 9.4 24.6 0 33.9L246.6 467.3c-9.4 9.4-24.6 9.4-33.9 0l-22.2-22.2c-9.5-9.5-9.3-25 .4-34.3L311.4 296H24c-13.3 0-24-10.7-24-24v-32c0-13.3 10.7-24 24-24h287.4L190.9 101.2c-9.8-9.3-10-24.8-.4-34.3z"/></svg>
    </button>
</form>

        </div>
    
            <a href="https://www.elnuevoherald.com/#navlink=subnav" tabindex="0" role="menuitem">Inicio</a>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-2"
                         id="menubtn-2" onclick="this.classList.toggle('open')" >
                    Servicio al Cliente
                </button>
                <div id="menu-2" role="menu" aria-labelledby="menubtn-2">
                    <div role="none"><span class="option-label" tabindex="-1">Información general</span>
                            </div>
                    <div role="none"><a href="https://www.elnuevoherald.com/servicios/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Servicio al Cliente</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/servicios/quienes-somos/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Acerca de el Nuevo Herald</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/servicios/contactos/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Contáctenos</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/servicios/rss/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">RSS</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/e-edition/special/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Secciones Especiales</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/servicios/condiciones-de-uso/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Condiciones de Uso</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/servicios/normas-de-privacidad/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Políticas de Privacidad</a></div>
                    <div role="none"><span class="option-label" tabindex="-1">Publicidad</span>
                            </div>
                    <div role="none"><a href="https://www.elnuevoherald.com/servicios/publicidad/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Información de publicidad</a></div>
                    <div role="none"><a href="http://www.miamiheraldmedia.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Media Kit</a></div>
                    <div role="none"><a href="https://classifieds.mcclatchy.com/marketplace/miami/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Publicar un anuncio en los clasificados</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/#" role="menuitem" tabindex="0" role="menuitem">Sponsored Content</a></div>
                    <div role="none"><span class="option-label" tabindex="-1">Mobile</span>
                            </div>
                    <div role="none"><a href="https://www.elnuevoherald.com/servicios/movil/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Movíl y Apps</a></div>
                    <div role="none"><a href="http://t.news.elnuevoherald.com/webApp/mccSignupPage?siteName=elnuevoherald#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Noticias por Correo Electrónico</a></div>
                    <div role="none"><span class="option-label" tabindex="-1">Social</span>
                            </div>
                    <div role="none"><a href="https://www.facebook.com/pages/El-Nuevo-Herald/126339201288#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Facebook</a></div>
                    <div role="none"><a href="https://twitter.com/elnuevoherald#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Twitter</a></div>
                    <div role="none"><a href="https://plus.google.com/106903320821501137071#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Google+</a></div>
                    <div role="none"><a href="https://www.youtube.com/user/NuevoHerald#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">YouTube</a></div>
                    
                </div>
            </div>
        
            <a href="https://www.elnuevoherald.com/e-edition/today/#navlink=subnav" tabindex="0" role="menuitem">eEdition</a>
        
            <a href="https://www.elnuevoherald.com/noticias/finanzas/acceso-miami/#navlink=subnav" tabindex="0" role="menuitem">Acceso Miami</a>
        
            <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
        
            <a href="https://www.elnuevoherald.com/noticias/coronavirus/#navlink=subnav" tabindex="0" role="menuitem">Coronavirus</a>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-7"
                         id="menubtn-7" onclick="this.classList.toggle('open')" >
                    Noticias
                </button>
                <div id="menu-7" role="menu" aria-labelledby="menubtn-7">
                    <div role="none"><span class="option-label" tabindex="-1">Secciones</span>
                            </div>
                    <div role="none"><a href="https://www.elnuevoherald.com/noticias/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Noticias</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/noticias/sur-de-la-florida/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Sur de la Florida</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/noticias/mundo/america-latina/cuba-es/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Cuba</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/noticias/mundo/america-latina/venezuela-es/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Venezuela</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/noticias/mundo/america-latina/colombia-es/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Colombia</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/noticias/mundo/america-latina/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">América Latina</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/opinion-es/opin-col-blogs/andres-oppenheimer-es/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Andrés Oppenheimer</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/noticias/estados-unidos/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Estados Unidos</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/noticias/mundo/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Mundo</a></div>
                    <div role="none"><span class="option-label" tabindex="-1">Más</span>
                            </div>
                    <div role="none"><a href="https://www.elnuevoherald.com/noticias/sur-de-la-florida/policiales/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Policiales</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/noticias/influencers/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Los Influyentes</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/noticias/finanzas/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Finanzas</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/noticias/inmigracion/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Inmigración</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/noticias/tecnologia/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Tecnología</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/noticias/ciencia/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Ciencia</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/noticias/curiosidades/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Curiosidades</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/noticias/sur-de-la-florida/obituarios/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Obituarios</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/noticias/especiales/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Especiales</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/weather/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">El Tiempo</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-8"
                         id="menubtn-8" onclick="this.classList.toggle('open')" >
                    Opinión
                </button>
                <div id="menu-8" role="menu" aria-labelledby="menubtn-8">
                    <div role="none"><span class="option-label" tabindex="-1">Secciones</span>
                            </div>
                    <div role="none"><a href="https://www.elnuevoherald.com/opinion-es/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Columnas de hoy</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/opinion-es/en-nuestra-opinion/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Editorial</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/opinion-es/cartas/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Correo del lector</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/opinion-es/opin-col-blogs/opinion-sobre-cuba/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Opinión sobre Cuba</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/opinion-es/opin-col-blogs/opinion-sobre-venezuela/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Opinión sobre Venezuela</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/opinion-es/caricaturas/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Caricaturas</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/opinion-es/caricaturas/jardim/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Como lo ve JARDIM</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/opinion-es/opin-col-blogs/voces-de-la-educacion/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Voces de la educación</a></div>
                    <div role="none"><span class="option-label" tabindex="-1">Columnistas</span>
                            </div>
                    <div role="none"><a href="https://www.elnuevoherald.com/opinion-es/opin-col-blogs/carlos-alberto-montaner/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Carlos Alberto Montaner</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/opinion-es/opin-col-blogs/andres-oppenheimer-es/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Andrés Oppenheimer</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/opinion-es/opin-col-blogs/fabiola-santiago-es/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Fabiola Santiago</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/opinion-es/opin-col-blogs/gina-montaner/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Gina Montaner</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/opinion-es/opin-col-blogs/alejandro-armengol/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Alejandro Armengol</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-9"
                         id="menubtn-9" onclick="this.classList.toggle('open')" >
                    Deportes
                </button>
                <div id="menu-9" role="menu" aria-labelledby="menubtn-9">
                    <div role="none"><span class="option-label" tabindex="-1">Secciones</span>
                            </div>
                    <div role="none"><a href="https://www.elnuevoherald.com/deportes/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Deportes</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/deportes/boxeo/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Boxeo</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/deportes/beisbol/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Béisbol</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/deportes/nba-es/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">NBA</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/deportes/futbol/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Fútbol</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/deportes/football-es/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Football</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/deportes/otros-deportes/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Otros Deportes</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-10"
                         id="menubtn-10" onclick="this.classList.toggle('open')" >
                    Entretenimiento
                </button>
                <div id="menu-10" role="menu" aria-labelledby="menubtn-10">
                    <div role="none"><span class="option-label" tabindex="-1">Secciones</span>
                            </div>
                    <div role="none"><a href="https://www.elnuevoherald.com/entretenimiento/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Entretenimiento</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/entretenimiento/cine/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Cine</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/entretenimiento/clubes/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Clubes</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/entretenimiento/danza/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Danza</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/entretenimiento/gente/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Gente</a></div>
                    <div role="none"><a href="https://juegos.elnuevoherald.com/?arkpromo=site_subnav" role="menuitem" tabindex="0" role="menuitem">Juegos</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/entretenimiento/musica/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Música</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/entretenimiento/revista-viernes/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Revista Viernes</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/entretenimiento/teatro/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Teatro</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/entretenimiento/television/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Televisión</a></div>
                    <div role="none"><span class="option-label" tabindex="-1">Columnistas</span>
                            </div>
                    <div role="none"><a href="https://www.elnuevoherald.com/entretenimiento/ent-columnistas-blogs/alicia-civita#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Alicia Civita</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/entretenimiento/ent-columnistas-blogs/olga-connor/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Olga Connor</a></div>
                    <div role="none"><span class="option-label" tabindex="-1">Más</span>
                            </div>
                    <div role="none"><a href="https://www.elnuevoherald.com/servicios/concursos/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Concursos</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-11"
                         id="menubtn-11" onclick="this.classList.toggle('open')" >
                    Galería 305
                </button>
                <div id="menu-11" role="menu" aria-labelledby="menubtn-11">
                    <div role="none"><span class="option-label" tabindex="-1">Secciones</span>
                            </div>
                    <div role="none"><a href="https://www.elnuevoherald.com/vivir-mejor/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Galería 305</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/vivir-mejor/artes-letras/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Artes &amp; Letras</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/vivir-mejor/cocina/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Cocina</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/vivir-mejor/de-fiesta/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">De Fiesta</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/vivir-mejor/en-familia/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">En Familia</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/vivir-mejor/estilo/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Estilo</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/vivir-mejor/vivir-mejor-columnistas-blogs/walter-mercado/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Horóscopos</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/vivir-mejor/salud/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Salud</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/vivir-mejor/viajes/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Viajes</a></div>
                    <div role="none"><a href="http://newspaperads.elnuevo.com/SS/AllPages.aspx?sstarg=&amp;facing=false&amp;secid=154333#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Album del Sur de la Florida</a></div>
                    <div role="none"><span class="option-label" tabindex="-1">Columnistas</span>
                            </div>
                    <div role="none"><a href="https://www.elnuevoherald.com/vivir-mejor/vivir-mejor-columnistas-blogs/daisy-olivera/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Daisy Olivera</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/vivir-mejor/vivir-mejor-columnistas-blogs/maria-antonieta-collins/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">María Antonieta Collins</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/vivir-mejor/vivir-mejor-columnistas-blogs/maria-marin/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">María Marín</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/vivir-mejor/vivir-mejor-columnistas-blogs/walter-mercado/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Walter Mercado</a></div>
                    
                </div>
            </div>
        
            <a href="https://www.elnuevoherald.com/vivir-mejor/vivir-mejor-columnistas-blogs/walter-mercado/#navlink=subnav" tabindex="0" role="menuitem">Walter Mercado</a>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-13"
                         id="menubtn-13" onclick="this.classList.toggle('open')" >
                    Video
                </button>
                <div id="menu-13" role="menu" aria-labelledby="menubtn-13">
                    <div role="none"><a href="https://www.elnuevoherald.com/video" role="menuitem" tabindex="0" role="menuitem">All videos</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/noticias/video" role="menuitem" tabindex="0" role="menuitem">Noticias Video</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/deportes/video" role="menuitem" tabindex="0" role="menuitem">Sports Video</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/noticias/finanzas/acceso-miami/video" role="menuitem" tabindex="0" role="menuitem">Acceso Miami Video</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/noticias/mundo/america-latina/venezuela-es/video" role="menuitem" tabindex="0" role="menuitem">Venezuela Video</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/entretenimiento/video" role="menuitem" tabindex="0" role="menuitem">Entretenimiento Video</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/vivir-mejor/vivir-mejor-columnistas-blogs/walter-mercado/video" role="menuitem" tabindex="0" role="menuitem">Walter Mercado Video</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/noticias/sur-de-la-florida/video" role="menuitem" tabindex="0" role="menuitem">Sur de la Florida Video</a></div>
                    
                </div>
            </div>
        
            <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-15"
                         id="menubtn-15" onclick="this.classList.toggle('open')" >
                    Clasificados
                </button>
                <div id="menu-15" role="menu" aria-labelledby="menubtn-15">
                    <div role="none"><a href="https://www.elnuevoherald.com/clasificados/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Todos los clasificados</a></div>
                    <div role="none"><a href="https://classifieds.mcclatchy.com/marketplace/miami/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Publicar un anuncio</a></div>
                    <div role="none"><a href="http://classifieds.elnuevoherald.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Avisos / Informacion</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/automoviles/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Autos</a></div>
                    <div role="none"><a href="http://classifieds.elnuevoherald.com/fl/propiedad-comercial/search#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Bienes raíces Comercial</a></div>
                    <div role="none"><a href="https://jobs.miamiherald.com#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Empleos</a></div>
                    <div role="none"><a href="http://classifieds.elnuevoherald.com/fl/propiedades-de-alquiler/search#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Apartamentos</a></div>
                    <div role="none"><a href="http://floridapublicnotices.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Aviso Legales</a></div>
                    <div role="none"><a href="http://classifieds.elnuevoherald.com/fl/propiedad-comercial/search#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Comercios</a></div>
                    <div role="none"><a href="http://classifieds.elnuevoherald.com/fl/mercancias/search#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Mercancias</a></div>
                    <div role="none"><a href="http://classifieds.elnuevoherald.com/fl/mascotas-animales/search#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Mascotas / Animales</a></div>
                    <div role="none"><a href="http://classifieds.elnuevoherald.com/fl/obituarios/search#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Obituarios</a></div>
                    <div role="none"><a href="http://classifieds.elnuevoherald.com/fl/servicios/search#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Servicios</a></div>
                    <div role="none"><a href="http://classifieds.elnuevoherald.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Venta de Garaje</a></div>
                    
                </div>
            </div>
        
            <a href="https://www.elnuevoherald.com/automoviles/#navlink=subnav" tabindex="0" role="menuitem">Autos</a>
        
            <a href="http://classifieds.elnuevoherald.com/fl/propiedades-a-la-venta/search#navlink=subnav" tabindex="0" role="menuitem">Propiedades a la Venta</a>
        
            <a href="https://jobs.miamiherald.com#navlink=subnav" tabindex="0" role="menuitem">Empleos</a>
        
            <a href="https://www.elnuevoherald.com/servicios/movil/#navlink=subnav" tabindex="0" role="menuitem">Movíl y Apps</a>
        
            <a href="https://www.elnuevoherald.com/archives/#navlink=subnav" tabindex="0" role="menuitem">Archivos</a>
        
            <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
        
            <a href="http://www.miamiherald.com/#navlink=subnav" tabindex="0" role="menuitem">Miami Herald</a>
        
            <a href="http://www.miami.com/espanol/#navlink=subnav" tabindex="0" role="menuitem">Miami.com</a>
        
</nav>


        
    <div data-server-rendered="true"><div class="breaking-news-organism impact"></div> <div id="zone-el-2" class="zone-el"><div id="leaderboard-ad" class="es"><div class="mobile-leaderboard"></div></div></div> <article class="paper story-body"><!----> <header class="header"><h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.elnuevoherald.com/noticias/mundo/america-latina/cuba-es">
      Cuba
    </a>
  </h2>



  
    
  

  


  



  



  
  



  <h1 class="h1">
    
      
      Cuba reporta segunda cifra más alta de casos diarios de covid-19 con 1,372
    
  </h1>
  
   

  





  
  
    
    






    











<div class="bio">
        <div>
            <div>
                
                    
                        
                        

    
        <p class="byline">
            <p> EFE</p>  
            
        </p>
    


                    
                
            </div>
            <div>
                
    
        <time id="publish_date" class="publish-date">12 de junio de 2021 11:19 AM
        </time>
    
    

            </div>
     </div>

    
        

    
    

    
    
    
    
        
    
    
    
    
    
    

    
    


    <div class="social-network-macro">
        <ul class="share-list">
            <li class="share-icon">
                <a class="link-icon" title="Share on Twitter" aria-label="Share on Twitter" href="https://twitter.com/share?text=Cuba+reporta+segunda+cifra+m%C3%A1s+alta+de+casos+diarios+de+covid-19+con+1%2C372&amp;url=https://www.elnuevoherald.com/noticias/mundo/america-latina/cuba-es/article252075418.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
                    <span class="glyphicon glyphicon-twitter"></span>
                </a>
            </li>
            <li class="share-icon">
                
                    <!-- espanol needs locale parameter -->
                    <a class="link-icon facebook-share" title="Share on Facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?locale=es_ES&amp;u=https://www.elnuevoherald.com/noticias/mundo/america-latina/cuba-es/article252075418.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
                        <span class="glyphicon glyphicon-facebook"></span>
                    </a>
                
            </li>
            <li class="share-icon">
                <a class="link-icon" title="Share by Email" aria-label="Share by Email" href="mailto:?subject=Cuba%20reporta%20segunda%20cifra%20m%C3%A1s%20alta%20de%20casos%20diarios%20de%20covid-19%20con%201%2C372&body=https://www.elnuevoherald.com/noticias/mundo/america-latina/cuba-es/article252075418.html">
                    <span class="glyphicon glyphicon-envelope"></span>
                </a>
            </li>
            <li class="share-icon extra-share-options-icon event-author-section" role="button">
                






    



<div class="extra-share-macro-container extra-share-author-section">
    <div class="extra-share-macro extra-share-macro-author-section">
        <div class="hover-row"></div>
        <div class="speech-bubble">
            <ul class="extra-share-options-list extra-share-options-container">
                <li class="extra-share-option">
                    <a title="Share on LinkedIn" aria-label="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.elnuevoherald.com/noticias/mundo/america-latina/cuba-es/article252075418.html&title=Cuba reporta segunda cifra más alta de casos diarios de covid-19 con 1,372">
                        <span class="glyphicon glyphicon-linkedin"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Share on Pinterest" aria-label="Share on Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.elnuevoherald.com/noticias/mundo/america-latina/cuba-es/article252075418.html&description=Cuba reporta segunda cifra más alta de casos diarios de covid-19 con 1,372&media=https://www.elnuevoherald.com/wps/build/images/undefined/facebook.jpg">
                        <span class="glyphicon glyphicon-pinterest"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Share on Reddit" aria-label="Share on Reddit" href="https://www.reddit.com/submit?url=https://www.elnuevoherald.com/noticias/mundo/america-latina/cuba-es/article252075418.html">
                        <span class="glyphicon glyphicon-reddit"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Print" aria-label="Print" href="javascript:window.print();">
                        <span class="glyphicon glyphicon-print"></span>
                    </a>
                </li>
            </ul>            

            <div class="extra-share-options-container order-reprint-container">
                <a title="Reprints" aria-label="Reprints" href="https://www.mcclatchyreprints.com"> ORDER REPRINT
                    <span>&rarr;</span>
                </a>
            </div>
        </div>
    </div>
</div>

                <a class="link-icon" title="more" aria-label="more">
                    <span class="glyphicon glyphicon-share"></span>
                </a>
            </li>
        </ul>
    </div>

    
</div></header> <!----> <figure><div class="lead-item ">
        
            







    
        <div class="img-container picture ">
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source srcset="https://www.elnuevoherald.com/ultimas-noticias/a3gm3k/picture251155569/alternates/LANDSCAPE_1140/AFP_98Z2ZU.jpg" media="(min-width: 992px)">
                <source srcset="https://www.elnuevoherald.com/ultimas-noticias/a3gm3k/picture251155569/alternates/LANDSCAPE_960/AFP_98Z2ZU.jpg" media="(min-width: 768px)">
                <source srcset="https://www.elnuevoherald.com/ultimas-noticias/a3gm3k/picture251155569/alternates/LANDSCAPE_768/AFP_98Z2ZU.jpg" media="(min-width: 601px)">
                <source srcset="https://www.elnuevoherald.com/ultimas-noticias/a3gm3k/picture251155569/alternates/LANDSCAPE_640/AFP_98Z2ZU.jpg" media="(min-width: 441px)">
                <source srcset="https://www.elnuevoherald.com/ultimas-noticias/a3gm3k/picture251155569/alternates/LANDSCAPE_480/AFP_98Z2ZU.jpg" media="(min-width: 320px)">
                <!--[if IE 9]></video><![endif]-->
                
                <img class="responsive-image"  srcset="https://www.elnuevoherald.com/ultimas-noticias/a3gm3k/picture251155569/alternates/LANDSCAPE_1140/AFP_98Z2ZU.jpg" alt="View of a closed street due to COVID-19 cases in Havana, on April 29, 2021. - Neighborhoods closed due to positive cases of COVID-19 continue to be a reality in Cuba, especially in Havana, the epicenter of the pandemic. The death toll in one day rose to 18, a record for the Caribbean island. (Photo by YAMIL LAGE / AFP) (Photo by YAMIL LAGE/AFP via Getty Images)" title="View of a closed street due to COVID-19 cases in Havana, on April 29, 2021. - Neighborhoods closed due to positive cases of COVID-19 continue to be a reality in Cuba, especially in Havana, the epicenter of the pandemic. The death toll in one day rose to 18, a record for the Caribbean island. (Photo by YAMIL LAGE / AFP) (Photo by YAMIL LAGE/AFP via Getty Images)" loading="lazy" />
                
            </picture>

            
        </div>
    

        

        
            
                
                    
                        <figcaption>
                            
    
        View of a closed street due to COVID-19 cases in Havana, on April 29, 2021. - Neighborhoods closed due to positive cases of COVID-19 continue to be a reality in Cuba, especially in Havana, the epicenter of the pandemic. The death toll in one day rose to 18, a record for the Caribbean island. (Photo by YAMIL LAGE / AFP) (Photo by YAMIL LAGE/AFP via Getty Images)
    
    

                        </figcaption>
                    
                
            
        
    </div></figure> <script src="https://trinitymedia.ai/player/trinity/2900000552/?pageURL=https%3A%2F%2Fwww.elnuevoherald.com%2Fnoticias%2Fmundo%2Famerica-latina%2Fcuba-es%2Farticle252075418.html&amp;language=es&amp;abtest=Mc_ES&amp;voiceId=Lupe"></script> <div><!----></div> <!----> <span class="dateline"> La Habana </span> <!----> <p> Cuba registró este sábado 1,372 nuevos casos de covid-19, la segunda cifra más alta de contagios diarios reportada desde el comienzo de la pandemia en marzo del año pasado, informó el Ministerio de Salud Pública (Minsap).</p> <!----><p>El récord absoluto de casos en un día es del 15 de mayo, cuando se reportaron 1,383 enfermos.</p> <!----><p>El país acumula ya 156,238 positivos al SARS-Cov-2 y 1,075 muertes, 10 de ellas registradas en la jornada, agregó el Minsap en el parte diario sobre la situación sanitaria.</p> <div id="zone-el-101" isDynamicTemps="true" index="3" stnPlayerKill="false" allowStnPlayer="true" class="zone zone-el"></div><p>De los 1,372 contagios de hoy, diagnosticados al procesar 20,720 muestras, 31 tuvieron la fuente de infección en el extranjero.</p> <!----><p>En hospitales cubanos y centros de aislamiento están ingresadas 28,944 personas: 6,375 casos activos -47 en estado crítico y 98 graves-, 5,197 con síntomas sospechosos y el resto en vigilancia epidemiológica.</p> <div class="zone grid combo"><div id="zone-el-102" class="zone-el"></div> <div id="zone-el-103" class="zone zone-el"></div></div><p>Por provincias, La Habana concentró la mayor cantidad de casos del día con 452, seguida por la oriental Santiago de Cuba (184) y la central Ciego de Ávila (110).</p> <!----><p>En la capital cubana, principal foco de la pandemia, hay vigentes medidas para frenar los contagios, pero la escasez de alimentos y de productos básicos obliga a la gente a salir a la calle para hacer largas filas para adquirirlos.</p> <!----><p>En los territorios de riesgo, incluida La Habana, se aplica un estudio de intervención sanitaria con Abdala y Soberana 02, los dos candidatos vacunales más avanzados de los cinco desarrollados por Cuba.</p> <!----><p>Más de un millón de cubanos, de una población de 11 millones de habitantes, han recibido al menos una dosis de esas fórmulas como parte de los ensayos clínicos y estudios de intervención que se realizan en paralelo al sanitario, según datos oficiales.</p> <!----><p>Ambos fármacos están en la fase final de ensayos clínicos -la que determina la eficacia de la potencial vacuna-, pero no tienen el registro farmacológico, ni la autorización de uso de emergencia de la autoridad reguladora de la isla.</p> <div class="zone grid combo"><div id="zone-el-104" class="zone-el"></div> <div id="zone-el-105" class="zone zone-el"></div></div><p>Las autoridades esperan obtenerla este mes de junio, una vez se divulguen los resultados de los ensayos clínicos, lo cual permitiría el inicio de la campaña de vacunación masiva.</p> <!----><p>Cuba no integra el Mecanismo Covax de la Organización Mundial de la Salud creado para que los países de ingresos medios y bajos accedan a las vacunas, ni tampoco las ha comprado en el mercado internacional. </p> <!----> <!----> <!----> <div></div> <div class="zone grid"></div> <div class="figure"></div> <!----> <div id="zone-el-9" class="zone-el"><div></div></div> <div id="commenting-container" class="commenting-container element-spacing-large"><h6 class="h5">
    <a class="comments-toggle" href="javascript:void(0);">
        <span class="glyphicon glyphicon-comment-o"></span>&nbsp; Comentarios &nbsp;<span class="glyphicon glyphicon-chevron-down rotate"></span>
    </a>
</h6>

<!--Needs to be on the DOM on page load for IE. Needs to be visible to set the correct height of the comment component. I'm hiding it on document ready. Appending it later did not work-->

<!-- TEMPORARY CODE UNTIL API RELEASE THEIR TICKET -->

    <div id="fb-comments" class="fb-comments in" data-href="https://www.elnuevoherald.com/noticias/mundo/america-latina/cuba-es/article252075418.html" data-width="100%" data-numposts="10"></div>


<!-- %%%%%%%%%%%%%%%%%%%%% -->

<!-- Correct CODE AFTER API RELEASES THEIR PROTOCOL CHANGE -->
        
<!-- %%%%%%%%%%%%%%%%%%%%% -->


<script>
    document.addEventListener('DOMContentLoaded', function () {
        mi.commentingFaceboook.init();
    });
</script></div></article> <section class="grid"><div id="zone-el-10" class="card read-next col-span-2 zone-el"><div class="label sticky">
    <h2 class="impact caps h5">
      Leer más
    </h2>
  </div>



    

    


    
        <figure>
            <a href="https://www.elnuevoherald.com/noticias/mundo/america-latina/cuba-es/article252073578.html#storylink=readnext" class="image-link-macro kfocusable" title="El euro, principal candidato a ocupar el trono del dólar en Cuba | Análisis">

                <img src="https://www.elnuevoherald.com/ultimas-noticias/39f4q8/picture252073573/alternates/LANDSCAPE_1140/AFP_9BV97X.jpg" alt="El euro, principal candidato a ocupar el trono del dólar en Cuba | Análisis" loading="lazy">

                
                
            </a>
        </figure>
    

    
    <div class="package paper">
        <div class="header">
          


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.elnuevoherald.com/noticias/mundo/america-latina/cuba-es/">
      Cuba
    </a>
  </h2>




          


  



  



  
  



  <h3 class="h1">
    
      <a href="https://www.elnuevoherald.com/noticias/mundo/america-latina/cuba-es/article252073578.html#storylink=readnext" >
        
        El euro, principal candidato a ocupar el trono del dólar en Cuba | Análisis
      </a>
    
  </h3>
  
   

  





          
            
            
            
            
            
    






    











<div class="bio">
        <div>
            <div>
                
                    
                        
                        

    
        <p class="byline">
            <p> Lorena Cantó EFE</p>  
            
        </p>
    


                    
                
            </div>
            <div>
                
    
        <div id="publish_date-read-next" class="publish-date time">12 de junio de 2021 08:19 AM<span>,</span>
        </div>
    
    
        <div id="update_date-read-next" class="update-date time" data-originalDate="1623500842"></div>
    

            </div>
     </div>

    
        

    
    

    
    
    
    
        
    
    
    
    
    
    

    
    


    <div class="social-network-macro">
        <ul class="share-list">
            <li class="share-icon">
                <a class="link-icon" title="Share on Twitter" aria-label="Share on Twitter" href="https://twitter.com/share?text=El+euro%2C+principal+candidato+a+ocupar+el+trono+del+d%C3%B3lar+en+Cuba+%7C+An%C3%A1lisis&amp;url=https://www.elnuevoherald.com/noticias/mundo/america-latina/cuba-es/article252073578.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
                    <span class="glyphicon glyphicon-twitter"></span>
                </a>
            </li>
            <li class="share-icon">
                
                    <!-- espanol needs locale parameter -->
                    <a class="link-icon facebook-share" title="Share on Facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?locale=es_ES&amp;u=https://www.elnuevoherald.com/noticias/mundo/america-latina/cuba-es/article252073578.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
                        <span class="glyphicon glyphicon-facebook"></span>
                    </a>
                
            </li>
            <li class="share-icon">
                <a class="link-icon" title="Share by Email" aria-label="Share by Email" href="mailto:?subject=El%20euro%2C%20principal%20candidato%20a%20ocupar%20el%20trono%20del%20d%C3%B3lar%20en%20Cuba%20%7C%20An%C3%A1lisis&body=https://www.elnuevoherald.com/noticias/mundo/america-latina/cuba-es/article252073578.html">
                    <span class="glyphicon glyphicon-envelope"></span>
                </a>
            </li>
            <li class="share-icon extra-share-options-icon event-read-next-section" role="button">
                






    



<div class="extra-share-macro-container extra-share-read-next-section">
    <div class="extra-share-macro extra-share-macro-read-next-section">
        <div class="hover-row"></div>
        <div class="speech-bubble">
            <ul class="extra-share-options-list extra-share-options-container">
                <li class="extra-share-option">
                    <a title="Share on LinkedIn" aria-label="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.elnuevoherald.com/noticias/mundo/america-latina/cuba-es/article252073578.html&title=El euro, principal candidato a ocupar el trono del dólar en Cuba | Análisis">
                        <span class="glyphicon glyphicon-linkedin"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Share on Pinterest" aria-label="Share on Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.elnuevoherald.com/noticias/mundo/america-latina/cuba-es/article252073578.html&description=El euro, principal candidato a ocupar el trono del dólar en Cuba | Análisis&media=https://www.elnuevoherald.com/wps/build/images/undefined/facebook.jpg">
                        <span class="glyphicon glyphicon-pinterest"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Share on Reddit" aria-label="Share on Reddit" href="https://www.reddit.com/submit?url=https://www.elnuevoherald.com/noticias/mundo/america-latina/cuba-es/article252073578.html">
                        <span class="glyphicon glyphicon-reddit"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Print" aria-label="Print" href="javascript:window.print();">
                        <span class="glyphicon glyphicon-print"></span>
                    </a>
                </li>
            </ul>            

            <div class="extra-share-options-container order-reprint-container">
                <a title="Reprints" aria-label="Reprints" href="https://www.mcclatchyreprints.com"> ORDER REPRINT
                    <span>&rarr;</span>
                </a>
            </div>
        </div>
    </div>
</div>

                <a class="link-icon" title="more" aria-label="more">
                    <span class="glyphicon glyphicon-share"></span>
                </a>
            </li>
        </ul>
    </div>

    
</div>
            
           
          
        </div>

        
          
          
            <p>  La probable consecuencia inmediata de la decisión del Gobierno cubano de suspender los depósitos bancarios en dólares en efectivo será que la divisa verde sea destronada por el euro y este dispare su valor en el mercado informal, complicando aún más la vida de quienes no tienen acceso a la moneda europea.</p>
          
            <p>El Gobierno anunció el jueves, causando perplejidad general, que desde el 21 de enero dejará temporalmente de aceptar ingresos en dólares “ante los obstáculos que impone el bloqueo económico de EEUU para que el sistema bancario nacional pueda depositar en el exterior el efectivo en dólares estadounidenses que se recauda en el país”.</p>
          
        

        
            
            
	<a href="https://www.elnuevoherald.com/noticias/mundo/america-latina/cuba-es/article252073578.html" class="more-link ">
		SEGUIR LEYENDO 
	</a>

        

    </div></div> <div id="zone-el-11" class="zone-el"><div id="trending-stories">
                
                
                

                

    
        
    
     
    
    
    
        
        
    
    

    
        
    

    
    
        
        <div class="paper">
        

            
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        

                            
                            

                            

                            

                                
                                
                                


  






  <div class="label ">
    <h2 class="impact caps h5">
      Tendencias
    </h2>
  </div>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                
                                    <div class="package">
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.elnuevoherald.com/noticias/finanzas/article252022513.html#storylink=trendingstories" >
        
        El IRS envía otra ronda de cheques de estímulo. ¿A quién le toca esta vez?
      </a>
    
  </h3>
  
   

  
    <div class="time" >
      
        10 de junio de 2021 1:59 PM
      
    </div>
  





                                </div>
                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                
                                    <div class="package">
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.elnuevoherald.com/vivir-mejor/vivir-mejor-columnistas-blogs/walter-mercado/article252022763.html#storylink=trendingstories" >
        
        Horóscopo de hoy viernes 11 de junio 2021 de Las Estrellas de Walter Mercado
      </a>
    
  </h3>
  
   

  
    <div class="time" >
      
        10 de junio de 2021 8:00 PM
      
    </div>
  





                                </div>
                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                
                                    <div class="package">
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.elnuevoherald.com/noticias/mundo/america-latina/cuba-es/article252041858.html#storylink=trendingstories" >
        
        Cuba suspende depósitos en dólares en efectivo en sus bancos
      </a>
    
  </h3>
  
   

  
      <div class="update-date time" data-originalDate="1623373762"></div>
  





                                </div>
                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                
                                    <div class="package">
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.elnuevoherald.com/vivir-mejor/vivir-mejor-columnistas-blogs/walter-mercado/article252022998.html#storylink=trendingstories" >
        
        Horóscopo de hoy sábado 12 de junio 2021 de Las Estrellas de Walter Mercado
      </a>
    
  </h3>
  
   

  
    <div class="time" >
      
        11 de junio de 2021 8:00 PM
      
    </div>
  


  <div id="latest-news-nativo-slot" class="nativo-placeholder">
    <div></div>
  </div>




                                </div>
                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                
                                    <div class="package">
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.elnuevoherald.com/noticias/finanzas/acceso-miami/article251982678.html#storylink=trendingstories" >
        
        Miami vive un boom de los bienes raíces: ¿hay que vender ahora o se puede esperar?
      </a>
    
  </h3>
  
   

  
      <div class="update-date time" data-originalDate="1623408346"></div>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        
        </div>
        

    
    

            </div></div></section> <div id="zone-el-12" class="zone-el"><!----></div> <div id="zone-el-13" class="zone-el"><section><div class="grid"><article  id="secondary-story-2"  class="card "
                                    >

                                
                                

                                    


    
        <figure>
            <a href="https://www.elnuevoherald.com/noticias/mundo/america-latina/cuba-es/article252061378.html#storylink=moresection" class="image-link-macro kfocusable" title="Cuba obtiene más tiempo para pagar la deuda con el Club de París">

                <img src="https://www.elnuevoherald.com/ultimas-noticias/ahzemm/picture252063618/alternates/LANDSCAPE_480/E3iud5vX0AABBV2.jpg" alt="Cuba obtiene más tiempo para pagar la deuda con el Club de París" loading="lazy">

                
                
            </a>
        </figure>
    

                                
                            

                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  "
                                        >
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.elnuevoherald.com/noticias/mundo/america-latina/cuba-es/">
      Cuba
    </a>
  </h2>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.elnuevoherald.com/noticias/mundo/america-latina/cuba-es/article252061378.html#storylink=moresection" >
        
        Cuba obtiene más tiempo para pagar la deuda con el Club de París
      </a>
    
  </h3>
  
   

  
      <div class="update-date time" data-originalDate="1623450710"></div>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        

    
    

    

    
  
    
      

      
        
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    

    
    
        

            
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-3"  class="card "
                                    >

                                
                                

                                    


    
        <figure>
            <a href="https://www.elnuevoherald.com/noticias/mundo/america-latina/cuba-es/article252063043.html#storylink=moresection" class="image-link-macro kfocusable" title="Biden forma nuevos paneles de expertos para estudiar el ‘síndrome de La Habana’">

                <img src="https://www.mcclatchy-wires.com/incoming/g1bb7u/picture252022883/alternates/LANDSCAPE_480/APTOPIX_G7_Biden_64817.jpg" alt="Biden forma nuevos paneles de expertos para estudiar el ‘síndrome de La Habana’" loading="lazy">

                
                
            </a>
        </figure>
    

                                
                            

                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  "
                                        >
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.elnuevoherald.com/noticias/mundo/america-latina/cuba-es/">
      Cuba
    </a>
  </h2>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.elnuevoherald.com/noticias/mundo/america-latina/cuba-es/article252063043.html#storylink=moresection" >
        
        Biden forma nuevos paneles de expertos para estudiar el ‘síndrome de La Habana’
      </a>
    
  </h3>
  
   

  
    <div class="time" >
      
        11 de junio de 2021 6:11 PM
      
    </div>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        

    
    

    

    
  
    
      

      
        
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    

    
    
        

            
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-4"  class="card "
                                    >

                                
                                

                                    


    
        <figure>
            <a href="https://www.elnuevoherald.com/noticias/mundo/america-latina/cuba-es/article252061738.html#storylink=moresection" class="image-link-macro kfocusable" title="EEUU devuelve a Cuba a 82 balseros">

                <img src="https://www.elnuevoherald.com/ultimas-noticias/ncoewp/picture251990308/alternates/LANDSCAPE_480/IMG_coastie_5_1_28F3VGUB_L446129291.JPG" alt="EEUU devuelve a Cuba a 82 balseros" loading="lazy">

                
                
            </a>
        </figure>
    

                                
                            

                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  "
                                        >
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.elnuevoherald.com/noticias/mundo/america-latina/cuba-es/">
      Cuba
    </a>
  </h2>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.elnuevoherald.com/noticias/mundo/america-latina/cuba-es/article252061738.html#storylink=moresection" >
        
        EEUU devuelve a Cuba a 82 balseros
      </a>
    
  </h3>
  
   

  
    <div class="time" >
      
        11 de junio de 2021 4:30 PM
      
    </div>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        

    
    

    

    
  
    
      

      
        
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    

    
    
        

            
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-5"  class="card "
                                    >

                                
                                

                                    


    
        <figure>
            <a href="https://www.elnuevoherald.com/noticias/mundo/america-latina/cuba-es/article252051603.html#storylink=moresection" class="image-link-macro kfocusable" title="Cuba acumula más de 154,000 contagios de covid-19">

                <img src="https://www.elnuevoherald.com/ultimas-noticias/32hlw2/picture251231114/alternates/LANDSCAPE_480/AFP_99D2VU.jpg" alt="Cuba acumula más de 154,000 contagios de covid-19" loading="lazy">

                
                
            </a>
        </figure>
    

                                
                            

                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  "
                                        >
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.elnuevoherald.com/noticias/mundo/america-latina/cuba-es/">
      Cuba
    </a>
  </h2>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.elnuevoherald.com/noticias/mundo/america-latina/cuba-es/article252051603.html#storylink=moresection" >
        
        Cuba acumula más de 154,000 contagios de covid-19
      </a>
    
  </h3>
  
   

  
    <div class="time" >
      
        11 de junio de 2021 11:18 AM
      
    </div>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        

    
    

    

    
  
    
      

      
        
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    

    
    
        

            
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-6"  class="card "
                                    >

                                
                                

                                    


    
        <figure>
            <a href="https://www.elnuevoherald.com/deportes/futbol/copa-america/article252038023.html#storylink=moresection" class="image-link-macro kfocusable" title="Buenas noticias para los fanáticos de fútbol de Cuba. TeleRebelde transmitirá la Copa América">

                <img src="https://www.elnuevoherald.com/ultimas-noticias/zfyqev/picture251792698/alternates/LANDSCAPE_480/1158892602%20(1).JPG" alt="Buenas noticias para los fanáticos de fútbol de Cuba. TeleRebelde transmitirá la Copa América" loading="lazy">

                
                
            </a>
        </figure>
    

                                
                            

                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  "
                                        >
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.elnuevoherald.com/deportes/futbol/copa-america/">
      Copa América
    </a>
  </h2>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.elnuevoherald.com/deportes/futbol/copa-america/article252038023.html#storylink=moresection" >
        
        Buenas noticias para los fanáticos de fútbol de Cuba. TeleRebelde transmitirá la Copa América
      </a>
    
  </h3>
  
   

  
      <div class="update-date time" data-originalDate="1623420103"></div>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        

    
    

    

    
  
    
      

      
        
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    

    
    
        

            
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-7"  class="card "
                                    >

                                
                                

                                    


    
        <figure>
            <a href="https://www.elnuevoherald.com/noticias/mundo/america-latina/cuba-es/article252033638.html#storylink=moresection" class="image-link-macro kfocusable" title="Cuba aumenta la represión contra los periodistas. Denuncian 109 violaciones en mayo">

                <img src="https://www.elnuevoherald.com/ultimas-noticias/lcpcf8/picture250867084/alternates/LANDSCAPE_480/Ezl2O9NUYAUCtPZ.jpeg" alt="Cuba aumenta la represión contra los periodistas. Denuncian 109 violaciones en mayo" loading="lazy">

                
                
            </a>
        </figure>
    

                                
                            

                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  "
                                        >
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.elnuevoherald.com/noticias/mundo/america-latina/cuba-es/">
      Cuba
    </a>
  </h2>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.elnuevoherald.com/noticias/mundo/america-latina/cuba-es/article252033638.html#storylink=moresection" >
        
        Cuba aumenta la represión contra los periodistas. Denuncian 109 violaciones en mayo
      </a>
    
  </h3>
  
   

  
    <div class="time" >
      
        11 de junio de 2021 7:00 AM
      
    </div>
  





                                </div>
                                </article></div></section></div> <!----> <div id="zone-el-99" class="zone-el"></div> <div class="hidden"><template id="newsletter-light-template" class="cta"><div><form id="newsletter-signUpWidget" method="POST" class="inline-cta package"><h5 id="newsletter-title" class="h1">Noticias de Cuba</h5> <p id="newsletter-summary" class="summary">Reciba el boletín más completo y creíble de noticias, reportajes y columnas de opinión sobre Cuba.</p> <input type="hidden" id="newsletterType" value="elnuevoherald_cuba_sp_elnuevo"> <input id="s_email_address" name="s_email_address" value aria-label=" Su correo electrónico" placeholder=" Su correo electrónico" type="email"> <label for="g-recaptcha-response" class="hidden">Recaptcha</label> <div data-sitekey="6LcCJGUUAAAAADAmkD2iQN_k8a6FCpgo2VBei6su" data-callback="callbackCaptcha" data-size="invisible" data-badge="inline" class="g-recaptcha hidden"></div> <button class="button disabled"> INSCRÍBASE</button> <p class="small sans gray">Este sitio está protegido por reCAPTCHA y se aplican la <a href='https://policies.google.com/privacy?hl=es'>Política de Privacidad</a> y <a href='https://policies.google.com/terms?hl=es'>Términos de Servicio</a> de Google.</p></form> <script type="application/javascript">
  (function newsletterCTA() {
    // 2
    const newsLetterForm = document.querySelector('#newsletter-signUpWidget');
    const emailInput = newsLetterForm.querySelector('#s_email_address');
    const submitButton = newsLetterForm.querySelector('.button');
    const newsletterName = newsLetterForm.querySelector('#newsletterType').value;
    const newsletterData = {
      newsletterName,
    };

    function isEmailValid(email) {
      const re = /^(([^<>()[\]\\.,;:\s@"]+(\.[^<>()[\]\\.,;:\s@"]+)*)|(".+"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
      return re.test(email);
    };

    function showErrorMsg(node, msg) {
      const div = document.createElement('div');
      div.classList.add('errorText');
      div.classList.add('small');
      div.innerHTML = msg;
      if (node) {
        node.parentNode.insertBefore(div, node.nextSibling);
      }
    }

    function validateNewsletter() {
      const errorMsg = newsLetterForm.querySelector('.errorText');
      if (errorMsg) {
        errorMsg.remove();
      }
      if (emailInput.classList.contains('error')) {
        emailInput.classList.remove('error');
      }
      if (!isEmailValid(emailInput.value)) {
        showErrorMsg(emailInput, 'Please insert a valid email address!');
        emailInput.classList.add('error');
        submitButton.classList.add('disabled');
      } else {
        submitButton.classList.remove('disabled');
      }
    };

    function submitNewsletter(e) {
      e.preventDefault();
      validateNewsletter();
      if (submitButton.classList.contains('disabled')) {
        return false;
      }
      grecaptcha.execute();
      newsletterData.emailAddress = emailInput.value;
      newsLetterForm.setAttribute('data-json', JSON.stringify(newsletterData));
    }

    emailInput.addEventListener('change', function (e) {
      validateNewsletter();
    });

    newsLetterForm.addEventListener('submit', function (e) {
      submitNewsletter(e);
    });

    submitButton.addEventListener('click', function (e) {
      submitNewsletter(e);
    });

    function renderRecaptcha() {
      try {
        window.grecaptcha.render(newsLetterForm.querySelector('.g-recaptcha'), {}, true);
      } catch (err) {
        console.log(`recaptcha rendering: ${err.message}`);
      }
    }
    if (!window.grecaptcha) {
      const scriptCount = document.scripts.length;
      for (let i = 0; i < scriptCount; i++){
        if (document.scripts[i].src === 'https://www.google.com/recaptcha/api.js') {
          document.scripts[i].addEventListener('load', renderRecaptcha);
          i = scriptCount;
        }
      }
    } else {
      renderRecaptcha();
    }
  })()
</script>
</div></template> <template id="subscription-light-template" class="cta"><div><div id="story-cta-widget" class="inline-cta package ad-widget"><h5 class="h1">Las noticias locales nunca han sido más importantes</h5> <p class="summary">Suscríbase para obtener acceso digital ilimitado a las noticias importantes de su comunidad</p> <a href="http://elnuevoherald.com/tunoticialocal" class="button impact">#TuNoticiaLocal</a></div> <script>
      function initSubscriptionCta() {
        var ctaElement = document.querySelector('#story-cta-widget');
        var newEvent = new CustomEvent('cta_widget', { detail: ctaElement });
        window.dispatchEvent(newEvent);
      }
      initSubscriptionCta();
    </script></div></template> <template id="subscription-banner-template" class="cta"><div><section id="subscription-cta-container">
            
    <div class="card horizontal swg-promo">
        <div class="promo package sans">
            <h5 class="title h1">Las noticias locales nunca han sido más importantes</h5>
            <h6 class="h3">#TuNoticiaLocal</h6>
        </div>
        <div class="package">
            <p class="summary">Suscríbase para obtener acceso digital ilimitado a las noticias importantes de su comunidad</p>
            <a href="http://elnuevoherald.com/tunoticialocal" class="button impact">#TuNoticiaLocal</a>
        </div>
    </div>

</section></div></template></div></div>

        
    



<footer class="impact">
  <section class="footer">
    <div class="package footer-connect">
        <h6 class="h3">Llévanos Contigo</h6>
        <p class="summary">Actualizaciones en tiempo real y todas las historias locales que quieras en la palma de tu mano</p>

        
            <div class="flex">
                <div class="icon">
                    
                        <img src="/wps/build/images/elnuevoherald/favicon-32.png" alt="Icon for mobile apps" loading="lazy" />
                    
                </div>

                
	<a href="https://www.elnuevoherald.com/servicios/movil/" class="more-link icon-label h4">
		El Nuevo Herald App 
	</a>

            </div>
        

        
            <div class="flex">
                <svg viewBox="0 0 512 512"><path d="M512 464c0 26.51-21.49 48-48 48H48c-26.51 0-48-21.49-48-48V200.724a48 48 0 0 1 18.387-37.776c24.913-19.529 45.501-35.365 164.2-121.511C199.412 29.17 232.797-.347 256 .003c23.198-.354 56.596 29.172 73.413 41.433 118.687 86.137 139.303 101.995 164.2 121.512A48 48 0 0 1 512 200.724V464zm-65.666-196.605c-2.563-3.728-7.7-4.595-11.339-1.907-22.845 16.873-55.462 40.705-105.582 77.079-16.825 12.266-50.21 41.781-73.413 41.43-23.211.344-56.559-29.143-73.413-41.43-50.114-36.37-82.734-60.204-105.582-77.079-3.639-2.688-8.776-1.821-11.339 1.907l-9.072 13.196a7.998 7.998 0 0 0 1.839 10.967c22.887 16.899 55.454 40.69 105.303 76.868 20.274 14.781 56.524 47.813 92.264 47.573 35.724.242 71.961-32.771 92.263-47.573 49.85-36.179 82.418-59.97 105.303-76.868a7.998 7.998 0 0 0 1.839-10.967l-9.071-13.196z"/></svg>

                
                
	<a href="http://t.news.elnuevoherald.com/webApp/mccSignupPage?siteName=elnuevoherald" class="more-link icon-label h4">
		Ver boletines informativos 
	</a>

            </div>
        

        <div class="flex social">
            <a href="https://www.facebook.com/pages/El-Nuevo-Herald/126339201288" aria-label="Facebook link">
                      <svg viewBox="0 0 264 512"><path d="M215.8 85H264V3.6C255.7 2.5 227.1 0 193.8 0 124.3 0 76.7 42.4 76.7 120.3V192H0v91h76.7v229h94V283h73.6l11.7-91h-85.3v-62.7c0-26.3 7.3-44.3 45.1-44.3z"/></svg>
                    </a>
                <a href="http://www.twitter.com/elnuevoherald" aria-label="Twitter link">
                      <svg viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg>
                    </a>
                <a href="http://www.youtube.com/nuevoherald" aria-label="Youtube link">
                      <svg viewBox="0 0 576 512"><path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"/></svg>
                    </a>
                </div>
    </div>

    <div class="footer-links">
    <div class="package">
            <h6 class="h5 caps">Suscripciones</h6>
            <a href="https://account.elnuevoherald.com/static/subscribe/#navlink=mi_footer">Iniciar Suscripción</a>
            <a href="https://www.elnuevoherald.com/servicios/">Servicio al Cliente</a>
            <a href="https://www.elnuevoherald.com/e-edition/today#navlink=mi_footer">eEdición o Versión Electrónica</a>
            <a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-est-01.sh/custservice/web/login.html?siteid=MEN#navlink=mi_footer">Suspensión de Vacaciones</a>
            <a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-est-01.sh/custservice/web/login.html?siteid=MEN#navlink=mi_footer">Pagar Factura</a>
            </div>
    <div class="package">
            <h6 class="h5 caps">Mas acerca de</h6>
            <a href="https://www.elnuevoherald.com/servicios/quienes-somos/#navlink=mi_footer">Información de el Nuevo Herald</a>
            <a href="https://www.elnuevoherald.com/servicios/contactos/#navlink=mi_footer">Contáctenos</a>
            <a href="http://t.news.elnuevoherald.com/webApp/mccSignupPage?siteName=elnuevoherald#navlink=mi_footer">Carta de Comunicación</a>
            <a href="https://k12nie.com/?p=elnuevoherald#navlink=mi_footer">Información sobre Educación</a>
            <a href="https://www.elnuevoherald.com/archives/#navlink=mi_footer">Archivos</a>
            </div>
    <div class="package">
            <h6 class="h5 caps">Publicidad</h6>
            <a href="http://www.miamiheraldadvertising.com/#navlink=mi_footer">Información de publicidad</a>
            <a href="http://elnuevoherald.adperfect.com/#navlink=mi_footer">Publicar un anuncio en los clasificados</a>
            <a href="http://floridapublicnotices.com/#navlink=mi_footer">Avisos Legales</a>
            </div>
    </div>
  </section>
</footer>

<section class="bottom-nav h5">
    <a class="legal-links-item caps" href="https://www.elnuevoherald.com/servicios/copyright/#navlink=mi_footer">Derecho de Autor</a>
        <a class="legal-links-item caps" href="https://www.elnuevoherald.com/servicios/normas-de-privacidad/#navlink=mi_footer">Políticas de Privacidad</a>
        <a id="onetrust-donotsell" class="ot-sdk-show-settings legal-links-item caps">No vender mi información personal</a>
            <a class="legal-links-item caps" href="https://www.elnuevoherald.com/servicios/condiciones-de-uso/#navlink=mi_footer">Condiciones de Uso</a>
        </section>


        <div id="zone-el-14" class="zone-el d-sm"></div>
    
    <div id="mistatstag" style="display:none;">
        
            <script src="//media.elnuevoherald.com/mistats/products/escenic_s_code.js"></script>
            <script src="//media.elnuevoherald.com/mistats/products/escenic.js"></script>
            <script src="//media.elnuevoherald.com/mistats/finalizestats.js"></script>
        
    </div>


        
    
         












    




    

        
        
    
    
    
        
    
    
    <script type="text/javascript">
        document.addEventListener('DOMContentLoaded', function() {
            UD.updateDate.functionsUpdateDate.validateMomentScript("DD [de] MMMM [de] YYYY hh:mm A", "es", "-04:00");
        });
    </script>
<script type="text/javascript">
    var WFClientTypeDef = {
        "extraSmall": "(max-width: 767px)",
        "medium": "(min-width: 992px) and (max-width: 1199px)",
        "large": "(min-width: 1200px)",
        "small": "(min-width: 768px) and (max-width: 991px)"
    };
    var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
</script>
<script type="text/javascript" src="/wps/build/webpack/mi-footer.bundle-791ab34293bc1d16b1d1.js"></script>

<script src="https://ovp.iris.tv/libs/adaptive/v2/iris.adaptive.js" type="text/javascript"></script>
    <script src="https://ovp.iris.tv/libs/context/iris-context.min.js" type="text/javascript"></script>
    <script type="text/javascript" src="/wps/build/webpack/vue.bundle-3ab3918677131d13ac6b.js"></script>
    <script type="text/javascript" src="/wps/build/webpack/videojs.bundle-edfe4e7551e581579442.js"></script>
    <script type="text/javascript" src="/wps/build/webpack/videoStory.bundle-5867b01c0e0b86ead466.js"></script>
    <script type="text/javascript" src="/wps/build/webpack/galleryStoryPage.bundle-37cafe0dd0257221f260.js"></script>


    
        <script type="text/javascript" src="/wps/build/webpack/footer.bundle-1f06f5f8ac3bfe589066.js"></script>
    

        
    </body>
</html>
