<!DOCTYPE html>
<html lang="es">
    <head>
        
    
    <meta charset="utf-8">
    <!-- WPS Generated -->
    <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/"/>
    <link rel="dns-prefetch" href="https://static.doubleclick.net/"/>
    <link rel="dns-prefetch" href="https://bidder.criteo.com/"/>
    <link rel="dns-prefetch" href="https://static.criteo.net/"/>
    <link rel="dns-prefetch" href="https://as-sec.casalemedia.com/"/>
    <link rel="dns-prefetch" href="https://js-sec.indexww.com/"/>
    <link rel="dns-prefetch" href="https://ib.adnxs.com/"/>
    <link rel="dns-prefetch" href="https://hbopenbid.pubmatic.com/"/>
    <link rel="dns-prefetch" href="https://fastlane.rubiconproject.com/"/>
    <link rel="dns-prefetch" href="https://mcclatchy-d.openx.net/"/>
    <link rel="dns-prefetch" href="https://mcclatchy-elnuevoherald.zeustechnology.com/"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="msapplication-TileColor" content="#FFFFFF"/>
    <meta name="msapplication-TileImage" content="https://www.elnuevoherald.com/wps/build/images/elnuevoherald/windowsmetro-144.png"/>
    <meta name="apple-itunes-app" content="app-id=457551810, affiliate-data=at=1010lHsN&amp;ct=SmartAppBannerMIA, app-argument=https://www.elnuevoherald.com/noticias/mundo/article250307529.html?appNav=smartBanner"/>
    <meta name="google-site-verification" content="iUZWz2Zcc0bdOgIYSDU6zPfknppSfkraBttAbyTzWH8"/>
    <meta name="googlebot" content="noodp, noarchive"/>
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="elnuevoherald"/>
    <meta name="twitter:title" content="Berlín suspende de nuevo las vacunaciones de AstraZeneca"/>
    <meta property="og:site_name" content="El Nuevo Herald"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Berlín suspende de nuevo las vacunaciones de AstraZeneca"/>
    <meta property="og:url" content="https://www.elnuevoherald.com/noticias/mundo/article250307529.html"/>
    <meta property="og:description" content="El estado alemán de Berlín paraliza de nuevo el empleo de la vacuna de AstraZeneca contra el COVID-19 en menores de 60 años, debido a reportes sobre coágulos sanguíneos."/>
    <meta name="twitter:description" content="El estado alemán de Berlín paraliza de nuevo el empleo de la vacuna de AstraZeneca contra el COVID-19 en menores de 60 años, debido a reportes sobre coágulos sanguíneos."/>
    <meta property="og:image" content="https://www.mcclatchy-wires.com/incoming/fnzm3p/picture250307619/alternates/LANDSCAPE_1140/CORONAVIRUS-ALEMANIA-VACUNAS_32354.jpg"/>
    <meta name="twitter:image" content="https://www.mcclatchy-wires.com/incoming/fnzm3p/picture250307619/alternates/LANDSCAPE_1140/CORONAVIRUS-ALEMANIA-VACUNAS_32354.jpg"/>
    <meta property="fb:app_id" content="552047374819310"/>
    <meta name="title" content="Berlín suspende de nuevo las vacunaciones de AstraZeneca | El Nuevo Herald"/>
    <meta name="allow-comments" content="true"/>
    <meta name="expires" content="Tue, 13 Apr 2021 12:24:19 UTC"/>
    <meta name="copyright" content="Copyright 2021 The Associated Press. Todos los derechos reservados. Este material no puede ser publicado, difundido, reescrito o redistribuido sin permiso."/>
    <meta name="description" content="El estado alemán de Berlín paraliza de nuevo el empleo de la vacuna de AstraZeneca contra el COVID-19 en menores de 60 años, debido a reportes sobre coágulos sanguíneos."/>
    <meta name="keywords" content="EUR, GEN CORONAVIRUS, ALEMANIA, VACUNAS"/>
    <meta name="news_keywords" content="EUR, GEN CORONAVIRUS, ALEMANIA, VACUNAS"/>
    <link rel="canonical" href="https://www.elnuevoherald.com/noticias/mundo/article250307529.html"/>
    <meta name="original-source" content="https://www.elnuevoherald.com/noticias/mundo/article250307529.html"/>
    <title>Berlín suspende de nuevo las vacunaciones de AstraZeneca | El Nuevo Herald</title>
    <link rel="amphtml" href="https://amp.elnuevoherald.com/noticias/mundo/article250307529.html"/>
    <meta property="article:opinion" content="false"/>
    <meta property="fb:pages" content="126339201288"/>
    <meta property="fb:pages" content="391586241004397"/>
<script>
  window.pageInfo = {
    'videoLead': 'false','access.tags': 'matbasic', 'enableConfiant': true,'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580','accuweather.dev':'false','accuweather.locationKey':'347936','accuweather.locationString':'Miami','accuweather.partnerCode':'MCCLATCHY','adPlatform':'zeus aps ats','amp.connatixPlayerId':'aa442879-4abf-45dc-ad76-041746c22b65','classads.apartmentsUrl':'http://www.apartments.com/Florida/Miami','classads.carsUrl':'http://www.cars.com/?aff=herald','classads.homefinderUrl':'http://www.homefinder.com/FL/Miami/','connatix.id':'cfe5c1e3-ceba-419a-9fc5-4819c12651e0','connatixPlayerId':'c3db6f0f-f84a-4405-afb7-086bb3f0cf01','durationMedia':'1192','eea7bw':'0','enableYozonsPrebid':'true','facebook.app.id':'552047374819310','findnsave.tracking':'findnsave','legacy.affiliateId':'mi000150','legacy.siteName':'herald','marketInfo.CarsAFF':'herald','marketInfo.CarsSEO':'&quot;SEO information for the cars page&quot;','marketInfo.JobsQSCTY':'Miami','marketInfo.JobsQSSTS':'FL,US','marketInfo.JobsSEO':'Something for SEO about jobs','marketInfo.JobsSiteID':'cbcb_elnh001','marketInfo.Jobslr':'CBCB_ELNH','marketInfo.LiveConnectTag':'a-01dy','marketInfo.addcities':'Doral, Hialeah, Sweetwater, Miami Beach, Homestead, Weston','marketInfo.adretargeting.kill_list':'[&quot;simpli.fi&quot;]','marketInfo.allow_ads':'true','marketInfo.allow_nativo':'true','marketInfo.careerbuilder.dmc_code':'mia','marketInfo.careerbuilder.dmc_id':'1048','marketInfo.careerbuilder.lr':'CBCB_ELNH','marketInfo.careerbuilder.mxjobsrchcriteria_rawwords':'outside','marketInfo.careerbuilder.s_freshness':'30','marketInfo.careerbuilder.s_rawwords':'CustomField3:NUEVOHLDTJ','marketInfo.city':'Miami','marketInfo.clipped_taxonomy':'News/World','marketInfo.code':'MIA','marketInfo.county':'Miami-Dade County','marketInfo.domain':'elnuevoherald','marketInfo.followLinks':'0','marketInfo.kill_dealsaver':'true','marketInfo.location':'Miami','marketInfo.logoAltText':'el Nuevo Herald','marketInfo.market_identifier':'MIA.site_elnuevoherald','marketInfo.name':'el Nuevo Herald','marketInfo.networkid':'7675','marketInfo.phone':'305-376-3535','marketInfo.product':'site','marketInfo.pushlyDomainKey':'efDNVO35MATqtsSkVvcxzJ3oYFtGDWRKWMyU','marketInfo.region':'','marketInfo.shortURL':'front','marketInfo.siteId':'84','marketInfo.sourcelevel':'mundo','marketInfo.state':'Florida','marketInfo.state_abbreviation':'FL','marketInfo.staticDirectory':'elnuevoherald','marketInfo.street_address':'3511 NW 91 Ave., Miami, FL 33172','marketInfo.taxonomy':'News/World///','marketInfo.webmaster_email':'webmaster@elnuevoherald.com','marketInfo.zipcode':'67202','nativo.story.placements':'840223,842974,844374','nativo.video.placements':'869307,869308','newsletter.name':'elnuevoherald_el_nuevo_newsletter','obituaries.deathNoticeEmail':'obit@miamiherald.com','obituaries.deathNoticePhone':'305-376-8901','obituaries.deathNoticeUrl':'http://www.legacy.com/obituaries/herald/obituary-place-an-obituary.aspx','olive.localBrand':'E-Eagle','publication.domain':'elnuevoherald.com','publication.mediadomain':'media.elnuevoherald.com','suggestedContent':'{&quot;source&quot;:&quot;mgid&quot;, &quot;m&quot;:631428, &quot;tid&quot;:1035146, &quot;wid&quot;:996911}','wishabi.apiKey':'3daeea236cece48f','wishabi.bodyId':'861','wishabi.navId':'1058','wufoo.formID':'','zvents.domain':'http://events.miamiherald.com','zvents.max_events':'4','zvents.max_sponsored':'2','zvents.swhat':'','zvents.swhen':'next 3 days','marketInfo.pagelevel':'story','template': 'singlecolumnstory','vl': '0',  
      'centennialZones': '3',
      'enableConnatixZone': 'true',
      'sectionID': '5388','sectionsIds': '5388','topicsTags': '','lotameId': '7445',
    'domainName': 'www.elnuevoherald.com',
    'isNewPublicApi': 'true',
  'marketInfo.adsizes':{'outofpage':{},'wallpaper':{'1600x600':[1600,600],'None':[]},'floorboard':{'285x70':[285,70],'None':[]},'default':{'120x20':[120,20],'120x240':[120,240],'120x600':[120,600],'146x60':[146,60],'160x600':[160,600],'160x90':[160,90],'168x28':[168,28],'180x150':[180,150],'216x36':[216,36],'234x60':[234,60],'240x400':[240,400],'300x100':[300,100],'300x250':[300,250],'300x50':[300,50],'300x600':[300,600],'300x75':[300,75],'320x450':[320,450],'320x50':[320,50],'336x280':[336,280],'468x60':[468,60],'500x300':[500,300],'600x250':[600,250],'728x90':[728,90],'960x30':[960,30],'970x90':[970,90],'Billboard Flex':[[960,30],[970,90],[728,90],[970,250]],'Billboard Flex2':[[970,90],[970,250]],'Billboard Flex3':[[970,90],[970,250],[728,90]],'Flex Ad':[[300,250],[300,600]],'None':[],'Rising Star':[500,300],'Welcome Ad':[[300,250],[300,600],[550,480],[600,500]]}}};
  Object.freeze(window.pageInfo);
</script>
<script src='/static/yozons-lib/core.js'></script>
<script type="text/javascript">
    var mistats = mistats || {};
    mistats.pagelevel="Story";
    mistats.cmsid="Story:250307529";
    mistats.pagename="Story:250307529|Berlín suspende de nuevo las vacunaciones de AstraZeneca";
    mistats.taxonomy="News|World|||";
    mistats.channel="Mundo";
    mistats.contentsource="The_Associated_Press|The Associated Press";
    mistats.pubdate="2021/03/30";
    mistats.moddate="2021/03/30 H08";
    mistats.keywords="EUR, GEN CORONAVIRUS, ALEMANIA, VACUNAS";
</script>
<script src="//media.elnuevoherald.com/misites/eln/elnuevoherald.js"></script>

    <!-- OneTrust Cookies Consent Notice start -->
    <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-document-language="true" type="text/javascript" charset="UTF-8" data-domain-script="3b46af61-e634-40ae-8b08-6730e9eab650"></script>
      <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004" ccpa-opt-out-geo="ca" ccpa-opt-out-lspa="true"></script>
      <script type="text/javascript">
          function OptanonWrapper() { }
      </script>
      <script>
        window.geofeed = function(options) {
          var state = options.state.toString();
          var linkDontSell = document.getElementById('onetrust-donotsell');
          if (state == 'CA') {
            linkDontSell.style = 'display: block;cursor: pointer;';
          } else {
            linkDontSell.style = 'display: none';
          }
        };
        // Call geo-location JSONP service
        var jsonp = document.createElement('script');
        jsonp.setAttribute('src', 'https://geolocation.onetrust.com/cookieconsentpub/v1/geo/location/geofeed');
        document.head.appendChild(jsonp);
      </script>
    <!-- OneTrust Cookies Consent Notice end -->
  

<script type="text/javascript" src="/wps/build/webpack/vendor.bundle-d8bcb111bb3be4529418.js"></script>
<script type="text/javascript" src="/wps/build/webpack/mi-header.bundle-15539dde6db92a4565c1.js"></script>

<script type="text/javascript">
        var getSubscribedFlag = checkUserSubscribed('MPPSessionId');
        if(getSubscribedFlag){
            renewSession();
        }
    </script>
<script>
        var dfpOnPageWrapEnabled = true;
    </script><script>
    var _prx = window._prx || [];
    _prx.push(['cfg.SetNoAutoStart']);
    window.untv = true;
</script>



<link rel="apple-touch-icon" href="/wps/build/images/elnuevoherald/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="152x152" href="/wps/build/images/elnuevoherald/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="180x180" href="/wps/build/images/elnuevoherald/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="167x167" href="/wps/build/images/elnuevoherald/touch-icon-ipad-retina.png">
<link rel="shortcut icon" type="image/png" sizes="16x16" href="/wps/build/images/elnuevoherald/favicon-16.png">
<link rel="shortcut icon" type="image/png" sizes="32x32" href="/wps/build/images/elnuevoherald/favicon-32.png">
<link rel="shortcut icon" type="image/png" sizes="96x96" href="/wps/build/images/elnuevoherald/favicon-96.png">
<link rel="shortcut icon" type="image/png" sizes="196x196" href="/wps/build/images/elnuevoherald/favicon-196.png"><link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700|Noto+Serif:400,700&display=swap&subset=latin-ext" rel="stylesheet">
    <link href="/wps/build/webpack/css/mi-styles.df02dc1ebb37ab7fe847.css" rel="stylesheet" type="text/css"/>



<script type="text/javascript" src="/wps/source/scripts/libs/guid.js"></script>
    <script>
    (function() {
        var identityCookieName = 'AccessToken'
         function generateIdentityCookie(IdentityModule) {
                var identityModule = new IdentityModule();
                var identityPrefix = 'mcv4';
                // core polyfill's promise before this script runs
                mi.loadAsync('https://api.ipify.org?format=json')
                .then(function(response) {
                    var json = JSON.parse(response);
                    identityModule.GenerateIdentity(identityCookieName, identityPrefix, [json.ip]);
                })
                .catch(function() {
                    identityModule.GenerateIdentity(identityCookieName, identityPrefix, [getGuid()]);
                });
        }
        var accessTokenCookie = mi.getCookie(identityCookieName);
        if (!accessTokenCookie) {
            mi.loadAsync('/wps/source/scripts/libs/identityModulev3.min.js').then(function(response) {
                var temp = {}
                // prevent identiyModule from being added to the window.
                new Function(response).call(temp);
                if (document.readyState === 'complete') {
                    generateIdentityCookie(temp.IdentityModule)
                } else {
                    window.addEventListener('load', function() {
                        generateIdentityCookie(temp.IdentityModule)
                    });
                }
            })
        }
    })();
    </script>






        <!-- 
                
                
                
                
                
                


                
                
                
                

                
                
                
                

                
                

                
                
                
                
                

                
                
                

                
                        
                        
                    

                

                    
                        
                        
                    

                
                

                
                    
                

                
                
                 -->









<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",

  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.elnuevoherald.com/noticias/mundo/article250307529.html"
  },

  
  "headline": "Berlín suspende de nuevo las vacunaciones de AstraZeneca",
  "image": "https://www.mcclatchy-wires.com/incoming/fnzm3p/picture250307619/alternates/FREE_1140/CORONAVIRUS-ALEMANIA-VACUNAS_32354.jpg",
  "datePublished": "2021-03-30T08:24AM-04:00",
  "dateModified": "2021-03-30T08:25AM-04:00",
  "url": "https://www.elnuevoherald.com/noticias/mundo/article250307529.html",
  "isBasedOn": "",
  "thumbnailUrl": "https://www.mcclatchy-wires.com/incoming/fnzm3p/picture250307619/alternates/FREE_1140/CORONAVIRUS-ALEMANIA-VACUNAS_32354.jpg",
  "articleSection": "Mundo",
  "creator": ["The_Associated_Press","The Associated Press"],
  "keywords": ["EUR","GEN CORONAVIRUS","ALEMANIA","VACUNAS"],
  
  "publisher": {
     "name": "El Nuevo Herald",
     "@type": "Organization",
     "logo": {
        "@type": "ImageObject",
        "url": "://www.elnuevoherald.com/wps/build/images/elnuevoherald/amp-logo.png"
     }
  },
  
  "isPartOf": {
    "@type": ["CreativeWork", "Product"],
    "name": "elnuevoherald",
    "productID": "elnuevoherald.com:AllENH-5006"
  },
  
  "description": "El estado alemán de Berlín paraliza de nuevo el empleo de la vacuna de AstraZeneca contra el COVID-19 en menores de 60 años, debido a reportes sobre coágulos sanguíneos.",
  "isAccessibleForFree": "False",
  "hasPart":
    {
      "@type": "WebPageElement",
      "isAccessibleForFree": "False",
      "cssSelector" : ".paywalled"
    }
}
</script>


<meta name='parsely-metadata' content='{"article_id": "250307529"}'>

<script src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2" async></script>

<script type="text/javascript">
  function callbackCaptcha(token) {
    const newsLetterForm = document.querySelector('#newsletter-signUpWidget');

    if (newsLetterForm) {
      const data = JSON.parse(newsLetterForm.getAttribute('data-json'));
      data.captchaToken = token;
      const $div = document.createElement('div');
      $div.classList.add('success');
      $div.innerHTML = " Gracias por suscribirse; dentro de poco empezará a recibir su boletín de noticias.";
      document.querySelector('.grecaptcha-badge').remove();
      newsLetterForm.innerHTML = '';
      newsLetterForm.appendChild($div);
    }
  }
</script>
<script src='https://www.google.com/recaptcha/api.js' async defer></script>


    </head>

    <body class="wirestory wps-body-main  paywalled">
        
    
<!-- WPS upper navbar for subpubs -->

<section id="flag" class="flag grid paper full-bleed standard" role="banner">
    <div id="zone-el-1" class="zone-el hidden"></div>
                <div class="flex icons" role="menu">
        <button id="sectionsmenu" class="flex" aria-haspopup="true" role="menuitem" >
            <svg viewBox="0 0 448 512"><path d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"/></svg>
            <span class="h5 icon-label d-desktop">SECCIONES</span>
        </button><a href="#primary-content" class="flex tabkey-reveal" tabindex="1">
                <span class="button impact">Saltar al Contenido</span>
            </a><a href="https://www.elnuevoherald.com/e-edition/today" class="d-tablet" aria-label="eEdition" role="menuitem">
            <svg viewBox="0 0 576 512" aria-hidden="true"><path d="M552 64H112c-20.858 0-38.643 13.377-45.248 32H24c-13.255 0-24 10.745-24 24v272c0 30.928 25.072 56 56 56h496c13.255 0 24-10.745 24-24V88c0-13.255-10.745-24-24-24zM48 392V144h16v248c0 4.411-3.589 8-8 8s-8-3.589-8-8zm480 8H111.422c.374-2.614.578-5.283.578-8V112h416v288zM172 280h136c6.627 0 12-5.373 12-12v-96c0-6.627-5.373-12-12-12H172c-6.627 0-12 5.373-12 12v96c0 6.627 5.373 12 12 12zm28-80h80v40h-80v-40zm-40 140v-24c0-6.627 5.373-12 12-12h136c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H172c-6.627 0-12-5.373-12-12zm192 0v-24c0-6.627 5.373-12 12-12h104c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12zm0-144v-24c0-6.627 5.373-12 12-12h104c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12zm0 72v-24c0-6.627 5.373-12 12-12h104c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12z"/></svg>
        </a>
        <a href="/weather" class="d-tablet" aria-label="Weather" role="menuitem">
            <svg viewBox="0 0 640 512"><path d="M575.2 325.7c.2-1.9.8-3.7.8-5.6 0-35.3-28.7-64-64-64-12.6 0-24.2 3.8-34.1 10-17.6-38.8-56.5-66-101.9-66-61.8 0-112 50.1-112 112 0 3 .7 5.8.9 8.7-49.6 3.7-88.9 44.7-88.9 95.3 0 53 43 96 96 96h272c53 0 96-43 96-96 0-42.1-27.2-77.4-64.8-90.4zm-430.4-22.6c-43.7-43.7-43.7-114.7 0-158.3 43.7-43.7 114.7-43.7 158.4 0 9.7 9.7 16.9 20.9 22.3 32.7 9.8-3.7 20.1-6 30.7-7.5L386 81.1c4-11.9-7.3-23.1-19.2-19.2L279 91.2 237.5 8.4C232-2.8 216-2.8 210.4 8.4L169 91.2 81.1 61.9C69.3 58 58 69.3 61.9 81.1l29.3 87.8-82.8 41.5c-11.2 5.6-11.2 21.5 0 27.1l82.8 41.4-29.3 87.8c-4 11.9 7.3 23.1 19.2 19.2l76.1-25.3c6.1-12.4 14-23.7 23.6-33.5-13.1-5.4-25.4-13.4-36-24zm-4.8-79.2c0 40.8 29.3 74.8 67.9 82.3 8-4.7 16.3-8.8 25.2-11.7 5.4-44.3 31-82.5 67.4-105C287.3 160.4 258 140 224 140c-46.3 0-84 37.6-84 83.9z"/></svg>
        </a>
        <a href="#" id="search-icon" title="Search">
            <svg class="d-desktop" viewBox="0 0 512 512"><path d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/></svg>
        </a>
        </div>

    <a href="https://www.elnuevoherald.com" class="market-logo" aria-label="el Nuevo Herald">
        <img src="/wps/build/images/elnuevoherald/logo.svg" alt="el Nuevo Herald Logo" loading="lazy">
        <h1 class="title-meta">Berlín suspende de nuevo las vacunaciones de AstraZeneca | El Nuevo Herald
            </h1>
    </a>
    <div id="signInOut" class="signin flex"></div>
    
    <script type="text/javascript">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</script>

    <div class="quick-nav d-tablet">
</div>

    <form tabindex="-1" action="/search/" class="site-search-id search paper searchbox" role="search">
    <input class="search-field" type="text" name="q" placeholder="Búsqueda" aria-label="Búsqueda el Nuevo Herald" tabindex="0">
    <button class="impact" type="submit" aria-label="Búsqueda" tabindex="0">BUSCAR</button>
</form>
    </section>





<nav class="main-nav sans summary impact hidden" id="mainNav" role="menu" aria-hidden="true" tabindex="-1" >
    <button id="closenavigation" class="summary flex" tabindex="0" >
        <svg tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z" fill="white"/></svg>
        <span class="h5 icon-label">Secciones</span>
    </button>

    <div class="search flex h-desktop" role="menuitem" onclick="this.classList.add('open')" tabindex="0">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/></svg>
            <span id="searchTitle" class="h5 icon-label soft">Search</span>
            <form tabindex="-1" action="/search/" class="site-search-id flex" role="search">
    <input type="text" name="q" placeholder="Búsqueda" aria-label="Búsqueda el Nuevo Herald" tabindex="0">
    <button type="submit" aria-label="Búsqueda" tabindex="-1">
        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M190.5 66.9l22.2-22.2c9.4-9.4 24.6-9.4 33.9 0L441 239c9.4 9.4 9.4 24.6 0 33.9L246.6 467.3c-9.4 9.4-24.6 9.4-33.9 0l-22.2-22.2c-9.5-9.5-9.3-25 .4-34.3L311.4 296H24c-13.3 0-24-10.7-24-24v-32c0-13.3 10.7-24 24-24h287.4L190.9 101.2c-9.8-9.3-10-24.8-.4-34.3z"/></svg>
    </button>
</form>

        </div>
    <a href="https://www.elnuevoherald.com/e-edition/today" role="menuitem" tabindex="0">
            <svg title="e edition logo" version="1.1" viewBox="0 0 75 15" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><polygon id="d" points="0 0.0057143 12.972 0.0057143 12.972 9.9949 0 9.9949"/><polygon id="c" points="0.12953 0.1404 10.854 0.1404 10.854 15 0.12953 15"/><polygon id="b" points="0.019662 0.050519 10.887 0.050519 10.887 10 0.019662 10"/><polygon id="a" points="0.22033 0.049333 11.626 0.049333 11.626 9.7338 0.22033 9.7338"/></defs><g fill="none" fill-rule="evenodd" opacity=".6"><g transform="translate(-42 -114)"><g transform="translate(42 114)"><g transform="translate(0 2)"><mask id="h" fill="white"><use xlink:href="#d"/></mask><path d="m7.6091 1.0178c0-0.38138-0.22131-0.57207-0.66393-0.57207-0.34048 0-0.68946 0.11001-1.047 0.33004-0.3575 0.22003-0.70649 0.50606-1.047 0.8581s-0.66393 0.73342-0.97036 1.1441c-0.30643 0.41071-0.56179 0.80676-0.76607 1.1881 0.068095 0.029337 0.18726 0.051339 0.3575 0.066008 0.17024 0.014668 0.30643 0.022003 0.40857 0.022003 0.98738 0 1.8556-0.3007 2.6046-0.9021 0.74905-0.6014 1.1236-1.3114 1.1236-2.1342m5.3625 3.4324c-0.57881 0.61607-1.2683 1.2541-2.0684 1.9142-0.80012 0.66008-1.6683 1.2615-2.6046 1.8042-0.93631 0.5442-1.9067 0.98278-2.9111 1.3202-1.0044 0.33737-2.0003 0.50606-2.9877 0.50606-1.6002 0-2.4004-0.61607-2.4004-1.8482 0-0.82143 0.24685-1.7089 0.74054-2.6623 0.49369-0.95198 1.1321-1.8335 1.9152-2.6403 0.7831-0.80676 1.6428-1.4815 2.5791-2.0242 0.93631-0.54273 1.8301-0.81409 2.6812-0.81409 0.47667 0 0.80863 0.073342 0.99589 0.22003 0.18726 0.14815 0.28089 0.33737 0.28089 0.57207 0 0.35204-0.12768 0.73342-0.38304 1.1441-0.25536 0.41218-0.63839 0.79943-1.1491 1.1661-0.51071 0.36671-1.1576 0.67474-1.9407 0.92411-0.7831 0.24936-1.7194 0.37404-2.8089 0.37404-0.17024 0.26403-0.3575 0.68208-0.56179 1.2541-0.20429 0.57207-0.30643 1.1515-0.30643 1.7382 0 1.2028 0.62988 1.8042 1.8896 1.8042 0.7831 0 1.5917-0.15989 2.4259-0.48406 0.83417-0.3227 1.6428-0.72608 2.4259-1.2101 0.7831-0.48406 1.5066-1.0121 2.1705-1.5842s1.2172-1.1075 1.6598-1.6062c0.068095-0.058673 0.1447-0.071875 0.22982-0.044005 0.085119 0.029337 0.12768 0.08801 0.12768 0.17602" fill="#fff" mask="url(#h)"/></g><path d="m23 15h-11v-1.2147h1.3472v-11.572h-1.3472v-1.2131h10.295v3.2506h-1.2832l-0.084629-0.80327c-0.10363-0.86204-0.29016-1.2343-2.361-1.2343h-2.9827v4.9159h2.1969c1.1174 0 1.304-0.19592 1.3454-0.82286l0.041451-0.54857h1.2832v3.9167h-1.2832l-0.041451-0.54857c-0.041451-0.62694-0.22798-0.82286-1.3454-0.82286h-2.1969v5.4824h3.5009c2.0501 0 2.3195-0.35102 2.4024-1.2914l0.10363-1.5282h1.4093v4.0343z" fill="#fff"/><g transform="translate(23)"><mask id="g" fill="white"><use xlink:href="#c"/></mask><path d="m7.9822 12.055v-4.7654c-0.80139-1.3569-1.7982-1.8803-2.8912-1.8803-2.0312 0-2.9498 1.6655-2.9498 4.3212 0 2.7898 1.1141 4.0094 2.8521 4.0094 1.0164 0 2.0507-0.44423 2.9889-1.6848zm-0.17592 1.4522c-0.91704 0.98862-1.9921 1.4926-3.2039 1.4926-2.4807 0-4.4728-1.9562-4.4728-5.2694 0-3.2356 1.8357-5.5812 4.6683-5.5812 1.3487 0 2.383 0.525 3.1844 1.6089v-4.4375h-1.3096v-1.1808h3.1844v13.427h0.99685v1.1421h-2.8717v-1.2018h-0.17592z" fill="#fff" mask="url(#g)"/></g><path d="m35.838 1.2344c0-0.68575 0.70884-1.2344 1.6483-1.2344s1.6504 0.5486 1.6504 1.2344c0 0.66616-0.71096 1.2131-1.6504 1.2131s-1.6483-0.54697-1.6483-1.2131zm-0.83792 13.766v-1.0972h1.295v-8.1262h-1.295v-1.1543h3.705v9.2805h1.295v1.0972h-5z" fill="#fff"/><path d="m41.882 12.106v-6.4334h-1.8824v-0.95703l0.64771-0.079888c1.0728-0.13695 1.6193-0.54617 1.7812-2.2467l0.14169-1.3891h1.2533v3.52h3.1761v1.1527h-3.1761v6.1595c0 1.3891 0.50602 1.8978 1.599 1.8978 0.54482 0 1.0508-0.13695 1.5771-0.31303v1.1918c-0.50602 0.25434-1.2937 0.39129-2.1034 0.39129-1.8824 0-3.0142-0.82171-3.0142-2.8939" fill="#fff"/><path d="m46.838 1.2344c0-0.68575 0.70884-1.2344 1.6483-1.2344s1.6504 0.5486 1.6504 1.2344c0 0.66616-0.71096 1.2131-1.6504 1.2131s-1.6483-0.54697-1.6483-1.2131zm-0.83792 13.766v-1.0972h1.295v-8.1262h-1.295v-1.1543h3.705v9.2805h1.295v1.0972h-5z" fill="#fff"/><g transform="translate(52 5)"><mask id="f" fill="white"><use xlink:href="#b"/></mask><path d="m2.1019 5.0253c0 2.5585 1.195 3.9096 3.3409 3.9096 2.1442 0 3.3409-1.3511 3.3409-3.9096 0-2.5763-1.1968-3.9096-3.3409-3.9096-2.1459 0-3.3409 1.3333-3.3409 3.9096m8.7848 0c0 2.9852-2.268 4.9748-5.4439 4.9748-3.1759 0-5.4232-1.9896-5.4232-4.9748 0-2.9852 2.2474-4.9748 5.4232-4.9748 3.1759 0 5.4439 1.9896 5.4439 4.9748" fill="#fff" mask="url(#f)"/></g><g transform="translate(63 5)"><mask id="e" fill="white"><use xlink:href="#a"/></mask><path d="m0.22033 9.7338v-0.99556h1.1044v-7.3733h-1.1044v-1.0474h3.1814v1.2074h0.12992c1.0611-0.81778 2.1853-1.4756 3.8743-1.4756 1.9489 0 3.1164 0.96 3.1164 2.7911v5.8978h1.1044v0.99556h-4.6105v-0.99556h1.4292v-5.24c0-1.4222-0.47639-2.08-1.8839-2.08-1.1675 0-2.142 0.42667-3.1597 1.1022v6.2178h1.4292v0.99556h-4.6105z" fill="#fff" mask="url(#e)"/></g></g></g></g></svg>
            <span class="transparent">Eedition</span>
        </a>
    
            <a href="https://www.elnuevoherald.com/#navlink=subnav" tabindex="0" role="menuitem">Inicio</a>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-2"
                         id="menubtn-2" onclick="this.classList.toggle('open')" >
                    Servicio al Cliente
                </button>
                <div id="menu-2" role="menu" aria-labelledby="menubtn-2">
                    <div role="none"><span class="option-label" tabindex="-1">Información general</span>
                            </div>
                    <div role="none"><a href="https://www.elnuevoherald.com/servicios/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Servicio al Cliente</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/servicios/quienes-somos/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Acerca de el Nuevo Herald</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/servicios/contactos/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Contáctenos</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/servicios/rss/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">RSS</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/e-edition/special/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Secciones Especiales</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/servicios/condiciones-de-uso/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Condiciones de Uso</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/servicios/normas-de-privacidad/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Políticas de Privacidad</a></div>
                    <div role="none"><span class="option-label" tabindex="-1">Publicidad</span>
                            </div>
                    <div role="none"><a href="https://www.elnuevoherald.com/servicios/publicidad/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Información de publicidad</a></div>
                    <div role="none"><a href="http://www.miamiheraldmedia.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Media Kit</a></div>
                    <div role="none"><a href="http://elnuevoherald.adperfect.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Publicar un anuncio en los clasificados</a></div>
                    <div role="none"><span class="option-label" tabindex="-1">Mobile</span>
                            </div>
                    <div role="none"><a href="https://www.elnuevoherald.com/servicios/movil/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Movíl y Apps</a></div>
                    <div role="none"><a href="http://t.news.elnuevoherald.com/webApp/mccSignupPage?siteName=elnuevoherald#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Noticias por Correo Electrónico</a></div>
                    <div role="none"><span class="option-label" tabindex="-1">Social</span>
                            </div>
                    <div role="none"><a href="https://www.facebook.com/pages/El-Nuevo-Herald/126339201288#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Facebook</a></div>
                    <div role="none"><a href="https://twitter.com/elnuevoherald#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Twitter</a></div>
                    <div role="none"><a href="https://plus.google.com/106903320821501137071#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Google+</a></div>
                    <div role="none"><a href="https://www.youtube.com/user/NuevoHerald#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">YouTube</a></div>
                    
                </div>
            </div>
        
            <a href="https://www.elnuevoherald.com/noticias/finanzas/acceso-miami/#navlink=subnav" tabindex="0" role="menuitem">Acceso Miami</a>
        
            <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
        
            <a href="https://www.elnuevoherald.com/noticias/coronavirus/#navlink=subnav" tabindex="0" role="menuitem">Coronavirus</a>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-6"
                         id="menubtn-6" onclick="this.classList.toggle('open')" >
                    Noticias
                </button>
                <div id="menu-6" role="menu" aria-labelledby="menubtn-6">
                    <div role="none"><span class="option-label" tabindex="-1">Secciones</span>
                            </div>
                    <div role="none"><a href="https://www.elnuevoherald.com/noticias/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Noticias</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/noticias/sur-de-la-florida/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Sur de la Florida</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/noticias/mundo/america-latina/cuba-es/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Cuba</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/noticias/mundo/america-latina/venezuela-es/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Venezuela</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/noticias/mundo/america-latina/colombia-es/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Colombia</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/noticias/mundo/america-latina/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">América Latina</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/opinion-es/opin-col-blogs/andres-oppenheimer-es/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Andrés Oppenheimer</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/noticias/estados-unidos/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Estados Unidos</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/noticias/mundo/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Mundo</a></div>
                    <div role="none"><span class="option-label" tabindex="-1">Más</span>
                            </div>
                    <div role="none"><a href="https://www.elnuevoherald.com/noticias/sur-de-la-florida/policiales/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Policiales</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/noticias/influencers/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Los Influyentes</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/noticias/finanzas/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Finanzas</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/noticias/inmigracion/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Inmigración</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/noticias/tecnologia/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Tecnología</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/noticias/ciencia/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Ciencia</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/noticias/curiosidades/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Curiosidades</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/noticias/sur-de-la-florida/obituarios/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Obituarios</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/noticias/especiales/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Especiales</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/weather/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">El Tiempo</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-7"
                         id="menubtn-7" onclick="this.classList.toggle('open')" >
                    Opinión
                </button>
                <div id="menu-7" role="menu" aria-labelledby="menubtn-7">
                    <div role="none"><span class="option-label" tabindex="-1">Secciones</span>
                            </div>
                    <div role="none"><a href="https://www.elnuevoherald.com/opinion-es/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Columnas de hoy</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/opinion-es/en-nuestra-opinion/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Editorial</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/opinion-es/cartas/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Correo del lector</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/opinion-es/opin-col-blogs/opinion-sobre-cuba/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Opinión sobre Cuba</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/opinion-es/opin-col-blogs/opinion-sobre-venezuela/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Opinión sobre Venezuela</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/opinion-es/caricaturas/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Caricaturas</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/opinion-es/caricaturas/jardim/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Como lo ve JARDIM</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/opinion-es/opin-col-blogs/voces-de-la-educacion/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Voces de la educación</a></div>
                    <div role="none"><span class="option-label" tabindex="-1">Columnistas</span>
                            </div>
                    <div role="none"><a href="https://www.elnuevoherald.com/opinion-es/opin-col-blogs/carlos-alberto-montaner/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Carlos Alberto Montaner</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/opinion-es/opin-col-blogs/andres-oppenheimer-es/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Andrés Oppenheimer</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/opinion-es/opin-col-blogs/fabiola-santiago-es/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Fabiola Santiago</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/opinion-es/opin-col-blogs/gina-montaner/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Gina Montaner</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/opinion-es/opin-col-blogs/alejandro-armengol/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Alejandro Armengol</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-8"
                         id="menubtn-8" onclick="this.classList.toggle('open')" >
                    Deportes
                </button>
                <div id="menu-8" role="menu" aria-labelledby="menubtn-8">
                    <div role="none"><span class="option-label" tabindex="-1">Secciones</span>
                            </div>
                    <div role="none"><a href="https://www.elnuevoherald.com/deportes/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Deportes</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/deportes/boxeo/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Boxeo</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/deportes/beisbol/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Béisbol</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/deportes/nba-es/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">NBA</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/deportes/futbol/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Fútbol</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/deportes/football-es/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Football</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/deportes/otros-deportes/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Otros Deportes</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-9"
                         id="menubtn-9" onclick="this.classList.toggle('open')" >
                    Entretenimiento
                </button>
                <div id="menu-9" role="menu" aria-labelledby="menubtn-9">
                    <div role="none"><span class="option-label" tabindex="-1">Secciones</span>
                            </div>
                    <div role="none"><a href="https://www.elnuevoherald.com/entretenimiento/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Entretenimiento</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/entretenimiento/cine/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Cine</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/entretenimiento/clubes/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Clubes</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/entretenimiento/danza/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Danza</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/entretenimiento/gente/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Gente</a></div>
                    <div role="none"><a href="https://juegos.elnuevoherald.com/?arkpromo=site_subnav" role="menuitem" tabindex="0" role="menuitem">Juegos</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/entretenimiento/musica/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Música</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/entretenimiento/revista-viernes/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Revista Viernes</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/entretenimiento/teatro/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Teatro</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/entretenimiento/television/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Televisión</a></div>
                    <div role="none"><span class="option-label" tabindex="-1">Columnistas</span>
                            </div>
                    <div role="none"><a href="https://www.elnuevoherald.com/entretenimiento/ent-columnistas-blogs/alicia-civita#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Alicia Civita</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/entretenimiento/ent-columnistas-blogs/olga-connor/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Olga Connor</a></div>
                    <div role="none"><span class="option-label" tabindex="-1">Más</span>
                            </div>
                    <div role="none"><a href="https://www.elnuevoherald.com/servicios/concursos/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Concursos</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-10"
                         id="menubtn-10" onclick="this.classList.toggle('open')" >
                    Galería 305
                </button>
                <div id="menu-10" role="menu" aria-labelledby="menubtn-10">
                    <div role="none"><span class="option-label" tabindex="-1">Secciones</span>
                            </div>
                    <div role="none"><a href="https://www.elnuevoherald.com/vivir-mejor/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Galería 305</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/vivir-mejor/artes-letras/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Artes &amp; Letras</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/vivir-mejor/cocina/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Cocina</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/vivir-mejor/de-fiesta/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">De Fiesta</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/vivir-mejor/en-familia/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">En Familia</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/vivir-mejor/estilo/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Estilo</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/vivir-mejor/vivir-mejor-columnistas-blogs/walter-mercado/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Horóscopos</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/vivir-mejor/salud/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Salud</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/vivir-mejor/viajes/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Viajes</a></div>
                    <div role="none"><a href="http://newspaperads.elnuevo.com/SS/AllPages.aspx?sstarg=&amp;facing=false&amp;secid=154333#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Album del Sur de la Florida</a></div>
                    <div role="none"><span class="option-label" tabindex="-1">Columnistas</span>
                            </div>
                    <div role="none"><a href="https://www.elnuevoherald.com/vivir-mejor/vivir-mejor-columnistas-blogs/daisy-olivera/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Daisy Olivera</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/vivir-mejor/vivir-mejor-columnistas-blogs/maria-antonieta-collins/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">María Antonieta Collins</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/vivir-mejor/vivir-mejor-columnistas-blogs/maria-marin/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">María Marín</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/vivir-mejor/vivir-mejor-columnistas-blogs/walter-mercado/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Walter Mercado</a></div>
                    
                </div>
            </div>
        
            <a href="https://www.elnuevoherald.com/vivir-mejor/vivir-mejor-columnistas-blogs/walter-mercado/#navlink=subnav" tabindex="0" role="menuitem">Walter Mercado</a>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-12"
                         id="menubtn-12" onclick="this.classList.toggle('open')" >
                    Video
                </button>
                <div id="menu-12" role="menu" aria-labelledby="menubtn-12">
                    <div role="none"><a href="https://www.elnuevoherald.com/video" role="menuitem" tabindex="0" role="menuitem">All videos</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/noticias/video" role="menuitem" tabindex="0" role="menuitem">Noticias Video</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/deportes/video" role="menuitem" tabindex="0" role="menuitem">Sports Video</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/noticias/finanzas/acceso-miami/video" role="menuitem" tabindex="0" role="menuitem">Acceso Miami Video</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/noticias/mundo/america-latina/venezuela-es/video" role="menuitem" tabindex="0" role="menuitem">Venezuela Video</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/entretenimiento/video" role="menuitem" tabindex="0" role="menuitem">Entretenimiento Video</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/vivir-mejor/vivir-mejor-columnistas-blogs/walter-mercado/video" role="menuitem" tabindex="0" role="menuitem">Walter Mercado Video</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/noticias/sur-de-la-florida/video" role="menuitem" tabindex="0" role="menuitem">Sur de la Florida Video</a></div>
                    
                </div>
            </div>
        
            <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-14"
                         id="menubtn-14" onclick="this.classList.toggle('open')" >
                    Clasificados
                </button>
                <div id="menu-14" role="menu" aria-labelledby="menubtn-14">
                    <div role="none"><a href="https://www.elnuevoherald.com/clasificados/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Todos los clasificados</a></div>
                    <div role="none"><a href="http://elnuevoherald.adperfect.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Publicar un anuncio</a></div>
                    <div role="none"><a href="http://classifieds.elnuevoherald.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Avisos / Informacion</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/automoviles/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Autos</a></div>
                    <div role="none"><a href="http://classifieds.elnuevoherald.com/fl/propiedad-comercial/search#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Bienes raíces Comercial</a></div>
                    <div role="none"><a href="https://jobs.miamiherald.com#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Empleos</a></div>
                    <div role="none"><a href="http://classifieds.elnuevoherald.com/fl/propiedades-de-alquiler/search#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Apartamentos</a></div>
                    <div role="none"><a href="http://floridapublicnotices.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Aviso Legales</a></div>
                    <div role="none"><a href="http://classifieds.elnuevoherald.com/fl/propiedad-comercial/search#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Comercios</a></div>
                    <div role="none"><a href="http://classifieds.elnuevoherald.com/fl/mercancias/search#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Mercancias</a></div>
                    <div role="none"><a href="http://classifieds.elnuevoherald.com/fl/mascotas-animales/search#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Mascotas / Animales</a></div>
                    <div role="none"><a href="http://classifieds.elnuevoherald.com/fl/obituarios/search#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Obituarios</a></div>
                    <div role="none"><a href="http://classifieds.elnuevoherald.com/fl/servicios/search#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Servicios</a></div>
                    <div role="none"><a href="http://classifieds.elnuevoherald.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Venta de Garaje</a></div>
                    
                </div>
            </div>
        
            <a href="https://www.elnuevoherald.com/automoviles/#navlink=subnav" tabindex="0" role="menuitem">Autos</a>
        
            <a href="http://classifieds.elnuevoherald.com/fl/propiedades-a-la-venta/search#navlink=subnav" tabindex="0" role="menuitem">Propiedades a la Venta</a>
        
            <a href="https://jobs.miamiherald.com#navlink=subnav" tabindex="0" role="menuitem">Empleos</a>
        
            <a href="https://www.elnuevoherald.com/servicios/movil/#navlink=subnav" tabindex="0" role="menuitem">Movíl y Apps</a>
        
            <a href="https://www.elnuevoherald.com/archives/#navlink=subnav" tabindex="0" role="menuitem">Archivos</a>
        
            <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
        
            <a href="http://www.miamiherald.com/#navlink=subnav" tabindex="0" role="menuitem">Miami Herald</a>
        
            <a href="http://www.miami.com/espanol/#navlink=subnav" tabindex="0" role="menuitem">Miami.com</a>
        
</nav>


        
    <div data-server-rendered="true"><div class="breaking-news-organism impact"></div> <div id="zone-el-2" class="zone-el"><div id="leaderboard-ad" class="es"><div class="mobile-leaderboard"></div></div></div> <article class="paper story-body"><!----> <header class="header"><h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.elnuevoherald.com/noticias/mundo">
      Mundo
    </a>
  </h2>



  
    
  

  


  



  



  
  



  <h1 class="h1">
    
      
      Berlín suspende de nuevo las vacunaciones de AstraZeneca
    
  </h1>
  
   

  





  
  
    
    






    











<div class="bio">
        <div>
            <div>
                
                    
                        
                        

    
        <p class="byline">
            <p><span class="ng_byline_credit">The Associated Press</span></p>  
            
        </p>
    


                    
                
            </div>
            <div>
                
    
        <time id="publish_date" class="publish-date">30 de marzo de 2021 08:24 AM
        </time>
    
    

            </div>
     </div>

    
        

    
    

    
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
            
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
    
    
    
    
    
    
    

    
    


    <div class="social-network-macro">
        <ul class="share-list">
            <li class="share-icon">
                <a class="link-icon" title="Share on Twitter" aria-label="Share on Twitter" href="https://twitter.com/share?text=Berl%C3%ADn+suspende+de+nuevo+las+vacunaciones+de+AstraZeneca&amp;url=https://www.elnuevoherald.com/noticias/mundo/article250307529.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
                    <span class="glyphicon glyphicon-twitter"></span>
                </a>
            </li>
            <li class="share-icon">
                
                    <!-- espanol needs locale parameter -->
                    <a class="link-icon facebook-share" title="Share on Facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?locale=es_ES&amp;u=https://www.elnuevoherald.com/noticias/mundo/article250307529.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
                        <span class="glyphicon glyphicon-facebook"></span>
                    </a>
                
            </li>
            <li class="share-icon">
                <a class="link-icon" title="Share by Email" aria-label="Share by Email" href="mailto:?subject=Berl%C3%ADn%20suspende%20de%20nuevo%20las%20vacunaciones%20de%20AstraZeneca&body=https://www.elnuevoherald.com/noticias/mundo/article250307529.html">
                    <span class="glyphicon glyphicon-envelope"></span>
                </a>
            </li>
            <li class="share-icon extra-share-options-icon event-author-section" role="button">
                





    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    
        
    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    




<div class="extra-share-macro-container extra-share-author-section">
    <div class="extra-share-macro extra-share-macro-author-section">
        <div class="hover-row"></div>
        <div class="speech-bubble">
            <ul class="extra-share-options-list extra-share-options-container">
                <li class="extra-share-option">
                    <a title="Share on LinkedIn" aria-label="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.elnuevoherald.com/noticias/mundo/article250307529.html&title=Berlín suspende de nuevo las vacunaciones de AstraZeneca">
                        <span class="glyphicon glyphicon-linkedin"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Share on Pinterest" aria-label="Share on Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.elnuevoherald.com/noticias/mundo/article250307529.html&description=Berlín suspende de nuevo las vacunaciones de AstraZeneca&media=https://www.mcclatchy-wires.com/incoming/fnzm3p/picture250307619/alternates/LANDSCAPE_1140/CORONAVIRUS-ALEMANIA-VACUNAS_32354.jpg">
                        <span class="glyphicon glyphicon-pinterest"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Share on Reddit" aria-label="Share on Reddit" href="https://www.reddit.com/submit?url=https://www.elnuevoherald.com/noticias/mundo/article250307529.html">
                        <span class="glyphicon glyphicon-reddit"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Print" aria-label="Print" href="javascript:window.print();">
                        <span class="glyphicon glyphicon-print"></span>
                    </a>
                </li>
            </ul>            

            <div class="extra-share-options-container order-reprint-container">
                <a title="Reprints" aria-label="Reprints" href="https://www.mcclatchyreprints.com"> ORDER REPRINT
                    <span>&rarr;</span>
                </a>
            </div>
        </div>
    </div>
</div>

                <a class="link-icon" title="more" aria-label="more">
                    <span class="glyphicon glyphicon-share"></span>
                </a>
            </li>
        </ul>
    </div>

    
</div></header> <!----> <figure><div class="lead-item ">
        
            







    
        <div class="img-container picture ">
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source srcset="https://www.mcclatchy-wires.com/incoming/fnzm3p/picture250307619/alternates/LANDSCAPE_1140/CORONAVIRUS-ALEMANIA-VACUNAS_32354.jpg" media="(min-width: 992px)">
                <source srcset="https://www.mcclatchy-wires.com/incoming/fnzm3p/picture250307619/alternates/LANDSCAPE_960/CORONAVIRUS-ALEMANIA-VACUNAS_32354.jpg" media="(min-width: 768px)">
                <source srcset="https://www.mcclatchy-wires.com/incoming/fnzm3p/picture250307619/alternates/LANDSCAPE_768/CORONAVIRUS-ALEMANIA-VACUNAS_32354.jpg" media="(min-width: 601px)">
                <source srcset="https://www.mcclatchy-wires.com/incoming/fnzm3p/picture250307619/alternates/LANDSCAPE_640/CORONAVIRUS-ALEMANIA-VACUNAS_32354.jpg" media="(min-width: 441px)">
                <source srcset="https://www.mcclatchy-wires.com/incoming/fnzm3p/picture250307619/alternates/LANDSCAPE_480/CORONAVIRUS-ALEMANIA-VACUNAS_32354.jpg" media="(min-width: 320px)">
                <!--[if IE 9]></video><![endif]-->
                
                <img class="responsive-image"  srcset="https://www.mcclatchy-wires.com/incoming/fnzm3p/picture250307619/alternates/LANDSCAPE_1140/CORONAVIRUS-ALEMANIA-VACUNAS_32354.jpg" alt="Gente con mascarillas hace fila ante un centro de vacunación en Fráncfort, Alemania, el lunes29 de marzo de 2021. (AP Foto/Michael Probst)" title="Gente con mascarillas hace fila ante un centro de vacunación en Fráncfort, Alemania, el lunes29 de marzo de 2021. (AP Foto/Michael Probst)" loading="lazy" />
                
            </picture>

            
        </div>
    

        

        
            
                
                    
                        <figcaption>
                            
    
        Gente con mascarillas hace fila ante un centro de vacunación en Fráncfort, Alemania, el lunes29 de marzo de 2021. (AP Foto/Michael Probst)
    
    
        
            <span class="byline">
                Michael Probst
            </span>
        
        
            <span class="credit">AP</span>
        
    

                        </figcaption>
                    
                
            
        
    </div></figure> <script src="https://trinitymedia.ai/player/trinity/2900000552/?pageURL=https%3A%2F%2Fwww.elnuevoherald.com%2Fnoticias%2Fmundo%2Farticle250307529.html&amp;language=es&amp;abtest=Mc_ES&amp;voiceId=Lupe"></script> <div><!----></div> <!----> <span class="dateline">BERLÍN</span> <!----> <p>El estado alemán de Berlín volvió a suspender el empleo de la vacuna de AstraZeneca contra el COVID-19 en menores de 60 años, debido a reportes sobre coágulos sanguíneos.</p> <!----><p>La decisión se tomó como precaución antes de una reunión de representantes de los 16 estados alemanes, después de que el regulador médico del país anunciara 31 casos de coágulos sanguíneos poco comunes en personas que habían recibido la vacuna poco antes, indicó el principal responsable sanitario de Berlín, Dilek Kalayci. Nueve de las personas murieron.</p> <!----><p>Todas salvo dos de los pacientes eran mujeres entre los 20 y los 63 años, según el Instituto Paul Ehrlich, el regulador médico alemán.</p> <div id="zone-el-101" isDynamicTemps="true" index="3" stnPlayerKill="false" allowStnPlayer="true" class="zone zone-el"></div><p>Los reportes sobre una forma inusual de coágulo sanguíneo en la cabeza, conocida como trombosis de senos venosos cerebrales, hicieron que varios países detuvieran este mes de forma temporal el empleo del fármaco de AstraZeneca.</p> <!----><p>Tras una revisión de expertos médicos, la Agencia Europea del Medicamento concluyó que los beneficios de la vacuna superaban los riesgos, aunque recomendó que se dieran advertencias sobre posibles efectos adversos poco habituales a pacientes y médicos.</p> <div class="zone grid combo"><div id="zone-el-102" class="zone-el"></div> <div id="zone-el-103" class="zone zone-el"></div></div><p>Muchos países de la Unión Europea han reanudado después el empleo de la vacuna.</p> <!----><p>Dos hospitales estatales de Berlín habían anunciado antes el martes que habían dejado de administrar la vacuna de AstraZeneca contra el coronavirus a las empleadas menores de 55 años. Los directores de cinco hospitales universitarios en el oeste de Alemania pidieron que se paralizara de forma temporal el empleo de esa vacuna en todas las mujeres jóvenes debido al riesgo de trombosis.</p> <!----><p>Por el momento se han administrado unas 2,7 millones de dosis de la vacuna de AstraZeneca en Alemania.</p> <!----> <!----> <!----> <div></div> <div class="zone grid"></div> <div class="figure"></div> <!----> <div id="zone-el-9" class="zone-el"><div></div></div> <div id="commenting-container" class="commenting-container element-spacing-large"><h6 class="h5">
    <a class="comments-toggle" href="javascript:void(0);">
        <span class="glyphicon glyphicon-comment-o"></span>&nbsp; Comentarios &nbsp;<span class="glyphicon glyphicon-chevron-down rotate"></span>
    </a>
</h6>

<!--Needs to be on the DOM on page load for IE. Needs to be visible to set the correct height of the comment component. I'm hiding it on document ready. Appending it later did not work-->

<!-- TEMPORARY CODE UNTIL API RELEASE THEIR TICKET -->

    <div id="fb-comments" class="fb-comments in" data-href="https://www.elnuevoherald.com/noticias/mundo/article250307529.html" data-width="100%" data-numposts="10"></div>


<!-- %%%%%%%%%%%%%%%%%%%%% -->

<!-- Correct CODE AFTER API RELEASES THEIR PROTOCOL CHANGE -->
        
<!-- %%%%%%%%%%%%%%%%%%%%% -->


<script>
    jQuery(document).ready(function () {
        mi.commentingFaceboook.init();
    });
</script></div></article> <section class="grid"><div id="zone-el-10" class="card read-next col-span-2 zone-el"><div class="label sticky">
    <h2 class="impact caps h5">
      Leer más
    </h2>
  </div>



    

    


    
        <figure>
            <a href="https://www.elnuevoherald.com/noticias/mundo/article250282615.html#storylink=readnext" class="image-link-macro kfocusable" title="Desencallan al Ever Given; Canal de Suez reanuda operaciones">

                <img src="https://www.mcclatchy-wires.com/incoming/v0kk3s/picture250282605/alternates/LANDSCAPE_1140/EGIPTO-CANAL_DE_SUEZ_01632.jpg" alt="Desencallan al Ever Given; Canal de Suez reanuda operaciones" loading="lazy">

                
                
            </a>
        </figure>
    

    
    <div class="package paper">
        <div class="header">
          


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.elnuevoherald.com/noticias/mundo/">
      Mundo
    </a>
  </h2>




          


  



  



  
  



  <h3 class="h1">
    
      <a href="https://www.elnuevoherald.com/noticias/mundo/article250282615.html#storylink=readnext" >
        
        Desencallan al Ever Given; Canal de Suez reanuda operaciones
      </a>
    
  </h3>
  
   

  





          
            
            
            
            
            
    






    











<div class="bio">
        <div>
            <div>
                
                    
                                    
                            
                            
                            
                            
                            
                            
                            
                            
                                
                                
                                
                            
                            
                            
                            

    
        <p class="byline">
            por ISABEL DEBRE y SAMY MAGDY  
            
                <span class="credit">Associated Press</span> 
            
        </p>
    


                    
                
            </div>
            <div>
                
    
        <div id="publish_date-read-next" class="publish-date time">30 de marzo de 2021 05:16 AM
        </div>
    
    

            </div>
     </div>

    
        

    
    

    
    
    
    
        
    
    
    
    
    
    

    
    


    <div class="social-network-macro">
        <ul class="share-list">
            <li class="share-icon">
                <a class="link-icon" title="Share on Twitter" aria-label="Share on Twitter" href="https://twitter.com/share?text=Desencallan+al+Ever+Given%3B+Canal+de+Suez+reanuda+operaciones&amp;url=https://www.elnuevoherald.com/noticias/mundo/article250282615.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
                    <span class="glyphicon glyphicon-twitter"></span>
                </a>
            </li>
            <li class="share-icon">
                
                    <!-- espanol needs locale parameter -->
                    <a class="link-icon facebook-share" title="Share on Facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?locale=es_ES&amp;u=https://www.elnuevoherald.com/noticias/mundo/article250282615.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
                        <span class="glyphicon glyphicon-facebook"></span>
                    </a>
                
            </li>
            <li class="share-icon">
                <a class="link-icon" title="Share by Email" aria-label="Share by Email" href="mailto:?subject=Desencallan%20al%20Ever%20Given%3B%20Canal%20de%20Suez%20reanuda%20operaciones&body=https://www.elnuevoherald.com/noticias/mundo/article250282615.html">
                    <span class="glyphicon glyphicon-envelope"></span>
                </a>
            </li>
            <li class="share-icon extra-share-options-icon event-read-next-section" role="button">
                






    



<div class="extra-share-macro-container extra-share-read-next-section">
    <div class="extra-share-macro extra-share-macro-read-next-section">
        <div class="hover-row"></div>
        <div class="speech-bubble">
            <ul class="extra-share-options-list extra-share-options-container">
                <li class="extra-share-option">
                    <a title="Share on LinkedIn" aria-label="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.elnuevoherald.com/noticias/mundo/article250282615.html&title=Desencallan al Ever Given; Canal de Suez reanuda operaciones">
                        <span class="glyphicon glyphicon-linkedin"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Share on Pinterest" aria-label="Share on Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.elnuevoherald.com/noticias/mundo/article250282615.html&description=Desencallan al Ever Given; Canal de Suez reanuda operaciones&media=https://www.elnuevoherald.com/wps/build/images/undefined/facebook.jpg">
                        <span class="glyphicon glyphicon-pinterest"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Share on Reddit" aria-label="Share on Reddit" href="https://www.reddit.com/submit?url=https://www.elnuevoherald.com/noticias/mundo/article250282615.html">
                        <span class="glyphicon glyphicon-reddit"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Print" aria-label="Print" href="javascript:window.print();">
                        <span class="glyphicon glyphicon-print"></span>
                    </a>
                </li>
            </ul>            

            <div class="extra-share-options-container order-reprint-container">
                <a title="Reprints" aria-label="Reprints" href="https://www.mcclatchyreprints.com"> ORDER REPRINT
                    <span>&rarr;</span>
                </a>
            </div>
        </div>
    </div>
</div>

                <a class="link-icon" title="more" aria-label="more">
                    <span class="glyphicon glyphicon-share"></span>
                </a>
            </li>
        </ul>
    </div>

    
</div>
            
           
          
        </div>

        
          <p class="summary">Los equipos de salvamento liberan un colosal buque que detuvo el tráfico por el Canal de Suez, poniendo fin a una crisis que durante casi una semana obstruyó una de las arterias marítimas más importantes del mundo.</p>
        

        
            
            
	<a href="https://www.elnuevoherald.com/noticias/mundo/article250282615.html" class="more-link ">
		SEGUIR LEYENDO 
	</a>

        

    </div></div> <div id="zone-el-11" class="zone-el"><div id="trending-stories">
                
                
                

                

    
        
    
     
    
    
    
        
        
    
    

    
        
    

    
    
        
        <div class="paper">
        

            
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        

                            
                            

                            

                            

                                
                                
                                


  






  <div class="label ">
    <h2 class="impact caps h5">
      Tendencias
    </h2>
  </div>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                
                                    <div class="package">
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.elnuevoherald.com/noticias/estados-unidos/article250287665.html#storylink=trendingstories" >
        
        ¿Únicamente ha recibido la mitad de un cheque de estímulo? Te explicamos por qué
      </a>
    
  </h3>
  
   

  
      <div class="update-date time" data-originalDate="1617053349"></div>
  





                                </div>
                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                
                                    <div class="package">
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.elnuevoherald.com/noticias/mundo/america-latina/cuba-es/article250286590.html#storylink=trendingstories" >
        
        Cuba construye una inmensa bandera de hormigón frente a la embajada de EEUU en La Habana
      </a>
    
  </h3>
  
   

  
      <div class="update-date time" data-originalDate="1617032685"></div>
  





                                </div>
                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                
                                    <div class="package">
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.elnuevoherald.com/noticias/loteria/article250296255.html#storylink=trendingstories" >
        
        Un suertudo se ganó $238 millones en el Powerball. Compró el boleto en un Publix
      </a>
    
  </h3>
  
   

  
      <div class="update-date time" data-originalDate="1617054389"></div>
  





                                </div>
                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                
                                    <div class="package">
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.elnuevoherald.com/vivir-mejor/vivir-mejor-columnistas-blogs/walter-mercado/article250196675.html#storylink=trendingstories" >
        
        Horóscopo lunes 29 marzo 2021 - LAS ESTRELLAS DE WALTER MERCADO
      </a>
    
  </h3>
  
   

  
    <div class="time" >
      
        28 de marzo de 2021 8:00 PM
      
    </div>
  


  <div id="latest-news-nativo-slot" class="nativo-placeholder">
    <div></div>
  </div>




                                </div>
                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                
                                    <div class="package">
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.elnuevoherald.com/noticias/sur-de-la-florida/policiales/article250287180.html#storylink=trendingstories" >
        
        Policía de Miami pide ayuda para detener a sospechoso de secuestrar, violar y disparar a menor
      </a>
    
  </h3>
  
   

  
      <div class="update-date time" data-originalDate="1617047755"></div>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        
        </div>
        

    
    

            </div></div></section> <div id="zone-el-12" class="zone-el"><!----></div> <div id="zone-el-13" class="zone-el"><section><div class="grid"><article  id="secondary-story-2"  class="card "
                                    >

                                
                                

                                    


    
        <figure>
            <a href="https://www.elnuevoherald.com/noticias/mundo/article250307609.html#storylink=moresection" class="image-link-macro kfocusable" title="Afganistán: matan a 3 mujeres en campaña contra la polio">

                <img src="https://www.mcclatchy-wires.com/incoming/f41v74/picture250307594/alternates/LANDSCAPE_480/ASI-GEN_AFGANISTAN-POLIO_53624.jpg" alt="Afganistán: matan a 3 mujeres en campaña contra la polio" loading="lazy">

                
                
            </a>
        </figure>
    

                                
                            

                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  "
                                        >
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.elnuevoherald.com/noticias/mundo/">
      Mundo
    </a>
  </h2>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.elnuevoherald.com/noticias/mundo/article250307609.html#storylink=moresection" >
        
        Afganistán: matan a 3 mujeres en campaña contra la polio
      </a>
    
  </h3>
  
   

  
    <div class="time" >
      
        30 de marzo de 2021 8:22 AM
      
    </div>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        

    
    

    

    
  
    
      

      
        
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    

    
    
        

            
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        

                            
                            
                                
                                    
                                

                                

                                
                                    
                                

                                

                                <article  id="secondary-story-3"  class="card "
                                    >

                                
                                

                                    


    
        <figure>
            <a href="https://www.elnuevoherald.com/noticias/mundo/article250306384.html#storylink=moresection" class="image-link-macro kfocusable" title="Comienza la investigación sobre el bloqueo del Canal de Suez">

                <img src="https://www.mcclatchy-wires.com/incoming/ta7tut/picture250285445/alternates/LANDSCAPE_480/CANAL_DE_SUEZ-BUQUE_ATASCADO_86813.jpg" alt="Comienza la investigación sobre el bloqueo del Canal de Suez" loading="lazy">

                
                
            </a>
        </figure>
    

                                
                            

                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  "
                                        >
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.elnuevoherald.com/noticias/mundo/">
      Mundo
    </a>
  </h2>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.elnuevoherald.com/noticias/mundo/article250306384.html#storylink=moresection" >
        
        Comienza la investigación sobre el bloqueo del Canal de Suez
      </a>
    
  </h3>
  
   

  
    <div class="time" >
      
        30 de marzo de 2021 7:51 AM
      
    </div>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        

    
    

    

    
  
    
      

      
        
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    

    
    
        

            
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        

                            
                            
                                
                                    
                                

                                

                                
                                    
                                

                                

                                <article  id="secondary-story-4"  class="card "
                                    >

                                
                                

                                    


    
        <figure>
            <a href="https://www.elnuevoherald.com/noticias/mundo/article250306169.html#storylink=moresection" class="image-link-macro kfocusable" title="China reduce drásticamente los escaños electos en Hong Kong">

                <img src="https://www.mcclatchy-wires.com/incoming/sj37j6/picture250306154/alternates/LANDSCAPE_480/ASI-GEN_CHINA-HONG_KONG_86411.jpg" alt="China reduce drásticamente los escaños electos en Hong Kong" loading="lazy">

                
                
            </a>
        </figure>
    

                                
                            

                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  "
                                        >
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.elnuevoherald.com/noticias/mundo/">
      Mundo
    </a>
  </h2>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.elnuevoherald.com/noticias/mundo/article250306169.html#storylink=moresection" >
        
        China reduce drásticamente los escaños electos en Hong Kong
      </a>
    
  </h3>
  
   

  
    <div class="time" >
      
        30 de marzo de 2021 7:41 AM
      
    </div>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        

    
    

    

    
  
    
      

      
        
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    

    
    
        

            
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        

                            
                            
                                
                                    
                                

                                

                                
                                    
                                

                                

                                <article  id="secondary-story-5"  class="card "
                                    >

                                
                                

                                    


    
        <figure>
            <a href="https://www.elnuevoherald.com/noticias/mundo/article250307399.html#storylink=moresection" class="image-link-macro kfocusable" title="La rápida floración de los cerezos bate récords en Japón">

                <img src="https://www.mcclatchy-wires.com/incoming/srfg97/picture250307329/alternates/LANDSCAPE_480/JAPON-CEREZOS_30422.jpg" alt="La rápida floración de los cerezos bate récords en Japón" loading="lazy">

                
                
            </a>
        </figure>
    

                                
                            

                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  "
                                        >
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.elnuevoherald.com/noticias/mundo/">
      Mundo
    </a>
  </h2>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.elnuevoherald.com/noticias/mundo/article250307399.html#storylink=moresection" >
        
        La rápida floración de los cerezos bate récords en Japón
      </a>
    
  </h3>
  
   

  
    <div class="time" >
      
        30 de marzo de 2021 7:36 AM
      
    </div>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        

    
    

    

    
  
    
      

      
        
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    

    
    
        

            
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        

                            
                            
                                
                                    
                                

                                

                                
                                    
                                

                                

                                <article  id="secondary-story-6"  class="card "
                                    >

                                
                                

                                    


    
        <figure>
            <a href="https://www.elnuevoherald.com/noticias/mundo/article250307224.html#storylink=moresection" class="image-link-macro kfocusable" title="Líderes mundial piden tratado de preparación ante pandemias">

                <img src="https://www.mcclatchy-wires.com/incoming/gptog2/picture250307214/alternates/LANDSCAPE_480/MUN-GEN_CORONAVIRUS-PACTO_INTERNACIONAL_90302.jpg" alt="Líderes mundial piden tratado de preparación ante pandemias" loading="lazy">

                
                
            </a>
        </figure>
    

                                
                            

                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  "
                                        >
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.elnuevoherald.com/noticias/mundo/">
      Mundo
    </a>
  </h2>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.elnuevoherald.com/noticias/mundo/article250307224.html#storylink=moresection" >
        
        Líderes mundial piden tratado de preparación ante pandemias
      </a>
    
  </h3>
  
   

  
    <div class="time" >
      
        30 de marzo de 2021 7:07 AM
      
    </div>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        

    
    

    

    
  
    
      

      
        
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    

    
    
        

            
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        

                            
                            
                                
                                    
                                

                                

                                
                                    
                                

                                

                                <article  id="secondary-story-7"  class="card "
                                    >

                                
                                

                                    


    
        <figure>
            <a href="https://www.elnuevoherald.com/noticias/mundo/article250306999.html#storylink=moresection" class="image-link-macro kfocusable" title="Madrid, epicentro de la fiesta en Europa en plena pandemia">

                <img src="https://www.mcclatchy-wires.com/incoming/qdsel9/picture250306934/alternates/LANDSCAPE_480/REP-GEN_CORONAVIRUS-ESPA%C3%91A_TURISMO_88363.jpg" alt="Madrid, epicentro de la fiesta en Europa en plena pandemia" loading="lazy">

                
                
            </a>
        </figure>
    

                                
                            

                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  "
                                        >
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.elnuevoherald.com/noticias/mundo/">
      Mundo
    </a>
  </h2>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.elnuevoherald.com/noticias/mundo/article250306999.html#storylink=moresection" >
        
        Madrid, epicentro de la fiesta en Europa en plena pandemia
      </a>
    
  </h3>
  
   

  
    <div class="time" >
      
        30 de marzo de 2021 6:17 AM
      
    </div>
  





                                </div>
                                </article></div></section></div> <!----> <div id="zone-el-99" class="zone-el"></div> <div class="hidden"><template id="newsletter-light-template" class="cta"><div><form id="newsletter-signUpWidget" method="POST" class="inline-cta package"><h5 id="newsletter-title" class="h1">Boletín Noticias</h5> <p id="newsletter-summary" class="summary">Las noticias más importantes del sur de la Florida, Estados Unidos y América Latina.</p> <input type="hidden" id="newsletterType" value="elnuevoherald_el_nuevo_newsletter"> <input id="s_email_address" name="s_email_address" value aria-label=" Su correo electrónico" placeholder=" Su correo electrónico" type="email"> <label for="g-recaptcha-response" class="hidden">Recaptcha</label> <div data-sitekey="6LcCJGUUAAAAADAmkD2iQN_k8a6FCpgo2VBei6su" data-callback="callbackCaptcha" data-size="invisible" data-badge="inline" class="g-recaptcha hidden"></div> <button class="button disabled"> INSCRÍBASE</button> <p class="small sans gray">Este sitio está protegido por reCAPTCHA y se aplican la <a href='https://policies.google.com/privacy?hl=es'>Política de Privacidad</a> y <a href='https://policies.google.com/terms?hl=es'>Términos de Servicio</a> de Google.</p></form> <script type="application/javascript">
  (function newsletterCTA() {
    // 2
    const newsLetterForm = document.querySelector('#newsletter-signUpWidget');
    const emailInput = newsLetterForm.querySelector('#s_email_address');
    const submitButton = newsLetterForm.querySelector('.button');
    const newsletterName = newsLetterForm.querySelector('#newsletterType').value;
    const newsletterData = {
      newsletterName,
    };

    function isEmailValid(email) {
      const re = /^(([^<>()[\]\\.,;:\s@"]+(\.[^<>()[\]\\.,;:\s@"]+)*)|(".+"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
      return re.test(email);
    };

    function showErrorMsg(node, msg) {
      const div = document.createElement('div');
      div.classList.add('errorText');
      div.classList.add('small');
      div.innerHTML = msg;
      if (node) {
        node.parentNode.insertBefore(div, node.nextSibling);
      }
    }

    function validateNewsletter() {
      const errorMsg = newsLetterForm.querySelector('.errorText');
      if (errorMsg) {
        errorMsg.remove();
      }
      if (emailInput.classList.contains('error')) {
        emailInput.classList.remove('error');
      }
      if (!isEmailValid(emailInput.value)) {
        showErrorMsg(emailInput, 'Please insert a valid email address!');
        emailInput.classList.add('error');
        submitButton.classList.add('disabled');
      } else {
        submitButton.classList.remove('disabled');
      }
    };

    function submitNewsletter(e) {
      e.preventDefault();
      validateNewsletter();
      if (submitButton.classList.contains('disabled')) {
        return false;
      }
      grecaptcha.execute();
      newsletterData.emailAddress = emailInput.value;
      newsLetterForm.setAttribute('data-json', JSON.stringify(newsletterData));
    }

    emailInput.addEventListener('change', function (e) {
      validateNewsletter();
    });

    newsLetterForm.addEventListener('submit', function (e) {
      submitNewsletter(e);
    });

    submitButton.addEventListener('click', function (e) {
      submitNewsletter(e);
    });

    function renderRecaptcha() {
      try {
        window.grecaptcha.render(newsLetterForm.querySelector('.g-recaptcha'), {}, true);
      } catch (err) {
        console.log(`recaptcha rendering: ${err.message}`);
      }
    }
    if (!window.grecaptcha) {
      const scriptCount = document.scripts.length;
      for (let i = 0; i < scriptCount; i++){
        if (document.scripts[i].src === 'https://www.google.com/recaptcha/api.js') {
          document.scripts[i].addEventListener('load', renderRecaptcha);
          i = scriptCount;
        }
      }
    } else {
      renderRecaptcha();
    }
  })()
</script>
</div></template> <template id="subscription-light-template" class="cta"><div><div id="story-cta-widget" class="inline-cta package ad-widget"><h5 class="h1">Las noticias locales nunca han sido más importantes</h5> <p class="summary">Suscríbase para obtener acceso digital ilimitado a las noticias importantes de su comunidad</p> <a href="http://elnuevoherald.com/tunoticialocal" class="button impact">#TuNoticiaLocal</a></div> <script>
      function initSubscriptionCta() {
        var ctaElement = document.querySelector('#story-cta-widget');
        var newEvent = new CustomEvent('cta_widget', { detail: ctaElement });
        window.dispatchEvent(newEvent);
      }
      initSubscriptionCta();
    </script></div></template> <template id="subscription-banner-template" class="cta"><div><section id="subscription-cta-container">
            
    <div class="card horizontal swg-promo">
        <div class="promo package sans">
            <h5 class="title h1">Las noticias locales nunca han sido más importantes</h5>
            <h6 class="h3">#TuNoticiaLocal</h6>
        </div>
        <div class="package">
            <p class="summary">Suscríbase para obtener acceso digital ilimitado a las noticias importantes de su comunidad</p>
            <a href="http://elnuevoherald.com/tunoticialocal" class="button impact">#TuNoticiaLocal</a>
        </div>
    </div>

</section></div></template></div></div>

        
    



<footer class="impact">
  <section class="footer">
    <div class="package footer-connect">
        <h6 class="h3">Llévanos Contigo</h6>
        <p class="summary">Actualizaciones en tiempo real y todas las historias locales que quieras en la palma de tu mano</p>

        
            <div class="flex">
                <div class="icon">
                    
                        <img src="/wps/build/images/elnuevoherald/favicon-32.png" alt="Icon for mobile apps" loading="lazy" />
                    
                </div>

                
	<a href="https://www.elnuevoherald.com/servicios/movil/" class="more-link icon-label h4">
		El Nuevo Herald App 
	</a>

            </div>
        

        
            <div class="flex">
                <svg viewBox="0 0 512 512"><path d="M512 464c0 26.51-21.49 48-48 48H48c-26.51 0-48-21.49-48-48V200.724a48 48 0 0 1 18.387-37.776c24.913-19.529 45.501-35.365 164.2-121.511C199.412 29.17 232.797-.347 256 .003c23.198-.354 56.596 29.172 73.413 41.433 118.687 86.137 139.303 101.995 164.2 121.512A48 48 0 0 1 512 200.724V464zm-65.666-196.605c-2.563-3.728-7.7-4.595-11.339-1.907-22.845 16.873-55.462 40.705-105.582 77.079-16.825 12.266-50.21 41.781-73.413 41.43-23.211.344-56.559-29.143-73.413-41.43-50.114-36.37-82.734-60.204-105.582-77.079-3.639-2.688-8.776-1.821-11.339 1.907l-9.072 13.196a7.998 7.998 0 0 0 1.839 10.967c22.887 16.899 55.454 40.69 105.303 76.868 20.274 14.781 56.524 47.813 92.264 47.573 35.724.242 71.961-32.771 92.263-47.573 49.85-36.179 82.418-59.97 105.303-76.868a7.998 7.998 0 0 0 1.839-10.967l-9.071-13.196z"/></svg>

                
                
	<a href="http://t.news.elnuevoherald.com/webApp/mccSignupPage?siteName=elnuevoherald" class="more-link icon-label h4">
		Ver boletines informativos 
	</a>

            </div>
        

        <div class="flex social">
            <a href="https://www.facebook.com/pages/El-Nuevo-Herald/126339201288" aria-label="Facebook link">
                      <svg viewBox="0 0 264 512"><path d="M215.8 85H264V3.6C255.7 2.5 227.1 0 193.8 0 124.3 0 76.7 42.4 76.7 120.3V192H0v91h76.7v229h94V283h73.6l11.7-91h-85.3v-62.7c0-26.3 7.3-44.3 45.1-44.3z"/></svg>
                    </a>
                <a href="http://www.twitter.com/elnuevoherald" aria-label="Twitter link">
                      <svg viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg>
                    </a>
                <a href="http://www.youtube.com/nuevoherald" aria-label="Youtube link">
                      <svg viewBox="0 0 576 512"><path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"/></svg>
                    </a>
                </div>
    </div>

    <div class="footer-links">
    <div class="package">
            <h6 class="h5 caps">Suscripciones</h6>
            <a href="https://account.elnuevoherald.com/static/subscribe/#navlink=mi_footer">Iniciar Suscripción</a>
            <a href="https://www.elnuevoherald.com/servicios/">Servicio al Cliente</a>
            <a href="https://www.elnuevoherald.com/e-edition/today#navlink=mi_footer">eEdición o Versión Electrónica</a>
            <a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-est-01.sh/custservice/web/login.html?siteid=MEN#navlink=mi_footer">Suspensión de Vacaciones</a>
            <a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-est-01.sh/custservice/web/login.html?siteid=MEN#navlink=mi_footer">Pagar Factura</a>
            </div>
    <div class="package">
            <h6 class="h5 caps">Mas acerca de</h6>
            <a href="https://www.elnuevoherald.com/servicios/quienes-somos/#navlink=mi_footer">Información de el Nuevo Herald</a>
            <a href="https://www.elnuevoherald.com/servicios/contactos/#navlink=mi_footer">Contáctenos</a>
            <a href="http://t.news.elnuevoherald.com/webApp/mccSignupPage?siteName=elnuevoherald#navlink=mi_footer">Carta de Comunicación</a>
            <a href="https://k12nie.com/?p=elnuevoherald#navlink=mi_footer">Información sobre Educación</a>
            <a href="https://www.elnuevoherald.com/archives/#navlink=mi_footer">Archivos</a>
            </div>
    <div class="package">
            <h6 class="h5 caps">Publicidad</h6>
            <a href="http://www.miamiheraldadvertising.com/#navlink=mi_footer">Información de publicidad</a>
            <a href="http://elnuevoherald.adperfect.com/#navlink=mi_footer">Publicar un anuncio en los clasificados</a>
            <a href="http://floridapublicnotices.com/#navlink=mi_footer">Avisos Legales</a>
            </div>
    </div>
  </section>
</footer>

<section class="bottom-nav h5">
    <a class="legal-links-item caps" href="https://www.elnuevoherald.com/servicios/copyright/#navlink=mi_footer">Derecho de Autor</a>
        <a class="legal-links-item caps" href="https://www.elnuevoherald.com/servicios/normas-de-privacidad/#navlink=mi_footer">Políticas de Privacidad</a>
        <a id="onetrust-donotsell" class="ot-sdk-show-settings legal-links-item caps">No vender mi información personal</a>
            <a class="legal-links-item caps" href="https://www.elnuevoherald.com/servicios/condiciones-de-uso/#navlink=mi_footer">Condiciones de Uso</a>
        </section>

  
        
    <div id="mistatstag" style="display:none;">
        
            <script src="//media.elnuevoherald.com/mistats/products/escenic_s_code.js"></script>
            <script src="//media.elnuevoherald.com/mistats/products/escenic.js"></script>
            <script src="//media.elnuevoherald.com/mistats/finalizestats.js"></script>
        
    </div>


        
    
         












    




    

        
        
    
    
    
        
    
    
    <script type="text/javascript">
        document.addEventListener('DOMContentLoaded', function() {
            UD.updateDate.functionsUpdateDate.validateMomentScript("DD [de] MMMM [de] YYYY hh:mm A", "es", "-04:00");
        });
    </script>
<script type="text/javascript">
    var WFClientTypeDef = {
        "extraSmall": "(max-width: 767px)",
        "medium": "(min-width: 992px) and (max-width: 1199px)",
        "large": "(min-width: 1200px)",
        "small": "(min-width: 768px) and (max-width: 991px)"
    };
    var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
</script>
<script type="text/javascript" src="/wps/build/webpack/mi-footer.bundle-77ee5a01aa79efe048bd.js"></script>

<script src="https://ovp.iris.tv/libs/adaptive/v2/iris.adaptive.js" type="text/javascript"></script>
    <script src="https://ovp.iris.tv/libs/context/iris-context.min.js" type="text/javascript"></script>
    <script type="text/javascript" src="/wps/build/webpack/vue.bundle-3ab3918677131d13ac6b.js"></script>
    <script type="text/javascript" src="/wps/build/webpack/videojs.bundle-edfe4e7551e581579442.js"></script>
    <script type="text/javascript" src="/wps/build/webpack/videoStory.bundle-667b380d20e928f31b53.js"></script>
    <script type="text/javascript" src="/wps/build/webpack/galleryStoryPage.bundle-37cafe0dd0257221f260.js"></script>


    
        <script type="text/javascript" src="/wps/build/webpack/footer.bundle-693fcfa92b4b4d6e471c.js"></script>
    

        
    </body>
</html>
