<!DOCTYPE html>
<html lang="es">
    <head>
        
    
    <meta charset="utf-8">
    <!-- WPS Generated -->
    <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/"/>
    <link rel="dns-prefetch" href="https://static.doubleclick.net/"/>
    <link rel="dns-prefetch" href="https://bidder.criteo.com/"/>
    <link rel="dns-prefetch" href="https://static.criteo.net/"/>
    <link rel="dns-prefetch" href="https://as-sec.casalemedia.com/"/>
    <link rel="dns-prefetch" href="https://js-sec.indexww.com/"/>
    <link rel="dns-prefetch" href="https://ib.adnxs.com/"/>
    <link rel="dns-prefetch" href="https://hbopenbid.pubmatic.com/"/>
    <link rel="dns-prefetch" href="https://fastlane.rubiconproject.com/"/>
    <link rel="dns-prefetch" href="https://mcclatchy-d.openx.net/"/>
    <link rel="dns-prefetch" href="https://tlx.3lift.com/"/>
    <link rel="dns-prefetch" href="https://c.amazon-adsystem.com/"/>
    <link rel="dns-prefetch" href="https://mcclatchy-elnuevoherald.zeustechnology.com/"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="msapplication-TileColor" content="#FFFFFF"/>
    <meta name="msapplication-TileImage" content="https://www.elnuevoherald.com/wps/build/images/elnuevoherald/windowsmetro-144.png"/>
    <meta name="apple-itunes-app" content="app-id=457551810, affiliate-data=at=1010lHsN&amp;ct=SmartAppBannerMIA, app-argument=https://www.elnuevoherald.com/noticias/sur-de-la-florida/article253163958.html?appNav=smartBanner"/>
    <meta name="google-site-verification" content="iUZWz2Zcc0bdOgIYSDU6zPfknppSfkraBttAbyTzWH8"/>
    <meta name="googlebot" content="noodp, noarchive"/>
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="elnuevoherald"/>
    <meta name="twitter:title" content="La mortal variante Delta y la débil tasa de vacunación hacen que los ingresos se disparen"/>
    <meta property="og:site_name" content="El Nuevo Herald"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="La mortal variante Delta y la débil tasa de vacunación hacen que los ingresos se disparen"/>
    <meta property="og:url" content="https://www.elnuevoherald.com/noticias/sur-de-la-florida/article253163958.html"/>
    <meta property="og:description" content="En una unidad de cuidados intensivos del Hospital Jackson Memorial de Miami, las ocho camas están ocupadas."/>
    <meta name="twitter:description" content="En una unidad de cuidados intensivos del Hospital Jackson Memorial de Miami, las ocho camas están ocupadas."/>
    <meta property="og:image" content="https://www.miamiherald.com/latest-news/477zfy/picture253159673/alternates/LANDSCAPE_1140/MIA_COVID_RESURGE_DAV12"/>
    <meta name="twitter:image" content="https://www.miamiherald.com/latest-news/477zfy/picture253159673/alternates/LANDSCAPE_1140/MIA_COVID_RESURGE_DAV12"/>
    <meta property="fb:app_id" content="552047374819310"/>
    <meta name="title" content="Variante Delta, baja tasa de vacunación aviva pandemia | El Nuevo Herald"/>
    <meta name="allow-comments" content="true"/>
    <meta name="description" content="Una pandemia resurgente, impulsada por la variante Delta y las bajas tasas de vacunación, está llenando los hospitales y las UCI con pacientes más jóvenes y enfermos con el COVID."/>
    <meta name="keywords" content="covid, vacuna, mandado, variante delta, pandemia"/>
    <meta name="news_keywords" content="covid, vacuna, mandado, variante delta, pandemia"/>
    <link rel="canonical" href="https://www.elnuevoherald.com/noticias/sur-de-la-florida/article253163958.html"/>
    <meta name="original-source" content="https://www.elnuevoherald.com/noticias/sur-de-la-florida/article253163958.html"/>
    <title>Variante Delta, baja tasa de vacunación aviva pandemia | El Nuevo Herald</title>
    <link rel="amphtml" href="https://amp.elnuevoherald.com/noticias/sur-de-la-florida/article253163958.html"/>
    <meta property="article:opinion" content="false"/>
    <meta property="fb:pages" content="126339201288"/>
    <meta property="fb:pages" content="391586241004397"/>
<script>
  window.pageInfo = {
    'videoLead': 'true','access.tags': 'matbasic', 'enableConfiant': true,'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580','accuweather.dev':'false','accuweather.locationKey':'347936','accuweather.locationString':'Miami','accuweather.partnerCode':'MCCLATCHY','adPlatform':'zeus aps ats','amp.connatixPlayerId':'aa442879-4abf-45dc-ad76-041746c22b65','classads.apartmentsUrl':'http://www.apartments.com/Florida/Miami','classads.carsUrl':'http://www.cars.com/?aff=herald','classads.homefinderUrl':'http://www.homefinder.com/FL/Miami/','connatix.id':'cfe5c1e3-ceba-419a-9fc5-4819c12651e0','connatixPlayerId':'c3db6f0f-f84a-4405-afb7-086bb3f0cf01','durationMedia':'1192','eea7bw':'0','enableYozonsPrebid':'true','facebook.app.id':'552047374819310','findnsave.tracking':'findnsave','legacy.affiliateId':'mi000150','legacy.siteName':'herald','marketInfo.CarsAFF':'herald','marketInfo.CarsSEO':'&quot;SEO information for the cars page&quot;','marketInfo.JobsQSCTY':'Miami','marketInfo.JobsQSSTS':'FL,US','marketInfo.JobsSEO':'Something for SEO about jobs','marketInfo.JobsSiteID':'cbcb_elnh001','marketInfo.Jobslr':'CBCB_ELNH','marketInfo.LiveConnectTag':'a-01dy','marketInfo.addcities':'Doral, Hialeah, Sweetwater, Miami Beach, Homestead, Weston','marketInfo.adretargeting.kill_list':'[&quot;simpli.fi&quot;]','marketInfo.allow_ads':'true','marketInfo.allow_nativo':'true','marketInfo.careerbuilder.dmc_code':'mia','marketInfo.careerbuilder.dmc_id':'1048','marketInfo.careerbuilder.lr':'CBCB_ELNH','marketInfo.careerbuilder.mxjobsrchcriteria_rawwords':'outside','marketInfo.careerbuilder.s_freshness':'30','marketInfo.careerbuilder.s_rawwords':'CustomField3:NUEVOHLDTJ','marketInfo.city':'Miami','marketInfo.clipped_taxonomy':'News/Local','marketInfo.code':'MIA','marketInfo.county':'Miami-Dade County','marketInfo.domain':'elnuevoherald','marketInfo.followLinks':'0','marketInfo.kill_dealsaver':'true','marketInfo.location':'Miami','marketInfo.logoAltText':'el Nuevo Herald','marketInfo.market_identifier':'MIA.site_elnuevoherald','marketInfo.name':'el Nuevo Herald','marketInfo.networkid':'7675','marketInfo.phone':'305-376-3535','marketInfo.product':'site','marketInfo.pushlyDomainKey':'efDNVO35MATqtsSkVvcxzJ3oYFtGDWRKWMyU','marketInfo.region':'','marketInfo.shortURL':'front','marketInfo.siteId':'84','marketInfo.sourcelevel':'surdelaflorida','marketInfo.state':'Florida','marketInfo.state_abbreviation':'FL','marketInfo.staticDirectory':'elnuevoherald','marketInfo.street_address':'3511 NW 91 Ave., Miami, FL 33172','marketInfo.taxonomy':'News/Local///','marketInfo.webmaster_email':'webmaster@elnuevoherald.com','marketInfo.zipcode':'67202','nativo.story.placements':'840223,842974,844374','nativo.video.placements':'869307,869308','newsletter.name':'elnuevoherald_el_nuevo_newsletter','obituaries.deathNoticeEmail':'obit@miamiherald.com','obituaries.deathNoticePhone':'305-376-8901','obituaries.deathNoticeUrl':'http://www.legacy.com/obituaries/herald/obituary-place-an-obituary.aspx','olive.localBrand':'E-Eagle','publication.domain':'elnuevoherald.com','publication.mediadomain':'media.elnuevoherald.com','suggestedContent':'{&quot;source&quot;:&quot;mgid&quot;, &quot;m&quot;:631428, &quot;tid&quot;:1035146, &quot;wid&quot;:996911}','wishabi.apiKey':'3daeea236cece48f','wishabi.bodyId':'861','wishabi.navId':'1058','wufoo.formID':'','zephr':'true','zvents.domain':'http://events.miamiherald.com','zvents.max_events':'4','zvents.max_sponsored':'2','zvents.swhat':'','zvents.swhen':'next 3 days','marketInfo.pagelevel':'story','template': 'singlecolumnstory','vl': '1',  
      'centennialZones': '23',
      'enableConnatixZone': 'true',
      'sectionID': '5374','sectionsIds': '5374,82671,3178','topicsTags': '','lotameId': '7445',
    'domainName': 'www.elnuevoherald.com',
    'isNewPublicApi': 'true',
  'marketInfo.adsizes':{'outofpage':{},'wallpaper':{'1600x600':[1600,600],'None':[]},'floorboard':{'285x70':[285,70],'None':[]},'default':{'120x20':[120,20],'120x240':[120,240],'120x600':[120,600],'146x60':[146,60],'160x600':[160,600],'160x90':[160,90],'168x28':[168,28],'180x150':[180,150],'216x36':[216,36],'234x60':[234,60],'240x400':[240,400],'300x100':[300,100],'300x250':[300,250],'300x50':[300,50],'300x600':[300,600],'300x75':[300,75],'320x450':[320,450],'320x50':[320,50],'336x280':[336,280],'468x60':[468,60],'500x300':[500,300],'600x250':[600,250],'728x90':[728,90],'960x30':[960,30],'970x90':[970,90],'Billboard Flex':[[960,30],[970,90],[728,90],[970,250]],'Billboard Flex2':[[970,90],[970,250]],'Billboard Flex3':[[970,90],[970,250],[728,90]],'Flex Ad':[[300,250],[300,600]],'None':[],'Rising Star':[500,300],'Welcome Ad':[[300,250],[300,600],[550,480],[600,500]]}},};
  Object.freeze(window.pageInfo);
</script>
<script src='/static/yozons-lib/core.js'></script>
<script type="text/javascript">
    var mistats = mistats || {};
    mistats.pagelevel="Story";
    mistats.cmsid="Story:253163958";
    mistats.pagename="Story:253163958|La mortal variante Delta y la débil tasa de vacunación hacen que los ingresos se disparen";
    mistats.taxonomy="News|Local|||";
    mistats.channel="Sur de la Florida";
    mistats.contentsource="Daniel Chang";
    mistats.pubdate="2021/08/01";
    mistats.moddate="2021/08/01 H08";
    mistats.keywords="covid, vacuna, mandado, variante delta, pandemia";
</script>
<script src="//media.elnuevoherald.com/misites/eln/elnuevoherald.js"></script>

    <!-- OneTrust Cookies Consent Notice start -->
    <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-document-language="true" type="text/javascript" charset="UTF-8" data-domain-script="3b46af61-e634-40ae-8b08-6730e9eab650"></script>
      <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004" ccpa-opt-out-geo="ca" ccpa-opt-out-lspa="true"></script>
      <script type="text/javascript">
          function OptanonWrapper() { }
      </script>
      <script>
        window.geofeed = function(options) {
          var state = options.state.toString();
          var linkDontSell = document.getElementById('onetrust-donotsell');
          if (state == 'CA') {
            linkDontSell.style = 'display: block;cursor: pointer;';
          } else {
            linkDontSell.style = 'display: none';
          }
        };
        // Call geo-location JSONP service
        var jsonp = document.createElement('script');
        jsonp.setAttribute('src', 'https://geolocation.onetrust.com/cookieconsentpub/v1/geo/location/geofeed');
        document.head.appendChild(jsonp);
      </script>
    <!-- OneTrust Cookies Consent Notice end -->
  

<script type="text/javascript" src="/wps/build/webpack/vendor.bundle-f5cc99e62f4013e4087d.js"></script>
<script type="text/javascript" src="/wps/build/webpack/mi-header.bundle-b809621a261235eaaef0.js"></script>

<script type="text/javascript">
        var getSubscribedFlag = checkUserSubscribed('MPPSessionId');
        if(getSubscribedFlag){
            renewSession();
        }
    </script>

<script>
        var dfpOnPageWrapEnabled = true;
    </script><script>
    var _prx = window._prx || [];
    _prx.push(['cfg.SetNoAutoStart']);
    window.untv = true;
</script>



<link rel="apple-touch-icon" href="/wps/build/images/elnuevoherald/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="152x152" href="/wps/build/images/elnuevoherald/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="180x180" href="/wps/build/images/elnuevoherald/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="167x167" href="/wps/build/images/elnuevoherald/touch-icon-ipad-retina.png">
<link rel="shortcut icon" type="image/png" sizes="16x16" href="/wps/build/images/elnuevoherald/favicon-16.png">
<link rel="shortcut icon" type="image/png" sizes="32x32" href="/wps/build/images/elnuevoherald/favicon-32.png">
<link rel="shortcut icon" type="image/png" sizes="96x96" href="/wps/build/images/elnuevoherald/favicon-96.png">
<link rel="shortcut icon" type="image/png" sizes="196x196" href="/wps/build/images/elnuevoherald/favicon-196.png"><link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700|Noto+Serif:400,700&display=swap&subset=latin-ext" rel="stylesheet">
    <link href="/wps/build/webpack/css/mi-styles.1d1e24e25d41c8bda6b4.css" rel="stylesheet" type="text/css"/>



<script type="text/javascript" src="/wps/source/scripts/libs/guid.js"></script>
    <script>
    (function() {
        var identityCookieName = 'AccessToken'
         function generateIdentityCookie(IdentityModule) {
                var identityModule = new IdentityModule();
                var identityPrefix = 'mcv4';
                // core polyfill's promise before this script runs
                mi.loadAsync('https://api.ipify.org?format=json')
                .then(function(response) {
                    var json = JSON.parse(response);
                    identityModule.GenerateIdentity(identityCookieName, identityPrefix, [json.ip]);
                })
                .catch(function() {
                    identityModule.GenerateIdentity(identityCookieName, identityPrefix, [getGuid()]);
                });
        }
        var accessTokenCookie = mi.getCookie(identityCookieName);
        if (!accessTokenCookie) {
            mi.loadAsync('/wps/source/scripts/libs/identityModulev3.min.js').then(function(response) {
                var temp = {}
                // prevent identiyModule from being added to the window.
                new Function(response).call(temp);
                if (document.readyState === 'complete') {
                    generateIdentityCookie(temp.IdentityModule)
                } else {
                    window.addEventListener('load', function() {
                        generateIdentityCookie(temp.IdentityModule)
                    });
                }
            })
        }
    })();
    </script>






        <!-- 
                
                
                
                
                
                


                
                
                
                

                
                
                
                

                
                

                
                
                
                
                

                
                
                

                
                        
                        
                    

                

                    
                        
                        
                    

                
                

                
                    
                

                
                
                 -->










<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",

  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.elnuevoherald.com/noticias/sur-de-la-florida/article253163958.html"
  },

  
  "headline": "La mortal variante Delta y la débil tasa de vacunación hacen que los ingresos se disparen",
  "image": "https://www.miamiherald.com/latest-news/477zfy/picture253159673/alternates/FREE_1140/MIA_COVID_RESURGE_DAV12",
  "datePublished": "2021-08-01T08:00AM-04:00",
  "dateModified": "2021-08-01T08:00AM-04:00",
  "url": "https://www.elnuevoherald.com/noticias/sur-de-la-florida/article253163958.html",
  "isBasedOn": "https://www.elnuevoherald.com/noticias/sur-de-la-florida/article253163958.html",
  "thumbnailUrl": "https://www.miamiherald.com/latest-news/477zfy/picture253159673/alternates/FREE_1140/MIA_COVID_RESURGE_DAV12",
  "articleSection": "Sur de la Florida",
  "creator": [],
  "keywords": [],
  "author": [{"@type": "Person","name": "Daniel Chang"}],
  "publisher": {
     "name": "El Nuevo Herald",
     "@type": "Organization",
     "logo": {
        "@type": "ImageObject",
        "url": "://www.elnuevoherald.com/wps/build/images/elnuevoherald/amp-logo.png"
     }
  },
  
  "isPartOf": {
    "@type": ["CreativeWork", "Product"],
    "name": "elnuevoherald",
    "productID": "elnuevoherald.com:AllENH-5006"
  },
  
  "description": "Una pandemia resurgente, impulsada por la variante Delta y las bajas tasas de vacunación, está llenando los hospitales y las UCI con pacientes más jóvenes y enfermos con el COVID.",
  "isAccessibleForFree": "False",
  "hasPart":
    {
      "@type": "WebPageElement",
      "isAccessibleForFree": "False",
      "cssSelector" : ".paywalled"
    }
}
</script>


<meta name='parsely-metadata' content='{"article_id": "253163958"}'>

<script src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2" async></script>

<script type="text/javascript">
  function callbackCaptcha(token) {
    const newsLetterForm = document.querySelector('#newsletter-signUpWidget');

    if (newsLetterForm) {
      const data = JSON.parse(newsLetterForm.getAttribute('data-json'));
      data.captchaToken = token;
      const $div = document.createElement('div');
      $div.classList.add('success');
      $div.innerHTML = " Gracias por suscribirse; dentro de poco empezará a recibir su boletín de noticias.";
      document.querySelector('.grecaptcha-badge').remove();
      newsLetterForm.innerHTML = '';
      newsLetterForm.appendChild($div);
    }
  }
</script>
<script src='https://www.google.com/recaptcha/api.js' async defer></script>


    </head>

    <body class="story wps-body-main  paywalled">
        
    
<div data-server-rendered="true" class="upper-nav"><div class="tab active"><a href="/" aria-label="El Nuevo Herald"><img src="/wps/build/images/elnuevoherald/logo.svg" alt="El Nuevo Herald Logo" height="50" loading="lazy" class="logo"> <img src="/wps/build/images/elnuevoherald/favicon-96.png" alt="El Nuevo Herald Logo" width="96" height="96" loading="lazy" class="favicon"></a></div> <div class="tab"><a href="https://www.miamiherald.com/"><img src="https://www.miamiherald.com/wps/build/images/miamiherald/logo.svg" alt="Miami Herald Logo" width="300" height="50" loading="lazy" class="logo"> <img src="https://www.miamiherald.com/wps/build/images/miamiherald/favicon-96.png" alt="Miami Herald Logo" width="96" height="96" loading="lazy" class="favicon"></a></div> <div class="tab"><a href="https://www.miamiherald.com/miami-com/"><img src="https://www.miamiherald.com/wps/build/images/miamiherald-miami-com/logo.svg" alt="Miami com Logo" width="300" height="50" loading="lazy" class="logo"> <img src="https://mcclatchy.github.io/design/img/miami.com-favicon.svg" alt="Miami com Logo" width="96" height="96" loading="lazy" class="favicon"></a></div> <div class="tab"><a href="https://www.flkeysnews.com/"><img src="https://www.flkeysnews.com/wps/build/images/flkeysnews/logo.svg" alt="FL Keys News Logo" width="300" height="50" loading="lazy" class="logo"> <img src="https://www.flkeysnews.com/wps/build/images/flkeysnews/favicon-96.png" alt="FL Keys News Logo" width="96" height="96" loading="lazy" class="favicon"></a></div></div>
    <section id="flag" class="flag grid paper full-bleed standard" role="banner">
    <div id="zone-el-1" class="zone-el hidden"></div>
                <div class="flex icons" role="menu">
        <button id="sectionsmenu" class="flex" aria-haspopup="true" role="menuitem" >
            <svg viewBox="0 0 448 512"><path d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"/></svg>
            <span class="h5 icon-label d-desktop">SECCIONES</span>
        </button><a href="#primary-content" class="flex tabkey-reveal" tabindex="1">
                <span class="button impact">Saltar al Contenido</span>
            </a><a href="https://www.elnuevoherald.com/e-edition/today" class="d-tablet" aria-label="eEdition" role="menuitem">
            <svg viewBox="0 0 576 512" aria-hidden="true"><path d="M552 64H112c-20.858 0-38.643 13.377-45.248 32H24c-13.255 0-24 10.745-24 24v272c0 30.928 25.072 56 56 56h496c13.255 0 24-10.745 24-24V88c0-13.255-10.745-24-24-24zM48 392V144h16v248c0 4.411-3.589 8-8 8s-8-3.589-8-8zm480 8H111.422c.374-2.614.578-5.283.578-8V112h416v288zM172 280h136c6.627 0 12-5.373 12-12v-96c0-6.627-5.373-12-12-12H172c-6.627 0-12 5.373-12 12v96c0 6.627 5.373 12 12 12zm28-80h80v40h-80v-40zm-40 140v-24c0-6.627 5.373-12 12-12h136c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H172c-6.627 0-12-5.373-12-12zm192 0v-24c0-6.627 5.373-12 12-12h104c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12zm0-144v-24c0-6.627 5.373-12 12-12h104c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12zm0 72v-24c0-6.627 5.373-12 12-12h104c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12z"/></svg>
        </a>
        <a href="/weather" class="d-tablet" aria-label="Weather" role="menuitem">
            <svg viewBox="0 0 640 512"><path d="M575.2 325.7c.2-1.9.8-3.7.8-5.6 0-35.3-28.7-64-64-64-12.6 0-24.2 3.8-34.1 10-17.6-38.8-56.5-66-101.9-66-61.8 0-112 50.1-112 112 0 3 .7 5.8.9 8.7-49.6 3.7-88.9 44.7-88.9 95.3 0 53 43 96 96 96h272c53 0 96-43 96-96 0-42.1-27.2-77.4-64.8-90.4zm-430.4-22.6c-43.7-43.7-43.7-114.7 0-158.3 43.7-43.7 114.7-43.7 158.4 0 9.7 9.7 16.9 20.9 22.3 32.7 9.8-3.7 20.1-6 30.7-7.5L386 81.1c4-11.9-7.3-23.1-19.2-19.2L279 91.2 237.5 8.4C232-2.8 216-2.8 210.4 8.4L169 91.2 81.1 61.9C69.3 58 58 69.3 61.9 81.1l29.3 87.8-82.8 41.5c-11.2 5.6-11.2 21.5 0 27.1l82.8 41.4-29.3 87.8c-4 11.9 7.3 23.1 19.2 19.2l76.1-25.3c6.1-12.4 14-23.7 23.6-33.5-13.1-5.4-25.4-13.4-36-24zm-4.8-79.2c0 40.8 29.3 74.8 67.9 82.3 8-4.7 16.3-8.8 25.2-11.7 5.4-44.3 31-82.5 67.4-105C287.3 160.4 258 140 224 140c-46.3 0-84 37.6-84 83.9z"/></svg>
        </a>
        <a href="#" id="search-icon" title="Search">
            <svg class="d-desktop" viewBox="0 0 512 512"><path d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/></svg>
        </a>
        </div>

    <a href="https://www.elnuevoherald.com" class="market-logo" aria-label="el Nuevo Herald">
        <img src="/wps/build/images/elnuevoherald/logo.svg" alt="el Nuevo Herald Logo" loading="lazy">
        <h1 class="title-meta">Variante Delta, baja tasa de vacunación aviva pandemia | El Nuevo Herald
            </h1>
    </a>
    
        <div id="signInOut" class="signin flex"></div>
    
    <script type="text/javascript">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</script>

    <div class="quick-nav d-tablet">
</div>

    <form tabindex="-1" action="/search/" class="site-search-id search paper searchbox" role="search">
    <input class="search-field" type="text" name="q" placeholder="Búsqueda" aria-label="Búsqueda el Nuevo Herald" tabindex="0">
    <button class="impact" type="submit" aria-label="Búsqueda" tabindex="0">BUSCAR</button>
</form>
    </section>





<nav class="main-nav sans summary impact hidden" id="mainNav" role="menu" aria-hidden="true" tabindex="-1" >
    <button id="closenavigation" class="summary flex" tabindex="0" >
        <svg tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z" fill="white"/></svg>
        <span class="h5 icon-label">Secciones</span>
    </button>

    <div class="search flex h-desktop" role="menuitem" onclick="this.classList.add('open')" tabindex="0">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/></svg>
            <span id="searchTitle" class="h5 icon-label soft">Search</span>
            <form tabindex="-1" action="/search/" class="site-search-id flex" role="search">
    <input type="text" name="q" placeholder="Búsqueda" aria-label="Búsqueda el Nuevo Herald" tabindex="0">
    <button type="submit" aria-label="Búsqueda" tabindex="-1">
        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M190.5 66.9l22.2-22.2c9.4-9.4 24.6-9.4 33.9 0L441 239c9.4 9.4 9.4 24.6 0 33.9L246.6 467.3c-9.4 9.4-24.6 9.4-33.9 0l-22.2-22.2c-9.5-9.5-9.3-25 .4-34.3L311.4 296H24c-13.3 0-24-10.7-24-24v-32c0-13.3 10.7-24 24-24h287.4L190.9 101.2c-9.8-9.3-10-24.8-.4-34.3z"/></svg>
    </button>
</form>

        </div>
    
            <a href="https://www.elnuevoherald.com/#navlink=subnav" tabindex="0" role="menuitem">Inicio</a>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-2"
                         id="menubtn-2" onclick="this.classList.toggle('open')" >
                    Servicio al Cliente
                </button>
                <div id="menu-2" role="menu" aria-labelledby="menubtn-2">
                    <div role="none"><span class="option-label" tabindex="-1">Información general</span>
                            </div>
                    <div role="none"><a href="https://www.elnuevoherald.com/servicios/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Servicio al Cliente</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/servicios/quienes-somos/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Acerca de el Nuevo Herald</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/servicios/contactos/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Contáctenos</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/servicios/rss/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">RSS</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/e-edition/special/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Secciones Especiales</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/servicios/condiciones-de-uso/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Condiciones de Uso</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/servicios/normas-de-privacidad/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Políticas de Privacidad</a></div>
                    <div role="none"><span class="option-label" tabindex="-1">Publicidad</span>
                            </div>
                    <div role="none"><a href="https://www.elnuevoherald.com/servicios/publicidad/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Información de publicidad</a></div>
                    <div role="none"><a href="http://www.miamiheraldmedia.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Media Kit</a></div>
                    <div role="none"><a href="https://classifieds.mcclatchy.com/marketplace/miami/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Publicar un anuncio en los clasificados</a></div>
                    <div role="none"><span class="option-label" tabindex="-1">Mobile</span>
                            </div>
                    <div role="none"><a href="https://www.elnuevoherald.com/servicios/movil/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Movíl y Apps</a></div>
                    <div role="none"><a href="http://t.news.elnuevoherald.com/webApp/mccSignupPage?siteName=elnuevoherald#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Noticias por Correo Electrónico</a></div>
                    <div role="none"><span class="option-label" tabindex="-1">Social</span>
                            </div>
                    <div role="none"><a href="https://www.facebook.com/pages/El-Nuevo-Herald/126339201288#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Facebook</a></div>
                    <div role="none"><a href="https://twitter.com/elnuevoherald#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Twitter</a></div>
                    <div role="none"><a href="https://plus.google.com/106903320821501137071#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Google+</a></div>
                    <div role="none"><a href="https://www.youtube.com/user/NuevoHerald#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">YouTube</a></div>
                    
                </div>
            </div>
        
            <a href="https://www.elnuevoherald.com/e-edition/today/#navlink=subnav" tabindex="0" role="menuitem">eEdition</a>
        
            <a href="https://www.elnuevoherald.com/noticias/finanzas/acceso-miami/#navlink=subnav" tabindex="0" role="menuitem">Acceso Miami</a>
        
            <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
        
            <a href="https://www.elnuevoherald.com/noticias/coronavirus/#navlink=subnav" tabindex="0" role="menuitem">Coronavirus</a>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-7"
                         id="menubtn-7" onclick="this.classList.toggle('open')" >
                    Noticias
                </button>
                <div id="menu-7" role="menu" aria-labelledby="menubtn-7">
                    <div role="none"><span class="option-label" tabindex="-1">Secciones</span>
                            </div>
                    <div role="none"><a href="https://www.elnuevoherald.com/noticias/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Noticias</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/noticias/sur-de-la-florida/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Sur de la Florida</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/noticias/mundo/america-latina/cuba-es/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Cuba</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/noticias/mundo/america-latina/venezuela-es/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Venezuela</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/noticias/mundo/america-latina/colombia-es/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Colombia</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/noticias/mundo/america-latina/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">América Latina</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/opinion-es/opin-col-blogs/andres-oppenheimer-es/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Andrés Oppenheimer</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/noticias/estados-unidos/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Estados Unidos</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/noticias/mundo/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Mundo</a></div>
                    <div role="none"><span class="option-label" tabindex="-1">Más</span>
                            </div>
                    <div role="none"><a href="https://www.elnuevoherald.com/noticias/sur-de-la-florida/policiales/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Policiales</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/noticias/influencers/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Los Influyentes</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/noticias/finanzas/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Finanzas</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/noticias/inmigracion/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Inmigración</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/noticias/tecnologia/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Tecnología</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/noticias/ciencia/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Ciencia</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/noticias/curiosidades/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Curiosidades</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/noticias/sur-de-la-florida/obituarios/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Obituarios</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/noticias/especiales/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Especiales</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/weather/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">El Tiempo</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-8"
                         id="menubtn-8" onclick="this.classList.toggle('open')" >
                    Opinión
                </button>
                <div id="menu-8" role="menu" aria-labelledby="menubtn-8">
                    <div role="none"><span class="option-label" tabindex="-1">Secciones</span>
                            </div>
                    <div role="none"><a href="https://www.elnuevoherald.com/opinion-es/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Columnas de hoy</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/opinion-es/en-nuestra-opinion/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Editorial</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/opinion-es/cartas/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Correo del lector</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/opinion-es/opin-col-blogs/opinion-sobre-cuba/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Opinión sobre Cuba</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/opinion-es/opin-col-blogs/opinion-sobre-venezuela/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Opinión sobre Venezuela</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/opinion-es/caricaturas/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Caricaturas</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/opinion-es/caricaturas/jardim/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Como lo ve JARDIM</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/opinion-es/opin-col-blogs/voces-de-la-educacion/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Voces de la educación</a></div>
                    <div role="none"><span class="option-label" tabindex="-1">Columnistas</span>
                            </div>
                    <div role="none"><a href="https://www.elnuevoherald.com/opinion-es/opin-col-blogs/carlos-alberto-montaner/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Carlos Alberto Montaner</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/opinion-es/opin-col-blogs/andres-oppenheimer-es/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Andrés Oppenheimer</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/opinion-es/opin-col-blogs/fabiola-santiago-es/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Fabiola Santiago</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/opinion-es/opin-col-blogs/gina-montaner/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Gina Montaner</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/opinion-es/opin-col-blogs/alejandro-armengol/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Alejandro Armengol</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-9"
                         id="menubtn-9" onclick="this.classList.toggle('open')" >
                    Deportes
                </button>
                <div id="menu-9" role="menu" aria-labelledby="menubtn-9">
                    <div role="none"><span class="option-label" tabindex="-1">Secciones</span>
                            </div>
                    <div role="none"><a href="https://www.elnuevoherald.com/deportes/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Deportes</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/deportes/boxeo/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Boxeo</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/deportes/beisbol/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Béisbol</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/deportes/nba-es/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">NBA</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/deportes/futbol/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Fútbol</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/deportes/football-es/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Football</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/deportes/otros-deportes/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Otros Deportes</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-10"
                         id="menubtn-10" onclick="this.classList.toggle('open')" >
                    Entretenimiento
                </button>
                <div id="menu-10" role="menu" aria-labelledby="menubtn-10">
                    <div role="none"><span class="option-label" tabindex="-1">Secciones</span>
                            </div>
                    <div role="none"><a href="https://www.elnuevoherald.com/entretenimiento/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Entretenimiento</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/entretenimiento/cine/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Cine</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/entretenimiento/clubes/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Clubes</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/entretenimiento/danza/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Danza</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/entretenimiento/gente/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Gente</a></div>
                    <div role="none"><a href="https://juegos.elnuevoherald.com/?arkpromo=site_subnav" role="menuitem" tabindex="0" role="menuitem">Juegos</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/entretenimiento/musica/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Música</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/entretenimiento/revista-viernes/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Revista Viernes</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/entretenimiento/teatro/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Teatro</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/entretenimiento/television/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Televisión</a></div>
                    <div role="none"><span class="option-label" tabindex="-1">Columnistas</span>
                            </div>
                    <div role="none"><a href="https://www.elnuevoherald.com/entretenimiento/ent-columnistas-blogs/alicia-civita#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Alicia Civita</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/entretenimiento/ent-columnistas-blogs/olga-connor/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Olga Connor</a></div>
                    <div role="none"><span class="option-label" tabindex="-1">Más</span>
                            </div>
                    <div role="none"><a href="https://www.elnuevoherald.com/servicios/concursos/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Concursos</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-11"
                         id="menubtn-11" onclick="this.classList.toggle('open')" >
                    Galería 305
                </button>
                <div id="menu-11" role="menu" aria-labelledby="menubtn-11">
                    <div role="none"><span class="option-label" tabindex="-1">Secciones</span>
                            </div>
                    <div role="none"><a href="https://www.elnuevoherald.com/vivir-mejor/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Galería 305</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/vivir-mejor/artes-letras/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Artes &amp; Letras</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/vivir-mejor/cocina/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Cocina</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/vivir-mejor/de-fiesta/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">De Fiesta</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/vivir-mejor/en-familia/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">En Familia</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/vivir-mejor/estilo/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Estilo</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/vivir-mejor/vivir-mejor-columnistas-blogs/walter-mercado/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Horóscopos</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/vivir-mejor/salud/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Salud</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/vivir-mejor/viajes/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Viajes</a></div>
                    <div role="none"><a href="http://newspaperads.elnuevo.com/SS/AllPages.aspx?sstarg=&amp;facing=false&amp;secid=154333#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Album del Sur de la Florida</a></div>
                    <div role="none"><span class="option-label" tabindex="-1">Columnistas</span>
                            </div>
                    <div role="none"><a href="https://www.elnuevoherald.com/vivir-mejor/vivir-mejor-columnistas-blogs/daisy-olivera/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Daisy Olivera</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/vivir-mejor/vivir-mejor-columnistas-blogs/maria-antonieta-collins/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">María Antonieta Collins</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/vivir-mejor/vivir-mejor-columnistas-blogs/maria-marin/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">María Marín</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/vivir-mejor/vivir-mejor-columnistas-blogs/walter-mercado/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Walter Mercado</a></div>
                    
                </div>
            </div>
        
            <a href="https://www.elnuevoherald.com/vivir-mejor/vivir-mejor-columnistas-blogs/walter-mercado/#navlink=subnav" tabindex="0" role="menuitem">Walter Mercado</a>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-13"
                         id="menubtn-13" onclick="this.classList.toggle('open')" >
                    Video
                </button>
                <div id="menu-13" role="menu" aria-labelledby="menubtn-13">
                    <div role="none"><a href="https://www.elnuevoherald.com/video" role="menuitem" tabindex="0" role="menuitem">All videos</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/noticias/video" role="menuitem" tabindex="0" role="menuitem">Noticias Video</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/deportes/video" role="menuitem" tabindex="0" role="menuitem">Sports Video</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/noticias/finanzas/acceso-miami/video" role="menuitem" tabindex="0" role="menuitem">Acceso Miami Video</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/noticias/mundo/america-latina/venezuela-es/video" role="menuitem" tabindex="0" role="menuitem">Venezuela Video</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/entretenimiento/video" role="menuitem" tabindex="0" role="menuitem">Entretenimiento Video</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/vivir-mejor/vivir-mejor-columnistas-blogs/walter-mercado/video" role="menuitem" tabindex="0" role="menuitem">Walter Mercado Video</a></div>
                    <div role="none"><a href="https://www.elnuevoherald.com/noticias/sur-de-la-florida/video" role="menuitem" tabindex="0" role="menuitem">Sur de la Florida Video</a></div>
                    
                </div>
            </div>
        
            <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-15"
                         id="menubtn-15" onclick="this.classList.toggle('open')" >
                    Clasificados
                </button>
                <div id="menu-15" role="menu" aria-labelledby="menubtn-15">
                    <div role="none"><a href="https://classifieds.mcclatchy.com/marketplace/miami#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Todos los clasificados</a></div>
                    <div role="none"><a href="https://classifieds.mcclatchy.com/marketplace/miami/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Publicar un anuncio</a></div>
                    <div role="none"><a href="https://jobs.miamiherald.com#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Empleos</a></div>
                    <div role="none"><a href="http://floridapublicnotices.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Aviso Legales</a></div>
                    <div role="none"><a href="https://www.legacy.com/obituaries/herald/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Obituarios</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-16"
                         id="menubtn-16" onclick="this.classList.toggle('open')" >
                    Contenido Patrocinado
                </button>
                <div id="menu-16" role="menu" aria-labelledby="menubtn-16">
                    <div role="none"><a href="https://www.elnuevoherald.com/sponsored_content/?ntv_adpz=3611" role="menuitem" tabindex="0" role="menuitem">Contenido Pagado por BrandPoint</a></div>
                    
                </div>
            </div>
        
            <a href="https://jobs.miamiherald.com#navlink=subnav" tabindex="0" role="menuitem">Empleos</a>
        
            <a href="https://www.elnuevoherald.com/servicios/movil/#navlink=subnav" tabindex="0" role="menuitem">Movíl y Apps</a>
        
            <a href="https://www.elnuevoherald.com/archives/#navlink=subnav" tabindex="0" role="menuitem">Archivos</a>
        
            <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
        
            <a href="http://www.miamiherald.com/#navlink=subnav" tabindex="0" role="menuitem">Miami Herald</a>
        
            <a href="http://www.miami.com/espanol/#navlink=subnav" tabindex="0" role="menuitem">Miami.com</a>
        
</nav>


        
    <div data-server-rendered="true"><div class="breaking-news-organism impact"></div> <div id="zone-el-2" class="zone-el"><div id="leaderboard-ad" class="es"><div class="mobile-leaderboard"></div></div></div> <article class="paper story-body"><!----> <header class="header"><h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.elnuevoherald.com/noticias/sur-de-la-florida">
      Sur de la Florida
    </a>
  </h2>



  
    
  

  


  



  



  
  



  <h1 class="h1">
    
      
      La mortal variante Delta y la débil tasa de vacunación hacen que los ingresos se disparen
    
  </h1>
  
   

  





  
  
    
    






    











<div class="bio">
        <div>
            <div>
                
                    
                                    
                            
                            
                            
                                
                            
                            
                            
                            
                            
                            
                                
                                
                                
                            
                            
                            
                            

    
        <p class="byline">
            <a href="mailto:dchang@miamiherald.com"> por Daniel Chang</a> 
            
        </p>
    


                    
                
            </div>
            <div>
                
    
        <time id="publish_date" class="publish-date">01 de agosto de 2021 08:00 AM
        </time>
    
    

            </div>
     </div>

    
        

    
    

    
    
    
    
        
    
    
    
    
    
    

    
    


    <div class="social-network-macro">
        <ul class="share-list">
            <li class="share-icon">
                <a class="link-icon" title="Share on Twitter" aria-label="Share on Twitter" href="https://twitter.com/share?text=La+mortal+variante+Delta+y+la+d%C3%A9bil+tasa+de+vacunaci%C3%B3n+hacen+que+los+ingresos+se+disparen&amp;url=https://www.elnuevoherald.com/noticias/sur-de-la-florida/article253163958.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
                    <span class="glyphicon glyphicon-twitter"></span>
                </a>
            </li>
            <li class="share-icon">
                
                    <!-- espanol needs locale parameter -->
                    <a class="link-icon facebook-share" title="Share on Facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?locale=es_ES&amp;u=https://www.elnuevoherald.com/noticias/sur-de-la-florida/article253163958.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
                        <span class="glyphicon glyphicon-facebook"></span>
                    </a>
                
            </li>
            <li class="share-icon">
                <a class="link-icon" title="Share by Email" aria-label="Share by Email" href="mailto:?subject=La%20mortal%20variante%20Delta%20y%20la%20d%C3%A9bil%20tasa%20de%20vacunaci%C3%B3n%20hacen%20que%20los%20ingresos%20se%20disparen&body=https://www.elnuevoherald.com/noticias/sur-de-la-florida/article253163958.html">
                    <span class="glyphicon glyphicon-envelope"></span>
                </a>
            </li>
            <li class="share-icon extra-share-options-icon event-author-section" role="button">
                






    



<div class="extra-share-macro-container extra-share-author-section">
    <div class="extra-share-macro extra-share-macro-author-section">
        <div class="hover-row"></div>
        <div class="speech-bubble">
            <ul class="extra-share-options-list extra-share-options-container">
                <li class="extra-share-option">
                    <a title="Share on LinkedIn" aria-label="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.elnuevoherald.com/noticias/sur-de-la-florida/article253163958.html&title=La mortal variante Delta y la débil tasa de vacunación hacen que los ingresos se disparen">
                        <span class="glyphicon glyphicon-linkedin"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Share on Pinterest" aria-label="Share on Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.elnuevoherald.com/noticias/sur-de-la-florida/article253163958.html&description=La mortal variante Delta y la débil tasa de vacunación hacen que los ingresos se disparen&media=https://www.elnuevoherald.com/wps/build/images/undefined/facebook.jpg">
                        <span class="glyphicon glyphicon-pinterest"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Share on Reddit" aria-label="Share on Reddit" href="https://www.reddit.com/submit?url=https://www.elnuevoherald.com/noticias/sur-de-la-florida/article253163958.html">
                        <span class="glyphicon glyphicon-reddit"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Print" aria-label="Print" href="javascript:window.print();">
                        <span class="glyphicon glyphicon-print"></span>
                    </a>
                </li>
            </ul>            

            <div class="extra-share-options-container order-reprint-container">
                <a title="Reprints" aria-label="Reprints" href="https://www.mcclatchyreprints.com"> ORDER REPRINT
                    <span>&rarr;</span>
                </a>
            </div>
        </div>
    </div>
</div>

                <a class="link-icon" title="more" aria-label="more">
                    <span class="glyphicon glyphicon-share"></span>
                </a>
            </li>
        </ul>
    </div>

    
</div></header> <!----> <figure><div class="lead-item video">
        
            
                <div class="videoVueInstance new-video-design" is="brightcove-video-component" :player="player">
                    <div class="video">
                        <div id="video-detail-253097653-1627819414681" class="media-wrap ">
    <div id="playerWrap-253097653-1627819414681" class="video-media vjs-wrapper">    
        <video id="player-253097653-1627819414681"
            class="video-js vjs-16-9 mi-videojs 0"
            data-url="https://www.elnuevoherald.com/ultimas-noticias/article253097653.html"
            data-title="Alcaldesa de Miami-Dade: aumento de COVID significa que es hora de que los vacunados usen máscaras en espacios cerrados"
            data-video-id="6265632536001"
            data-publication="elnuevoherald"
            data-ad-tag="https://pubads.g.doubleclick.net/gampad/ads?ad_type=video&amp;client=ca-video-pub-3446305859157241&amp;env=vp&amp;gdfp_req=1&amp;unviewed_position_start=1&amp;output=vast&amp;sz=400x300&amp;url=[referrer_url]&amp;correlator=[timestamp]&amp;adsafe=high&amp;videoad_start_delay=0&amp;max_ad_duration=30000&amp;sdmax=120000&amp;vpa=0&amp;vpmute=0&amp;adtest=false&amp;ciu_szs=300x250&amp;iu=%2F7675%2FMIA.site_elnuevoherald%2FNews%2FLocal&amp;hl=en&amp;cmsid=2475954&amp;description_url=https%3A%2F%2Fwww.elnuevoherald.com%2Fultimas-noticias%2Farticle253097653.html&amp;vid_t=Alcaldesa%20de%20Miami-Dade%3A%20aumento%20de%20COVID%20significa%20que%20es%20hora%20de%20que%20los%20vacunados%20usen%20m%C3%A1scaras%20en%20espacios%20cerrados&amp;vid=6265632536001&amp;cust_params=sect%3DSur%20de%20la%20Florida%26sec_sect%3D5374%2C82671%2C3178%26topic%3D%26vpa%3D0%26vpmute%3D0"
            data-account="5615998040001"
            data-key="BCpkADawqM3gzCfMZm9IsJduFwp0KCc5CIlbCF5c5ty3ILkpZ2H9l8N-oyrboXtVDS0WPlgdAerBaba6hFoDyy_i5MpEEjmbxj0Sh8wtEE3ZbOkAwaugLSBIIis_0AAHnt1KrNvBbNOqajKb"
            data-cmsid="2475954"data-pre-ad-tag="https://pubads.g.doubleclick.net/gampad/ads?ad_type=video&amp;client=ca-video-pub-3446305859157241&amp;env=vp&amp;gdfp_req=1&amp;unviewed_position_start=1&amp;output=vast&amp;sz=400x300&amp;url=[referrer_url]&amp;correlator=[timestamp]&amp;adsafe=high&amp;videoad_start_delay=0&amp;max_ad_duration=30000&amp;sdmax=120000&amp;vpa=0&amp;vpmute=0&amp;adtest=false&amp;ciu_szs=300x250&amp;iu=%2F7675%2FMIA.site_elnuevoherald%2FNews%2FLocal&amp;hl=en"
                data-sec-tag = "5374,82671,3178"
                data-topic-tag = ""
            data-asset-type="video"
            data-video-auto-play="false"
            data-can-float="true"
            data-video-type="lead-asset"
            crossOrigin="anonymous"
            data-sport-article='false'
            data-is-new-video-design='false'
            playsinline
            data-video-iterator="0"
            data-enable-sticky="false"
            data-iris-killed="false">
            </video>
    </div>      
</div>

                    </div>
                </div>
            
        

        
            
                
            
        
    </div></figure> <script src="https://trinitymedia.ai/player/trinity/2900000552/?pageURL=https%3A%2F%2Fwww.elnuevoherald.com%2Fnoticias%2Fsur-de-la-florida%2Farticle253163958.html&amp;language=es&amp;abtest=Mc_ES&amp;voiceId=Lupe"></script> <div><!----></div> <!----> <!----> <!----> <p>En una unidad de cuidados intensivos del Hospital Jackson Memorial de Miami, las ocho camas están ocupadas.</p> <!----><p>Seis de los ocho pacientes son menores de 50 años. Ninguno está vacunado contra el COVID-19.</p> <!----><p>La paciente más joven, una mujer de 27 años conectada a un ventilador, tuvo que ser reanimada con una máscara especial de oxígeno cuando su saturación de oxígeno en la sangre bajó peligrosamente. El mayor, un hombre de 71 años, lleva dos semanas en terapia intensiva. Ha estado tres días en coma. Cuando se despierte, si es que despierta, será viudo. Su esposa, también hospitalizada con COVID-19, murió dos días antes.</p> <div id="zone-el-101" isDynamicTemps="true" index="3" stnPlayerKill="false" allowStnPlayer="true" class="zone zone-el"></div><p>Muchos trabajadores de la salud del Jackson Memorial pensaron que el fin de la pandemia estaba a la vista, en gran parte debido a la eficacia de las vacunas. Luego, <a href="https://www.elnuevoherald.com/noticias/sur-de-la-florida/article253142498.html" target="_blank" rel="Follow">la variante Delta empezó a propagarse</a>, sobre todo en zonas con bajas tasas de vacunación, y los casos están aumentando de nuevo, pero a un ritmo más rápido.</p> <!----><p>“Ha habido un fuerte aumento en la cantidad de casos”, dijo Ademola Ayo Akinkunmi, director de servicios de atención al paciente del Jackson Health.</p> <div class="zone grid combo"><div id="zone-el-102" class="zone-el"></div> <div id="zone-el-103" class="zone zone-el"></div></div><p>Los directores de enfermería y el personal se apresuraron a crear más espacio en el hospital público de Miami-Dade para la repentina llegada de nuevos pacientes, pero han luchado con lo que parece una tarea difícil.</p> <!----><p>“Por mucho que trabajemos para dar de alta a los pacientes”, dijo Akinkunmi, “sabemos que vienen otros”.</p> <!----><p>Durante el último mes, <a href="https://www.elnuevoherald.com/article253157733.html" target="_blank" rel="Follow">la pandemia del COVID ha resurgido </a>con una velocidad asombrosa y una virulencia aterradora, aplastando las esperanzas de poner fin a la epidemia y presentando nuevos retos para los funcionarios de salud pública.</p> <!----><p>Las nuevas infecciones y los ingresos hospitalarios están aumentando, impulsados por la variante Delta altamente contagiosa, la cobertura de vacunación relativamente baja y la reanudación de las actividades sociales.</p> <!----><p>Al mismo tiempo, nueva evidencia sugiere que incluso las personas vacunadas pueden contraer y propagar el virus, lo que confunde a los funcionarios de salud pública que luchan por convencer a más estadounidenses de que se vacunen.</p> <div class="zone grid combo"><div id="zone-el-104" class="zone-el"></div> <div id="zone-el-105" class="zone zone-el"></div></div><p>En la Florida, el número de nuevos casos y la tasa de pruebas de detección positivas para el virus que causa el COVID-19 — una medida conocida como el nivel de propagación comunitaria — es alto en los 67 condados, según los datos de los Centros de Prevención y Control de Enfermedades (CDC).</p> <!----><p>El sábado, la Florida reportó 21,683 nuevos casos de COVID-19 al 30 de julio, el recuento diario más alto de casos de COVID desde que comenzó la pandemia hace 18 meses, según datos de los CDC. El promedio móvil de siete días se disparó a 15,817, un aumento de más del 750% desde el 1 de julio.</p> <!----><p>Muchos pensaban que habían hecho su parte al vacunarse, pero su determinación se ha convertido en enfado al ver que los casos y las muertes evitables se están disparando, principalmente entre el 50% de la nación que aún no se ha vacunado.</p> <!----><p>A medida que los casos aumentan, el total de dosis de vacunas administradas en Estados Unidos se ha desplomado de un promedio semanal de 3.4 millones a mediados de abril a menos de 450,000 el 29 de julio, según información de los CDC data.</p> <!----><p>“La gran mayoría de la propagación, la gran mayoría de los casos graves, las hospitalizaciones y la muerte ocurren casi exclusivamente entre las personas no vacunadas”, dijo esta semana la directora de los CDC, Rochelle Walensky, durante una llamada con la prensa para anunciar que la agencia había revocado su anterior recomendación de que las personas vacunadas no tenían que llevar mascarillas en interiores o exteriores porque estaban protegidas.</p> <div id="zone-el-106" isDynamicTemps="true" index="15" stnPlayerKill="false" allowStnPlayer="true" class="zone zone-el"></div><p>Walensky dijo que había surgido nueva evidencia de que algunas personas vacunadas infectadas con la variante Delta podrían ser contagiosas y propagar el virus a otras personas. “Esta nueva información es preocupante”, dijo. Pero al anunciar la actualización, Walensky no aportó pruebas para justificar el cambio.</p> <!----><p>El cambio de rumbo de los CDC fue duramente criticado como incoherente y confuso por destacados republicanos, incluido el gobernador Ron DeSantis. Los esfuerzos para hacer cumplir la nueva orientación en la Cámara de Representantes federal desencadenó un enfrentamiento, con algunos legisladores que se niegan a usar mascarillas, como había ordenado el médico del Capitolio.</p> <!----><p>El viernes, los CDC publicaron un nuevo informe de la investigación de la agencia sobre un brote en Massachusetts durante julio. Los investigadores descubrieron que entre los 469 casos de COVID-19 relacionados con eventos veraniegos y grandes reuniones públicas en el Condado Barnstable, casi tres cuartas partes, 346 casos, fueron personas totalmente vacunadas.</p> <!----><p>Hasta el 27 de julio no se había informado de ninguna muerte, según el informe de los CDC. Pero cinco personas fueron hospitalizadas, entre ellas cuatro que estaban totalmente vacunadas. Uno de los pacientes hospitalizados, de entre 50 y 59 años, no estaba vacunado y padecía de varias enfermedades subyacentes. Los cuatro pacientes vacunados tenían entre 20 y 70 años y dos de ellos padecían enfermedades subyacentes.</p> <!----><p>La variante Delta fue la cepa predominante en el brote, según el informe, que dijo que la infección con Delta condujo a cargas virales igualmente altas en individuos vacunados y no vacunados.</p> <div id="zone-el-107" isDynamicTemps="true" index="20" stnPlayerKill="false" allowStnPlayer="true" class="zone zone-el"></div><p>“Este hallazgo es preocupante y fue un descubrimiento fundamental que condujo a las recomendaciones actualizadas de uso de mascarillas de los CDC”, dijo Walensky en una declaración preparada el viernes. “La recomendación de uso de mascarillas se actualizó para garantizar que el público vacunado no transmita el virus a otros sin saberlo”.</p> <!----><p>Delta sigue siendo la variante dominante que circula en Estados Unidos, y representa más del 80% de las muestras del virus secuenciadas genéticamente en las últimas semanas.</p> <!----><h3>‘Esto es muy diferente’</h3> <!----><p>Para los médicos, enfermeras, técnicos, terapeutas y otros trabajadores de la salud que han estado atendiendo a los pacientes sin descanso desde marzo de 2020, el repentino aumento ha dañado la moral, dijo Magdalena Nisr, administradora de enfermería de Jackson Health que trabaja en el piso de pacientes positivos de COVID-19.</p> <!----><p>“Es muy deprimente ver que, como comunidad, estamos volviendo a las cifras que teníamos al principio de la pandemia”, dijo Nisr.</p> <div id="zone-el-108" isDynamicTemps="true" index="25" stnPlayerKill="false" allowStnPlayer="true" class="zone zone-el"></div><p>El verano pasado, cuando Jackson Health se vio azotado por una ola de pacientes positivos, los administradores del hospital suspendieron las operaciones no esenciales para abrir más camas a pacientes de COVID-19. La mayoría de los pacientes eran de edad avanzada y muchos de ellos tenían otros problemas médicos que aumentaban su riesgo de sufrir casos graves de la enfermedad, dijo Alix Zacharski, enfermera y administradora de la unidad de cuidados intensivos del Jackson Memorial.</p> <!----><p>Esta vez, los pacientes son más jóvenes, más sanos y están más enfermos.</p> <!----><p>“A diferencia del año pasado, estamos recibiendo una población muy joven, lo que es extremadamente preocupante porque esta vez estamos recibiendo gente joven sin otros padecimientos”, dijo Zacharski. “Así que eso da más miedo”.</p> <!----><p>En una tarde reciente de un día laborable, Zacharski trabajaba en la UCI cuando las constantes vitales de una paciente de 27 años se desplomaron, activando una alarma en el monitor del puesto de enfermería. Sus concentración de oxígeno en la sangre bajó repentinamente de 95 a 64. Las lecturas normales suelen oscilar entre 95 y 100, y cualquier valor inferior a 90 se considera bajo.</p> <!----><p>Cuando el ritmo cardíaco de la paciente se aceleró, Zacharski y sus colegas corrieron a la habitación de la paciente y le quitaron el respirador. A continuación, le aplicaron una máscara con válvula de bolsa, bombeando la bolsa de aire a mano para forzar la entrada de oxígeno en los pulmones de la paciente.</p> <div id="zone-el-109" isDynamicTemps="true" index="30" stnPlayerKill="false" allowStnPlayer="true" class="zone zone-el"></div><p>El equipo médico reanimó a la paciente y sus niveles de oxígeno en sangre se recuperaron lentamente. Es posible que los niveles de oxígeno en sangre de la paciente se desplomaran a causa de un tapón de mucosidad, dijo Zacharski, quien subrayó que pueden surgir complicaciones peligrosas en cualquier momento.</p> <!----><h3>Pacientes más enfermos</h3> <!----><p>A Zacharski le parece que muchos de los pacientes con COVID ingresados en las últimas semanas están más graves que los que vio el año pasado.</p> <!----><p>“La gente se contagia en cinco días y está realmente enferma”, dijo. “Llegan al hospital diciendo: ‘No me siento bien. No puedo respirar’. Es entonces cuando uno piensa: ‘Esto es muy diferente de lo que era antes’”.</p> <!----><p>Para cuando un paciente llega a la UCI, Zacharski dice que no hay mucho más que puedan hacer las enfermeras que ayudar a aliviar la ansiedad del paciente y conseguir que se concentre intensamente en algo que la mayoría de la gente hace sin pensar: respirar.</p> <div id="zone-el-110" isDynamicTemps="true" index="35" stnPlayerKill="false" allowStnPlayer="true" class="zone zone-el"></div><p>Los médicos y las enfermeras intentan por todos los medios evitar tener que poner a un paciente en un respirador, dijo, y cada fracaso conlleva una pesada carga emocional.</p> <!----><p>“Es muy duro para nosotros cuando los pacientes te miran a los ojos suplicándote y rogándote, abrazándote para que lo ayudes a respirar”, dijo Zacharski. “Esa es la parte que se queda con nosotros. Es realmente duro”.</p> <!----><h3>Pandemia de los no vacunados</h3> <!----><p>La mayor propagación de nuevas infecciones y casos graves ocurren en zonas con bajas tasas de vacunación y <a href="https://www.elnuevoherald.com/noticias/finanzas/acceso-miami/cuidado-medico/article253144823.html" target="_blank" rel="Follow">entre personas no vacunadas</a>.</p> <!----><p>La tasa de vacunación de la Florida sigue de cerca la cobertura del país.</p> <div id="zone-el-111" isDynamicTemps="true" index="40" stnPlayerKill="false" allowStnPlayer="true" class="zone zone-el"></div><p>Alrededor del 50%, o 164.2 millones de estadounidenses, estaban completamente vacunados al 30 de julio, según los <a href="https://covid.cdc.gov/covid-data-tracker/#vaccinations">datos de los CDC</a>. En la Florida, casi la mitad de la población elegible de 12 años o mayor no estaba completamente vacunada hasta el 29 de julio, según el informe semanal de estado COVID-19 del Departamento de Salud de la Florida, que contabiliza 10 millones de floridanos completamente vacunados o alrededor de 52.5% de un estimado de 19.1 millones de habitantes elegibles.</p> <!----><p>Aunque Miami-Dade tiene una tasa de vacunación relativamente alta, 85% de los habitantes elegibles han recibido al menos una dosis de la vacuna y 70% estaban vacunados completamente hasta el 29 de julio, según los CDC.</p> <!----><p>Pero significa que todavía hay casi 8 millones de floridanos elegibles que no se han vacunado, dijo Jason Salemi, epidemiólogo de la Universidad del Sur de la Florida en Tampa.</p> <!----><p>“Casi un millón de esas personas tienen 65 años o más”, dijo.</p> <!----><p>Los contagios diarios siguen aumentando en todo el país, con un promedio de siete días consecutivos de 67,080 nuevos casos por día, casi cinco veces más que el mínimo más reciente del 19 de junio, cuando hubo 11,473 casos diarios, según los CDC. Las infecciones en la Florida han aumentado a 15,817 casos diarios, lo que representa más de uno de cada cinco casos notificados en Estados Unidos.</p> <div id="zone-el-112" isDynamicTemps="true" index="45" stnPlayerKill="false" allowStnPlayer="true" class="zone zone-el"></div><p>Las muertes por COVID-19 también han empezado a aumentar a nivel nacional, con un promedio de siete días de 275 muertes diarias, lo que supone un aumento de más del 60% con respecto al mínimo más reciente de 170 muertes que los CDC comunicaron el 10 de julio. Las muertes en la Florida también han aumentado, con un promedio de siete días de 43 muertes diarias el 29 de julio, lo que supone un aumento de más del 70% respecto a las 25 muertes registradas el 10 de julio.</p> <!----><p>Con el aumento de las infecciones vienen más hospitalizaciones relacionadas con el COVID-19. Algunos de los aumentos más rápidos han ocurrido en partes del país con bajas tasas de vacunación, como la Florida, Nevada, Arkansas y Missouri.</p> <!----><p>En respuesta, algunos hospitales de la Florida han suspendido las visitas y otros han adoptado la medida más drástica de restringir las operaciones electivas mientras los administradores se esfuerzan por encontrar espacio para los pacientes en cuidados intensivos y suplir la escasez de personal de enfermería.</p> <!----><p>Health First, del Condado Brevard, que gestiona cuatro hospitales, ha suspendido todas las operaciones electivas que no se consideren “esenciales” hasta el 15 de agosto, mientras que Baptist Health, de Jacksonville, ha pedido a los cirujanos que retrasen algunas operaciones electivas en sus seis hospitales debido al aumento de pacientes de COVID-19.</p> <!----><p>El alcalde del Condado Orange, Jerry Demings, anunció esta semana que los hospitales locales están en crisis por el aumento, una semana después que la alcaldesa de Miami-Dade, Daniella Levine Cava, emitió una advertencia similar sobre el aumento de los ingresos hospitalarios, especialmente entre los no vacunados, e instó a todos a vacunarse para protegerse a sí mismos y a los demás.</p> <div id="zone-el-113" isDynamicTemps="true" index="50" stnPlayerKill="false" allowStnPlayer="true" class="zone zone-el"></div><p>El miércoles, ante el continuo aumento de casos y hospitalizaciones en Miami-Dade, Levine Cava ordenó el uso de mascarillas en todas las instalaciones del condado y exhortó a las empresas privadas a exigirlas también en sus instalaciones.</p> <!----><h3>Pacientes más jóvenes</h3> <!----><p>Aunque los ingresos hospitalarios siguen aumentando en la Florida y en otros lugares, se mantienen muy por debajo de los repuntes de la primavera y el verano de 2020. Pero hay diferencias notables entre los pacientes ingresados en las últimas semanas y los hospitalizados durante los brotes pasados.</p> <!----><p>Los pacientes mayores de 80 años ya no son la mayoría, como lo fueron en 2020. Muchos más son de mediana edad y más jóvenes, lo que refleja una tendencia nacional. Alrededor del 73% de los pacientes hospitalizados por COVID-19 eran menores de 65 años, según los <a href="https://gis.cdc.gov/grasp/covidnet/COVID19_5.html">datos de los CDC</a> de la semana que terminó el 24 de julio.</p> <!----><p>El Dr. Marc Napp, director médico del Memorial Healthcare System, el hospital público de South Broward, dijo que es probable que los pacientes sean más jóvenes esta vez porque las autoridades sanitarias hicieron hincapié en la importancia de vacunar a los ancianos desde el principio.</p> <div id="zone-el-114" isDynamicTemps="true" index="55" stnPlayerKill="false" allowStnPlayer="true" class="zone zone-el"></div><p>“Si toda la población se hubiera vacunado en los últimos seis meses no estaríamos en esta situación”, dijo.</p> <!----><p>Memorial Health está procediendo como si este mes de julio fuera a repetir el del año pasado, cuando los ingresos relacionados con el COVID-19 alcanzaron un máximo de 674 pacientes en los seis hospitales del sistema. El sistema hospitalario reportó 420 pacientes con COVID-19 el viernes, incluidos 55 que estaban en unidades de cuidados intensivos.</p> <!----><p>Los administradores están contratando personal adicional para atender el aumento de pacientes, reduciendo las reuniones en persona y reforzando el uso de mascarillas y el distanciamiento social.</p> <!----><figure class="photo-inline-">                      <div class="img-container picture ">            <picture>                <!--[if IE 9]><video style="display: none;"><![endif]-->                <source srcset="https://www.miamiherald.com/latest-news/684lxn/picture253159668/alternates/FREE_1140/MIA_COVID_Test_Lines_MJO_5" media="(min-width: 992px)">                <source srcset="https://www.miamiherald.com/latest-news/684lxn/picture253159668/alternates/FREE_960/MIA_COVID_Test_Lines_MJO_5" media="(min-width: 768px)">                <source srcset="https://www.miamiherald.com/latest-news/684lxn/picture253159668/alternates/FREE_768/MIA_COVID_Test_Lines_MJO_5" media="(min-width: 601px)">                <source srcset="https://www.miamiherald.com/latest-news/684lxn/picture253159668/alternates/FREE_640/MIA_COVID_Test_Lines_MJO_5" media="(min-width: 441px)">                <source srcset="https://www.miamiherald.com/latest-news/684lxn/picture253159668/alternates/FREE_480/MIA_COVID_Test_Lines_MJO_5" media="(min-width: 320px)">                <!--[if IE 9]></video><![endif]-->                                <img class="responsive-image" srcset="https://www.miamiherald.com/latest-news/684lxn/picture253159668/alternates/FREE_1140/MIA_COVID_Test_Lines_MJO_5" alt="MIA_COVID_Test_Lines_MJO_5" title="MIA_COVID_Test_Lines_MJO_5" loading="lazy">                            </picture>                            <figcaption>                                            Cars line up at Tropical Park’s COVID-19 testing site in Miami, Florida, on Friday, July 30, 2021.                                                                                            MATIAS J. OCNER                                                                            <span class="credit">mocner@miamiherald.com</span>                                                            </figcaption>                    </div>        </figure> <!----><p>“Cualquier aumento comienza de la forma en que está comenzando este aumento”, dijo Napp, “no hay forma de saber cuánto tiempo durará o cuán lejos llegará. ... Ya nos estamos preparando para volver a estar como el verano pasado”.</p> <div id="zone-el-115" isDynamicTemps="true" index="60" stnPlayerKill="false" allowStnPlayer="true" class="zone zone-el"></div><h3>Nuevos mandatos</h3> <!----><p>Un índice de vacunación más elevado pudiera haber evitado esta crisis, dijo Walensky al anunciar las nuevas directrices de los CDC, que piden a todos los estadounidenses, vacunados o no, que lleven mascarillas en el interior de edificios en zonas con altos niveles de transmisión comunitaria. Los CDC también recomiendan que todos los alumnos de educación básica lleven mascarillas en los espacios cerrados, incluidos los estudiantes, los profesores, el personal y los visitantes.</p> <!----><p>Walensky reconoció la decepción y el cansancio que muchos puedan sentir al tener que dar un paso atrás en esta fase de la pandemia, cuando hay vacunas que ayudan a acabar con la enfermedad, pero muchos han decidido no inocularse Dijo que era una decisión difícil dar marcha atrás.</p> <!----><p>La gente está cansada, frustrada y muchos enfrentan problemas de salud mental, dijo. Pero el ritmo continuo de muertes, enfermedades e ingresos hospitalarios por lo que ahora es una enfermedad prevenible exigía un cambio.</p> <!----><p>“No es una noticia bienvenida que el uso de mascarillas vaya a formar parte de la vida de las personas que ya han sido vacunadas”, dijo Walensky. “Esta nueva orientación me pesa mucho”.</p> <div id="zone-el-116" isDynamicTemps="true" index="65" stnPlayerKill="false" allowStnPlayer="true" class="zone zone-el"></div><p>Pero la creciente frustración y el enfado han contribuido a impulsar el apoyo a los mandatos de vacunación.</p> <!----><p>El jueves, el presidente Joe Biden anunció la exigencia de que todos los empleados federales se vacunen o tengan que someterse a repetidas pruebas de detección y otras restricciones. Biden, tratando de reactivar la estancada campaña de vacunación, también pidió a los estados que ofrezcan una recompensa de $100 a las personas que se vacunen por completo.</p> <!----><p>El Departamento de Asuntos de Veteranos se convirtió esta semana en la primera agencia federal en imponer la vacunación a sus empleados, mientras que California y la Ciudad de Nueva York anunciaron la obligación de que sus trabajadores públicos se vacunen o se sometan a pruebas de detección semanales.</p> <!----><p>El anuncio del presidente ocurrió tras los llamamientos públicos realizados esta semana por la Asociación Médica de Estados Unidos, la Asociación de Hospitales de Estados Unidos y otros grupos de profesionales médicos para que todos los empleados de la salud se vacunen. Algunos centros médicos de la Florida, como el Holy Cross Health, de Fort Lauderdale, y la Mayo Clinic, de Jacksonville, ya exigen que los empleados se vacunen.</p> <!----><p>En el Jackson Health System, donde alrededor del 60% de su personal de 13,000 personas está vacunado, el presidente ejecutivo Carlos Migoya dijo que por el momento está considerando la posibilidad de imponer la vacunación. Pero reconoció que la tasa de cobertura de los empleados de Jackson Health es “baja” y dijo que los administradores estaban trabajando para impulsar la adopción de las vacunas y para disipar los rumores y la desinformación sobre la vacuna.</p> <div id="zone-el-117" isDynamicTemps="true" index="70" stnPlayerKill="false" allowStnPlayer="true" class="zone zone-el"></div><p>“Los empleados de Jackson no son diferentes de cualquier persona en la calle”, dijo.</p> <!----><h3>‘Enfermarse muy rápido’</h3> <!----><p>Una gran diferencia de este verano es la variante Delta, que parece replicarse mucho más rápido ya que el virus es detectable cuatro días después de la exposición, en comparación con una media de seis días en las personas con la cepa original, dijo la Dra. Lilian Abbo, especialista en enfermedades infecciosas de Jackson Health.</p> <!----><p>“Las personas que enferman ahora lo hacen muy rápido”, dijo Abbo. “Antes no veíamos eso”.</p> <!----><p>Abbo dijo que las personas vacunadas también están dando positivo y algunas desarrollan síntomas, pero que la gran mayoría sigue protegida de casos graves y la muerte por el COVID-19.</p> <div id="zone-el-118" isDynamicTemps="true" index="75" stnPlayerKill="false" allowStnPlayer="true" class="zone zone-el"></div><p>“Las vacunas son eficaces”, dijo.</p> <!----><p>Napp, director médico del Memorial Health, dijo que la vacuna es clave para el control a largo plazo del virus.</p> <!----><p>Independientemente de la cepa que predomine, es probable que se convierta en uno de los miles de virus que circulan regularmente, algunos de los cuales pueden causar enfermedades graves, como la influenza, y otros que no, como el resfriado común.</p> <!----><p>Una vez que una persona ha estado expuesta al virus, es posible que se infecte de nuevo, pero es posible que la enfermedad no sea tan grave como la primera vez.</p> <!----><p>Pero, por ahora, el virus solo ha infectado a una fracción de la población, lo que significa que queda mucha leña por quemar. Y los casos que se enferman por primera vez suelen ser los más graves.</p> <div id="zone-el-119" isDynamicTemps="true" index="80" stnPlayerKill="false" allowStnPlayer="true" class="zone zone-el"></div><p>“Cualquier virus que aparezca como éste, estará aquí para siempre”, dijo Napp. “No va a desaparecer. Va a estar en la circulación general de patógenos virales”.</p> <!----><p>En Baptist Health South Florida, los médicos esperaban un aumento de los casos después de las vacaciones del 4 de Julio. Pero la variante Delta aceleró el aumento hasta niveles preocupantes. Los ingresos relacionados con el COVID-19 se han disparado en Baptist Health, con 616 pacientes hospitalizados en los 11 hospitales del sistema sin ánimo de lucro en los condados Monroe, Miami-Dade y Palm Beach hasta el viernes.</p> <!----><p>El censo del viernes de pacientes con COVID-19 en los hospitales de Baptist Health supuso un aumento del 58% con respecto a la semana anterior, y un alza del 159% con respecto a hace dos semanas.</p> <!----><p>El Dr. Sergio Segarra dijo que el alto nivel de transmisión en la comunidad en el sur de la Florida no es solo una estadística. Lleva a muchos más pacientes al hospital y afecta a personas de todos los ámbitos.</p> <!----><p>“El virus está muy extendido en la comunidad y lo estamos viendo en las familias. Estamos admitiendo a un hombre y su esposa, a un hombre y su esposa y su hijo”, dijo. “Todas esas cosas están ocurriendo”.</p> <div id="zone-el-120" isDynamicTemps="true" index="85" stnPlayerKill="false" allowStnPlayer="true" class="zone zone-el"></div><p>“No tenemos pacientes de edad avanzada. Es una población más joven. Así que a menudo podemos tratarlos como pacientes ambulatorios”, dijo. “Pero los que son hospitalizados están obviamente mucho más enfermos. Así que aunque sean más jóvenes están mucho más enfermos y, por desgracia, también pueden sucumbir”.</p> <!----><p>En los tres centros de Jackson Health en North Miami Beach, Miami y el sur de Miami-Dade, la cantidad de pacientes con COVID también está aumentando y tienden a ser más jóvenes.</p> <!----><p>Hasta el viernes, Jackson Health informó de 232 pacientes ingresados con COVID-19, casi cuatro veces más que las 59 personas hospitalizadas con la enfermedad el 1 de julio, pero menos de la mitad del número de pacientes que el hospital público de Miami-Dade vio en el pico de la pandemia el 26 de julio de 2020, cuando tenía 487 pacientes.</p> <!----><p>Nueve de cada 10 pacientes ingresados con COVID-19 en las últimas semanas no estaban vacunados.</p> <!----><h3>Rechazó la vacuna</h3> <div id="zone-el-121" isDynamicTemps="true" index="90" stnPlayerKill="false" allowStnPlayer="true" class="zone zone-el"></div><p>Mientras que los pacientes más graves del Jackson Health van a la UCI, hay más pacientes con síntomas más leves de COVID-19 en el ala médico-quirúrgica.</p> <!----><p>Ahí es donde Víctor Suero, vecino de Hialeah, se estaba recuperando del COVID-19 en un día reciente, en una sección del hospital llamada Ala Sur Siete.</p> <!----><p>Suero, de 34 años, ingresó en el Jackson Memorial el 21 de julio con una fiebre de 38 grados y quejándose de fatiga. Suero dijo que había decidido no vacunarse.</p> <!----><p>“He tenido todas las oportunidades de vacunarme”, dijo.</p> <!----><p>Suero, técnico de líneas de electricidad, atribuyó su duda de vacunarse a “una simple preferencia personal”.</p> <div id="zone-el-122" isDynamicTemps="true" index="95" stnPlayerKill="false" allowStnPlayer="true" class="zone zone-el"></div><p>Luego dijo que no se había vacunado porque acababa de mudarse a Miami desde Lancaster, Pennsylvania, donde la transmisión del virus era menor. Suero dijo que también le preocupaba que la vacuna pudiera provocarle una reacción adversa con un medicamento que está tomando para curar una infección en la pierna izquierda. Suero todavía se está recuperando de una fractura abierta que sufrió en un accidente de moto en octubre.</p> <!----><p>Suero dijo que no llevaba casco en el momento del accidente y que se considera “muy afortunado” por haber evitado una lesión grave en la cabeza.</p> <!----><p>Dijo que su madre y su hermana, que están vacunadas, lo habían animado a vacunarse, pero que no les había hecho caso. Agregó que no cae en la desinformación y reconoció que quizá sus preferencias políticas y un sentimiento de invencibilidad juvenil puedan tener algo que ver.</p> <!----><p>“No es por falta de tenerla de ambos lados porque soy conservador, pero al mismo tiempo mi madre y mi hermana están totalmente vacunadas. Así que siempre me están dando lata con eso también”, dijo. “Obviamente, no creo que si me vacuno me vaya a crecer una tercera pierna. Es que soy un hombre sano. Realmente no tengo ningún problema. Incluso con lo que acabo de pasar, para mí solo fue como un resfriado muy fuerte pero con fiebre. Sé que hay gente que lo pasa mucho peor que yo. Pero fue solo un riesgo calculado por mi parte”.</p> <!----><p>Suero dijo que ahora está reconsiderando esa decisión, en parte porque teme lo que el COVID-19 pueda hacer a su pierna en proceso de curación, que requiere más operaciones para reparar las fracturas.</p> <div id="zone-el-123" isDynamicTemps="true" index="100" stnPlayerKill="false" allowStnPlayer="true" class="zone zone-el"></div><p>“No quiero ninguna complicación con eso. Así que ese va a ser más bien el factor determinante”, dijo. “Porque si me van a decir algo así como: Ok, pues el COVID va a estropear mis posibilidades de salvar la pierna’, entonces sí, va a ser una respuesta sencilla ir a vacunarme”.</p> <!----> <!----> <!----> <div></div> <div class="zone grid"></div> <div class="figure"><div class="galleryVueInstance" is="gallery-container-component" :gallery="gallery">
  <span style="display: none" data-gallery-type="spillover-gallery" data-gallery-id="253159673" data-lang="es"></span><div style="display: none"
      data-index="1"
      data-title=""
      data-src="https://www.miamiherald.com/latest-news/477zfy/picture253159673/alternates/FREE_1140/MIA_COVID_RESURGE_DAV12"
      data-alt=""
      data-caption="Twila Jones, de 56 años, se somete a una prueba del COVID-19 en el Cagni Park en North Miami, Florida, el viernes 30de julio de 2021."
      data-photographer="Daniel A. Varela"
      data-credit="dvarela@miamiherald.com">
    </div><div style="display: none"
      data-index="2"
      data-title=""
      data-src="https://www.miamiherald.com/latest-news/684lxn/picture253159668/alternates/FREE_1140/MIA_COVID_Test_Lines_MJO_5"
      data-alt=""
      data-caption="Cars line up at Tropical Park’s COVID-19 testing site in Miami, Florida, on Friday, July 30, 2021."
      data-photographer="MATIAS J. OCNER"
      data-credit="mocner@miamiherald.com">
    </div></div></div> <!----> <div id="zone-el-9" class="zone-el"><div></div></div> <div id="commenting-container" class="commenting-container element-spacing-large"><h6 class="h5">
    <a class="comments-toggle" href="javascript:void(0);">
        <span class="glyphicon glyphicon-comment-o"></span>&nbsp; Comentarios &nbsp;<span class="glyphicon glyphicon-chevron-down rotate"></span>
    </a>
</h6>

<!--Needs to be on the DOM on page load for IE. Needs to be visible to set the correct height of the comment component. I'm hiding it on document ready. Appending it later did not work-->

<!-- TEMPORARY CODE UNTIL API RELEASE THEIR TICKET -->

    <div id="fb-comments" class="fb-comments in" data-href="https://www.elnuevoherald.com/noticias/sur-de-la-florida/article253163958.html" data-width="100%" data-numposts="10"></div>


<!-- %%%%%%%%%%%%%%%%%%%%% -->

<!-- Correct CODE AFTER API RELEASES THEIR PROTOCOL CHANGE -->
        
<!-- %%%%%%%%%%%%%%%%%%%%% -->


<script>
    document.addEventListener('DOMContentLoaded', function () {
        mi.commentingFaceboook.init();
    });
</script></div></article> <section class="grid"><div id="zone-el-10" class="card read-next col-span-2 zone-el"><div class="label sticky">
    <h2 class="impact caps h5">
      Leer más
    </h2>
  </div>



    

    


    
        <figure>
            <a href="https://www.elnuevoherald.com/vivir-mejor/viajes/article253119658.html#storylink=readnext" class="image-link-macro kfocusable" title="American Airlines planea alianza con aerolínea sudamericana JetSMART">

                <img src="https://www.miamiherald.com/latest-news/sv6k7c/picture251970938/alternates/LANDSCAPE_1140/MIA_VERIFLY_MIA_DAV18" alt="American Airlines planea alianza con aerolínea sudamericana JetSMART" loading="lazy">

                
                
            </a>
        </figure>
    

    
    <div class="package paper">
        <div class="header">
          


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.elnuevoherald.com/vivir-mejor/viajes/">
      Viajes
    </a>
  </h2>




          


  



  



  
  



  <h3 class="h1">
    
      <a href="https://www.elnuevoherald.com/vivir-mejor/viajes/article253119658.html#storylink=readnext" >
        
        American Airlines planea alianza con aerolínea sudamericana JetSMART
      </a>
    
  </h3>
  
   

  





          
            
            
            
            
            
    






    











<div class="bio">
        <div>
            <div>
                
                    
                                    
                            
                            
                            
                                
                            
                            
                            
                            
                            
                            
                                
                                
                                
                            
                            
                            
                            

    
        <p class="byline">
            <a href="mailto:tdolven@miamiherald.com"> por Taylor Dolven</a> 
            
        </p>
    


                    
                
            </div>
            <div>
                
    
        <div id="publish_date-read-next" class="publish-date time">31 de julio de 2021 10:00 AM<span>,</span>
        </div>
    
    
        <div id="update_date-read-next" class="update-date time" data-originalDate="1627801252"></div>
    

            </div>
     </div>

    
        

    
    

    
    
    
    
        
    
    
    
    
    
    

    
    


    <div class="social-network-macro">
        <ul class="share-list">
            <li class="share-icon">
                <a class="link-icon" title="Share on Twitter" aria-label="Share on Twitter" href="https://twitter.com/share?text=American+Airlines+planea+alianza+con+aerol%C3%ADnea+sudamericana+JetSMART&amp;url=https://www.elnuevoherald.com/vivir-mejor/viajes/article253119658.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
                    <span class="glyphicon glyphicon-twitter"></span>
                </a>
            </li>
            <li class="share-icon">
                
                    <!-- espanol needs locale parameter -->
                    <a class="link-icon facebook-share" title="Share on Facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?locale=es_ES&amp;u=https://www.elnuevoherald.com/vivir-mejor/viajes/article253119658.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
                        <span class="glyphicon glyphicon-facebook"></span>
                    </a>
                
            </li>
            <li class="share-icon">
                <a class="link-icon" title="Share by Email" aria-label="Share by Email" href="mailto:?subject=American%20Airlines%20planea%20alianza%20con%20aerol%C3%ADnea%20sudamericana%20JetSMART&body=https://www.elnuevoherald.com/vivir-mejor/viajes/article253119658.html">
                    <span class="glyphicon glyphicon-envelope"></span>
                </a>
            </li>
            <li class="share-icon extra-share-options-icon event-read-next-section" role="button">
                






    



<div class="extra-share-macro-container extra-share-read-next-section">
    <div class="extra-share-macro extra-share-macro-read-next-section">
        <div class="hover-row"></div>
        <div class="speech-bubble">
            <ul class="extra-share-options-list extra-share-options-container">
                <li class="extra-share-option">
                    <a title="Share on LinkedIn" aria-label="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.elnuevoherald.com/vivir-mejor/viajes/article253119658.html&title=American Airlines planea alianza con aerolínea sudamericana JetSMART">
                        <span class="glyphicon glyphicon-linkedin"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Share on Pinterest" aria-label="Share on Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.elnuevoherald.com/vivir-mejor/viajes/article253119658.html&description=American Airlines planea alianza con aerolínea sudamericana JetSMART&media=https://www.elnuevoherald.com/wps/build/images/undefined/facebook.jpg">
                        <span class="glyphicon glyphicon-pinterest"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Share on Reddit" aria-label="Share on Reddit" href="https://www.reddit.com/submit?url=https://www.elnuevoherald.com/vivir-mejor/viajes/article253119658.html">
                        <span class="glyphicon glyphicon-reddit"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Print" aria-label="Print" href="javascript:window.print();">
                        <span class="glyphicon glyphicon-print"></span>
                    </a>
                </li>
            </ul>            

            <div class="extra-share-options-container order-reprint-container">
                <a title="Reprints" aria-label="Reprints" href="https://www.mcclatchyreprints.com"> ORDER REPRINT
                    <span>&rarr;</span>
                </a>
            </div>
        </div>
    </div>
</div>

                <a class="link-icon" title="more" aria-label="more">
                    <span class="glyphicon glyphicon-share"></span>
                </a>
            </li>
        </ul>
    </div>

    
</div>
            
           
          
        </div>

        
          <p class="summary">American Airlines planea invertir en la aerolínea sudamericana de bajo costo JetSMART y ampliar las opciones de vuelo para los viajeros a la región a través de un programa de código compartido.</p>
        

        
            
            
	<a href="https://www.elnuevoherald.com/vivir-mejor/viajes/article253119658.html" class="more-link ">
		SEGUIR LEYENDO 
	</a>

        

    </div></div> <div id="zone-el-11" class="zone-el"><div id="trending-stories">
                
                
                

                

    
        
    
     
    
    
    
        
        
    
    

    
        
    

    
    
        
        <div class="paper">
        

            
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        

                            
                            

                            

                            

                                
                                
                                


  






  <div class="label ">
    <h2 class="impact caps h5">
      Tendencias
    </h2>
  </div>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                
                                    <div class="package">
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.elnuevoherald.com/vivir-mejor/vivir-mejor-columnistas-blogs/walter-mercado/article253119088.html#storylink=trendingstories" >
        
        Walter Mercado: Horóscopo de astrología para hoy sábado 31 de julio
      </a>
    
  </h3>
  
   

  
    <div class="time" >
      
        30 de julio de 2021 8:00 PM
      
    </div>
  





                                </div>
                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                
                                    <div class="package">
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.elnuevoherald.com/entretenimiento/article253153508.html#storylink=trendingstories" >
        
        Luis Silva ‘Panfilo’ dice no a la represión y la TV cubana saca del aire ‘Vivir del cuento’
      </a>
    
  </h3>
  
   

  
    <div class="time" >
      
        31 de julio de 2021 10:30 AM
      
    </div>
  





                                </div>
                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                
                                    <div class="package">
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.elnuevoherald.com/noticias/mundo/america-latina/cuba-es/article253141323.html#storylink=trendingstories" >
        
        Gobierno cubano autoriza a empresa de cubano de Miami a comercializar en la isla
      </a>
    
  </h3>
  
   

  
      <div class="update-date time" data-originalDate="1627694190"></div>
  





                                </div>
                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                
                                    <div class="package">
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.elnuevoherald.com/noticias/mundo/america-latina/cuba-es/article253151513.html#storylink=trendingstories" >
        
        Biden sanciona a jefes de la policía de Cuba por represión a manifestantes del 11 de julio
      </a>
    
  </h3>
  
   

  
      <div class="update-date time" data-originalDate="1627690199"></div>
  


  <div id="latest-news-nativo-slot" class="nativo-placeholder">
    <div></div>
  </div>




                                </div>
                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                
                                    <div class="package">
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.elnuevoherald.com/noticias/mundo/america-latina/cuba-es/article253170583.html#storylink=trendingstories" >
        
        Cuba elimina impuestos de importación a emprendedores privados 
      </a>
    
  </h3>
  
   

  
    <div class="time" >
      
        31 de julio de 2021 5:57 PM
      
    </div>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        
        </div>
        

    
    

            </div></div></section> <div id="zone-el-12" class="zone-el"><!----></div> <div id="zone-el-13" class="zone-el"><section><div class="grid"><article  id="secondary-story-2"  class="card "
                                    >

                                
                                

                                    


    
        <figure>
            <a href="https://www.elnuevoherald.com/noticias/sur-de-la-florida/article253166203.html#storylink=moresection" class="image-link-macro kfocusable" title="Miami clama libertad para Cuba, Venezuela y Nicaragua en multitudinaria concentración">

                <img src="https://cf-images.us-east-1.prod.boltdns.net/v1/static/5615998040001/817a3d93-a3d0-441b-bf7a-3bf9498ac88b/7f12c116-c311-4fd1-88e5-25161dc75ea2/1280x720/match/image.jpg" alt="Miami clama libertad para Cuba, Venezuela y Nicaragua en multitudinaria concentración" loading="lazy">

                
                    <div class="icon-wrap">
                        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="38px" height="38px" viewBox="0 0 38 38" version="1.1">
                            <!-- Generator: Sketch 50.2 (55047) - http://www.bohemiancoding.com/sketch -->
                            <title>Video media</title>
                            <desc>Created with Sketch.</desc>
                            <defs/>
                            <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                                <g fill="#FFFFFF">
                                    <path d="M19,38 C8.50658975,38 0,29.4934102 0,19 C0,8.50658975 8.50658975,0 19,0 C29.4934102,0 38,8.50658975 38,19 C38,29.4934102 29.4934102,38 19,38 Z M28.7384506,20.359375 C28.9128177,20.2589041 29,20.1391136 29,20 C29,19.8608864 28.9128177,19.7410959 28.7384506,19.640625 L13.6368159,11.0851818 C13.4624488,10.9847108 13.3127227,10.9731182 13.1876333,11.0504035 C13.0625438,11.1276889 13,11.2668004 13,11.4677422 L13,28.5322578 C13,28.7331996 13.0625438,28.8723111 13.1876333,28.9495965 C13.3127227,29.0268818 13.4624488,29.0152892 13.6368159,28.9148182 L28.7384506,20.359375 Z"/>
                                </g>
                            </g>
                        </svg>
                    </div>
                
                
            </a>
        </figure>
    

                                
                            

                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  "
                                        >
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.elnuevoherald.com/noticias/sur-de-la-florida/">
      Sur de la Florida
    </a>
  </h2>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.elnuevoherald.com/noticias/sur-de-la-florida/article253166203.html#storylink=moresection" >
        
        Miami clama libertad para Cuba, Venezuela y Nicaragua en multitudinaria concentración
      </a>
    
  </h3>
  
   

  
      <div class="update-date time" data-originalDate="1627791850"></div>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        

    
    

    

    
  
    
      

      
        
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    

    
    
        

            
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-3"  class="card "
                                    >

                                
                                

                                    


    
        <figure>
            <a href="https://www.elnuevoherald.com/noticias/coronavirus/article253168718.html#storylink=moresection" class="image-link-macro kfocusable" title="Florida bate récord de contagios diarios de COVID-19: 21,683 nuevas infecciones, según los CDC">

                <img src="https://www.elnuevoherald.com/ultimas-noticias/w1zf6r/picture253170373/alternates/LANDSCAPE_480/MIA_COVID_Test_Lines_MJO_4" alt="Florida bate récord de contagios diarios de COVID-19: 21,683 nuevas infecciones, según los CDC" loading="lazy">

                
                
            </a>
        </figure>
    

                                
                            

                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  "
                                        >
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.elnuevoherald.com/noticias/coronavirus/">
      Coronavirus
    </a>
  </h2>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.elnuevoherald.com/noticias/coronavirus/article253168718.html#storylink=moresection" >
        
        Florida bate récord de contagios diarios de COVID-19: 21,683 nuevas infecciones, según los CDC
      </a>
    
  </h3>
  
   

  
      <div class="update-date time" data-originalDate="1627767332"></div>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        

    
    

    

    
  
    
      

      
        
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    

    
    
        

            
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-4"  class="card "
                                    >

                                
                                

                                    


    
        <figure>
            <a href="https://www.elnuevoherald.com/noticias/finanzas/acceso-miami/article253146458.html#storylink=moresection" class="image-link-macro kfocusable" title="Estos son los 20 restaurantes de Miami Spice que más nos apetece probar en 2021">

                <img src="https://www.miamiherald.com/latest-news/83tvx5/picture253081783/alternates/LANDSCAPE_480/Fontana" alt="Estos son los 20 restaurantes de Miami Spice que más nos apetece probar en 2021" loading="lazy">

                
                
            </a>
        </figure>
    

                                
                            

                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  "
                                        >
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.elnuevoherald.com/noticias/finanzas/acceso-miami/">
      Acceso Miami
    </a>
  </h2>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.elnuevoherald.com/noticias/finanzas/acceso-miami/article253146458.html#storylink=moresection" >
        <svg xmlns="http://www.w3.org/2000/svg" width="12" height="14" viewBox="0 0 12 14"><path fill="#a1a1a1" fill-rule="evenodd" d="m22 556c2.1421954 0 3.8910789 1.683968 3.9951047 3.80036l.0048953.19964v2h1c.5522847 0 1 .447715 1 1v6c0 .552285-.4477153 1-1 1h-10c-.5522847 0-1-.447715-1-1v-6c0-.552285.4477153-1 1-1h1v-2l.0048953-.19964c.1040258-2.116392 1.8529093-3.80036 3.9951047-3.80036zm0 7-.7053423 2.02918-2.1478272.043769 1.7119017 1.297871-.622088 2.056231 1.7633558-1.227051 1.7633558 1.227051-.622088-2.056231 1.7119017-1.297871-2.1478272-.043769zm0-5c-1.0543618 0-1.9181651.815878-1.9945143 1.850738l-.0054857.149262v2h4v-2c0-1.104569-.8954305-2-2-2z" transform="translate(-16 -556)"/></svg>
        Estos son los 20 restaurantes de Miami Spice que más nos apetece probar en 2021
      </a>
    
  </h3>
  
   

  
    <div class="time" >
      
        31 de julio de 2021 11:00 AM
      
    </div>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        

    
    

    

    
  
    
      

      
        
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    

    
    
        

            
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-5"  class="card "
                                    >

                                
                                

                                    


    
        <figure>
            <a href="https://www.elnuevoherald.com/entretenimiento/musica/article253033113.html#storylink=moresection" class="image-link-macro kfocusable" title="Miami City Ballet anuncia su temporada 2021-2022">

                <img src="https://www.elnuevoherald.com/ultimas-noticias/esv4r2/picture253033228/alternates/LANDSCAPE_480/PHOTO%201%20(40).jpg" alt="Miami City Ballet anuncia su temporada 2021-2022" loading="lazy">

                
                
            </a>
        </figure>
    

                                
                            

                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  "
                                        >
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.elnuevoherald.com/entretenimiento/musica/">
      Música
    </a>
  </h2>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.elnuevoherald.com/entretenimiento/musica/article253033113.html#storylink=moresection" >
        
        Miami City Ballet anuncia su temporada 2021-2022
      </a>
    
  </h3>
  
   

  
    <div class="time" >
      
        31 de julio de 2021 8:00 AM
      
    </div>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        

    
    

    

    
  
    
      

      
        
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    

    
    
        

            
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-6"  class="card "
                                    >

                                
                                

                                    


    
        <figure>
            <a href="https://www.elnuevoherald.com/noticias/sur-de-la-florida/article253140328.html#storylink=moresection" class="image-link-macro kfocusable" title="Trepó la barrera de recinto del jaguar en zoológico de Florida. La fiera se llevó por sus instintos">

                <img src="https://www.elnuevoherald.com/ultimas-noticias/tnczdn/picture253141763/alternates/LANDSCAPE_480/Harry%20Jacksonville%20Zoo%20and%20Gardens" alt="Trepó la barrera de recinto del jaguar en zoológico de Florida. La fiera se llevó por sus instintos" loading="lazy">

                
                
            </a>
        </figure>
    

                                
                            

                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  "
                                        >
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.elnuevoherald.com/noticias/sur-de-la-florida/">
      Sur de la Florida
    </a>
  </h2>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.elnuevoherald.com/noticias/sur-de-la-florida/article253140328.html#storylink=moresection" >
        
        Trepó la barrera de recinto del jaguar en zoológico de Florida. La fiera se llevó por sus instintos
      </a>
    
  </h3>
  
   

  
      <div class="update-date time" data-originalDate="1627767561"></div>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        

    
    

    

    
  
    
      

      
        
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    

    
    
        

            
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-7"  class="card "
                                    >

                                
                                

                                    


    
        <figure>
            <a href="https://www.elnuevoherald.com/noticias/sur-de-la-florida/article253159438.html#storylink=moresection" class="image-link-macro kfocusable" title="¿Cómo cancelo mi Medicare Parte B (seguro médico)?">

                <img src="https://www.elnuevoherald.com/noticias/sur-de-la-florida/l8qntl/picture253159433/alternates/LANDSCAPE_480/MariaOrtega%20(2)%20(10)%20(2)%20(2)%20(2)%20(2)%20(2)%20(2)" alt="¿Cómo cancelo mi Medicare Parte B (seguro médico)?" loading="lazy">

                
                
            </a>
        </figure>
    

                                
                            

                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  "
                                        >
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.elnuevoherald.com/noticias/sur-de-la-florida/">
      Sur de la Florida
    </a>
  </h2>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.elnuevoherald.com/noticias/sur-de-la-florida/article253159438.html#storylink=moresection" >
        
        ¿Cómo cancelo mi Medicare Parte B (seguro médico)?
      </a>
    
  </h3>
  
   

  
    <div class="time" >
      
        30 de julio de 2021 10:07 PM
      
    </div>
  





                                </div>
                                </article></div></section></div> <!----> <div id="zone-el-99" class="zone-el"></div> <div class="hidden"><template id="newsletter-light-template" class="cta"><div><form id="newsletter-signUpWidget" method="POST" class="inline-cta package"><h5 id="newsletter-title" class="h1">Boletín Noticias</h5> <p id="newsletter-summary" class="summary">Las noticias más importantes del sur de la Florida, Estados Unidos y América Latina.</p> <input type="hidden" id="newsletterType" value="elnuevoherald_el_nuevo_newsletter"> <input id="s_email_address" name="s_email_address" value aria-label=" Su correo electrónico" placeholder=" Su correo electrónico" type="email"> <label for="g-recaptcha-response" class="hidden">Recaptcha</label> <div data-sitekey="6LcCJGUUAAAAADAmkD2iQN_k8a6FCpgo2VBei6su" data-callback="callbackCaptcha" data-size="invisible" data-badge="inline" class="g-recaptcha hidden"></div> <button class="button disabled"> INSCRÍBASE</button> <p class="small sans gray">Este sitio está protegido por reCAPTCHA y se aplican la <a href='https://policies.google.com/privacy?hl=es'>Política de Privacidad</a> y <a href='https://policies.google.com/terms?hl=es'>Términos de Servicio</a> de Google.</p></form> <script type="application/javascript">
  (function newsletterCTA() {
    // 2
    const newsLetterForm = document.querySelector('#newsletter-signUpWidget');
    const emailInput = newsLetterForm.querySelector('#s_email_address');
    const submitButton = newsLetterForm.querySelector('.button');
    const newsletterName = newsLetterForm.querySelector('#newsletterType').value;
    const newsletterData = {
      newsletterName,
    };

    function isEmailValid(email) {
      const re = /^(([^<>()[\]\\.,;:\s@"]+(\.[^<>()[\]\\.,;:\s@"]+)*)|(".+"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
      return re.test(email);
    };

    function showErrorMsg(node, msg) {
      const div = document.createElement('div');
      div.classList.add('errorText');
      div.classList.add('small');
      div.innerHTML = msg;
      if (node) {
        node.parentNode.insertBefore(div, node.nextSibling);
      }
    }

    function validateNewsletter() {
      const errorMsg = newsLetterForm.querySelector('.errorText');
      if (errorMsg) {
        errorMsg.remove();
      }
      if (emailInput.classList.contains('error')) {
        emailInput.classList.remove('error');
      }
      if (!isEmailValid(emailInput.value)) {
        showErrorMsg(emailInput, 'Please insert a valid email address!');
        emailInput.classList.add('error');
        submitButton.classList.add('disabled');
      } else {
        submitButton.classList.remove('disabled');
      }
    };

    function submitNewsletter(e) {
      e.preventDefault();
      validateNewsletter();
      if (submitButton.classList.contains('disabled')) {
        return false;
      }
      grecaptcha.execute();
      newsletterData.emailAddress = emailInput.value;
      newsLetterForm.setAttribute('data-json', JSON.stringify(newsletterData));
    }

    emailInput.addEventListener('change', function (e) {
      validateNewsletter();
    });

    newsLetterForm.addEventListener('submit', function (e) {
      submitNewsletter(e);
    });

    submitButton.addEventListener('click', function (e) {
      submitNewsletter(e);
    });

    function renderRecaptcha() {
      try {
        window.grecaptcha.render(newsLetterForm.querySelector('.g-recaptcha'), {}, true);
      } catch (err) {
        console.log(`recaptcha rendering: ${err.message}`);
      }
    }
    if (!window.grecaptcha) {
      const scriptCount = document.scripts.length;
      for (let i = 0; i < scriptCount; i++){
        if (document.scripts[i].src === 'https://www.google.com/recaptcha/api.js') {
          document.scripts[i].addEventListener('load', renderRecaptcha);
          i = scriptCount;
        }
      }
    } else {
      renderRecaptcha();
    }
  })()
</script>
</div></template> <template id="subscription-light-template" class="cta"><div><div id="story-cta-widget" class="inline-cta package ad-widget"><h5 class="h1">Las noticias locales nunca han sido más importantes</h5> <p class="summary">Suscríbase para obtener acceso digital ilimitado a las noticias importantes de su comunidad</p> <a href="http://elnuevoherald.com/tunoticialocal" class="button impact">#TuNoticiaLocal</a></div> <script>
      function initSubscriptionCta() {
        var ctaElement = document.querySelector('#story-cta-widget');
        var newEvent = new CustomEvent('cta_widget', { detail: ctaElement });
        window.dispatchEvent(newEvent);
      }
      initSubscriptionCta();
    </script></div></template> <template id="subscription-banner-template" class="cta"><div><section id="subscription-cta-container">
            
    <div class="card horizontal swg-promo">
        <div class="promo package sans">
            <h5 class="title h1">Las noticias locales nunca han sido más importantes</h5>
            <h6 class="h3">#TuNoticiaLocal</h6>
        </div>
        <div class="package">
            <p class="summary">Suscríbase para obtener acceso digital ilimitado a las noticias importantes de su comunidad</p>
            <a href="http://elnuevoherald.com/tunoticialocal" class="button impact">#TuNoticiaLocal</a>
        </div>
    </div>

</section></div></template></div></div>

        
    



<footer class="impact">
  <section class="footer">
    <div class="package footer-connect">
        <h6 class="h3">Llévanos Contigo</h6>
        <p class="summary">Actualizaciones en tiempo real y todas las historias locales que quieras en la palma de tu mano</p>

        
            <div class="flex">
                <div class="icon">
                    
                        <img src="/wps/build/images/elnuevoherald/favicon-32.png" alt="Icon for mobile apps" loading="lazy" />
                    
                </div>

                
	<a href="https://www.elnuevoherald.com/servicios/movil/" class="more-link icon-label h4">
		El Nuevo Herald App 
	</a>

            </div>
        

        
            <div class="flex">
                <svg viewBox="0 0 512 512"><path d="M512 464c0 26.51-21.49 48-48 48H48c-26.51 0-48-21.49-48-48V200.724a48 48 0 0 1 18.387-37.776c24.913-19.529 45.501-35.365 164.2-121.511C199.412 29.17 232.797-.347 256 .003c23.198-.354 56.596 29.172 73.413 41.433 118.687 86.137 139.303 101.995 164.2 121.512A48 48 0 0 1 512 200.724V464zm-65.666-196.605c-2.563-3.728-7.7-4.595-11.339-1.907-22.845 16.873-55.462 40.705-105.582 77.079-16.825 12.266-50.21 41.781-73.413 41.43-23.211.344-56.559-29.143-73.413-41.43-50.114-36.37-82.734-60.204-105.582-77.079-3.639-2.688-8.776-1.821-11.339 1.907l-9.072 13.196a7.998 7.998 0 0 0 1.839 10.967c22.887 16.899 55.454 40.69 105.303 76.868 20.274 14.781 56.524 47.813 92.264 47.573 35.724.242 71.961-32.771 92.263-47.573 49.85-36.179 82.418-59.97 105.303-76.868a7.998 7.998 0 0 0 1.839-10.967l-9.071-13.196z"/></svg>

                
                
	<a href="http://t.news.elnuevoherald.com/webApp/mccSignupPage?siteName=elnuevoherald" class="more-link icon-label h4">
		Ver boletines informativos 
	</a>

            </div>
        

        <div class="flex social">
            <a href="https://www.facebook.com/pages/El-Nuevo-Herald/126339201288" aria-label="Facebook link">
                      <svg viewBox="0 0 264 512"><path d="M215.8 85H264V3.6C255.7 2.5 227.1 0 193.8 0 124.3 0 76.7 42.4 76.7 120.3V192H0v91h76.7v229h94V283h73.6l11.7-91h-85.3v-62.7c0-26.3 7.3-44.3 45.1-44.3z"/></svg>
                    </a>
                <a href="http://www.twitter.com/elnuevoherald" aria-label="Twitter link">
                      <svg viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg>
                    </a>
                <a href="http://www.youtube.com/nuevoherald" aria-label="Youtube link">
                      <svg viewBox="0 0 576 512"><path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"/></svg>
                    </a>
                </div>
    </div>

    <div class="footer-links">
    <div class="package">
            <h6 class="h5 caps">Suscripciones</h6>
            <a href="https://account.elnuevoherald.com/static/subscribe/#navlink=mi_footer">Iniciar Suscripción</a>
            <a href="https://www.elnuevoherald.com/servicios/">Servicio al Cliente</a>
            <a href="https://www.elnuevoherald.com/e-edition/today#navlink=mi_footer">eEdición o Versión Electrónica</a>
            <a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-est-01.sh/custservice/web/login.html?siteid=MEN#navlink=mi_footer">Suspensión de Vacaciones</a>
            <a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-est-01.sh/custservice/web/login.html?siteid=MEN#navlink=mi_footer">Pagar Factura</a>
            </div>
    <div class="package">
            <h6 class="h5 caps">Mas acerca de</h6>
            <a href="https://www.elnuevoherald.com/servicios/quienes-somos/#navlink=mi_footer">Información de el Nuevo Herald</a>
            <a href="https://www.elnuevoherald.com/servicios/contactos/#navlink=mi_footer">Contáctenos</a>
            <a href="http://t.news.elnuevoherald.com/webApp/mccSignupPage?siteName=elnuevoherald#navlink=mi_footer">Carta de Comunicación</a>
            <a href="https://k12nie.com/?p=elnuevoherald#navlink=mi_footer">Información sobre Educación</a>
            <a href="https://www.elnuevoherald.com/archives/#navlink=mi_footer">Archivos</a>
            </div>
    <div class="package">
            <h6 class="h5 caps">Publicidad</h6>
            <a href="http://www.miamiheraldadvertising.com/#navlink=mi_footer">Información de publicidad</a>
            <a href="https://classifieds.mcclatchy.com/marketplace/miami#navlink=mi_footer">Publicar un anuncio en los clasificados</a>
            <a href="http://floridapublicnotices.com/#navlink=mi_footer">Avisos Legales</a>
            </div>
    </div>
  </section>
</footer>

<section class="bottom-nav h5">
    <a class="legal-links-item caps" href="https://www.elnuevoherald.com/servicios/copyright/#navlink=mi_footer">Derecho de Autor</a>
        <a class="legal-links-item caps" href="https://www.elnuevoherald.com/servicios/normas-de-privacidad/#navlink=mi_footer">Políticas de Privacidad</a>
        <a id="onetrust-donotsell" class="ot-sdk-show-settings legal-links-item caps">No vender mi información personal</a>
            <a class="legal-links-item caps" href="https://www.elnuevoherald.com/servicios/condiciones-de-uso/#navlink=mi_footer">Condiciones de Uso</a>
        </section>


        <div id="zone-el-14" class="zone-el d-sm"></div>
    
    <div id="mistatstag" style="display:none;">
        
            <script src="//media.elnuevoherald.com/mistats/products/escenic_s_code.js"></script>
            <script src="//media.elnuevoherald.com/mistats/products/escenic.js"></script>
            <script src="//media.elnuevoherald.com/mistats/finalizestats.js"></script>
        
    </div>


        
    
         












    




    

        
        
    
    
    
        
    
    
    <script type="text/javascript">
        document.addEventListener('DOMContentLoaded', function() {
            UD.updateDate.functionsUpdateDate.validateMomentScript("DD [de] MMMM [de] YYYY hh:mm A", "es", "-04:00");
        });
    </script>
<script type="text/javascript">
    var WFClientTypeDef = {
        "extraSmall": "(max-width: 767px)",
        "medium": "(min-width: 992px) and (max-width: 1199px)",
        "large": "(min-width: 1200px)",
        "small": "(min-width: 768px) and (max-width: 991px)"
    };
    var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
</script>
<script type="text/javascript" src="/wps/build/webpack/mi-footer.bundle-791ab34293bc1d16b1d1.js"></script>

<script src="https://ovp.iris.tv/libs/adaptive/v2/iris.adaptive.js" type="text/javascript"></script>
    <script src="https://ovp.iris.tv/libs/context/iris-context.min.js" type="text/javascript"></script>
    <script type="text/javascript" src="/wps/build/webpack/vue.bundle-3ab3918677131d13ac6b.js"></script>
    <script type="text/javascript" src="/wps/build/webpack/videojs.bundle-edfe4e7551e581579442.js"></script>
    <script type="text/javascript" src="/wps/build/webpack/videoStory.bundle-5867b01c0e0b86ead466.js"></script>
    <script type="text/javascript" src="/wps/build/webpack/galleryStoryPage.bundle-37cafe0dd0257221f260.js"></script>


    
        <script type="text/javascript" src="/wps/build/webpack/footer.bundle-1f06f5f8ac3bfe589066.js"></script>
    

        
    </body>
</html>
