<!DOCTYPE html>
<html lang="en"><head>
        
    <meta charset="utf-8">




        
    
        
    <script>
    var gomez={
    gs: new Date().getTime(),
    acctId:"D3FD89",
    grpId:"Escenic",
    grpId1:"MIA",
    grpId2:window.location.hostname,
    grpId3:"unknown",
    pgId:"story-detail",
    wrate:1
};
</script>



        <meta name="msapplication-TileColor" content="#FFFFFF"/>
        <meta name="msapplication-TileImage" content="https://www.elnuevoherald.com/wps/source/images/elnuevoherald/windowsmetro-144.png"/>
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elnuevoherald.com/wps/source/images/elnuevoherald/apple-touch-icon-144-precomposed.png"/>
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elnuevoherald.com/wps/source/images/elnuevoherald/apple-touch-icon-114-precomposed.png"/>
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elnuevoherald.com/wps/source/images/elnuevoherald/apple-touch-icon-72-precomposed.png"/>
        <link rel="apple-touch-icon-precomposed" href="https://www.elnuevoherald.com/wps/source/images/elnuevoherald/apple-touch-icon-57-precomposed.png"/>
        <link rel="shortcut icon" href="https://www.elnuevoherald.com/wps/source/images/elnuevoherald/favicon.png"/>
        <meta name="twitter:card" content="summary_large_image"/>
        <meta name="twitter:site" content="elnuevoherald"/>
        <meta name="twitter:title" content="Joven provoca caos al entrar armado y con chaleco antibalas a Walmart"/>
        <meta property="og:site_name" content="elnuevoherald"/>
        <meta property="og:type" content="article"/>
        <meta property="og:title" content="Joven provoca caos al entrar armado y con chaleco antibalas a Walmart"/>
        <meta property="og:url" content="https://www.elnuevoherald.com/noticias/estados-unidos/article233696967.html"/>
        <meta property="og:description" content="Un joven provocó el caos este jueves en Misurial entrar fuertemente armado y con un chaleco antibalas en el almacen Walmart, el mismo que el del tiroteo del sábado en El Paso (Texas), antes de ser detenido."/>
        <meta name="twitter:description" content="Un joven provocó el caos este jueves en Misurial entrar fuertemente armado y con un chaleco antibalas en el almacen Walmart, el mismo que el del tiroteo del sábado en El Paso (Texas), antes de ser detenido."/>
        <meta property="og:image" content="https://www.elnuevoherald.com/ultimas-noticias/biyk5k/picture233696982/alternates/LANDSCAPE_1140/Walmart%20Armed%20Man%20Missouri"/>
        <meta name="twitter:image" content="https://www.elnuevoherald.com/ultimas-noticias/biyk5k/picture233696982/alternates/LANDSCAPE_1140/Walmart%20Armed%20Man%20Missouri"/>
        <meta property="fb:app_id" content="552047374819310"/>
        <meta name="title" content="Joven provoca caos al entrar armado y con chaleco antibalas a Walmart | El Nuevo Herald"/>
        <meta name="allow-comments" content="true"/>
        <meta name="description" content="Un joven provocó el caos este jueves en Misurial entrar fuertemente armado y con un chaleco antibalas en el almacen Walmart, el mismo que el del tiroteo del sábado en El Paso (Texas), antes de ser detenido."/>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
        <meta name="googlebot" content="noodp, noarchive"/>
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        <link rel="canonical" href="https://www.elnuevoherald.com/ultimas-noticias/article233696967.html"/>
        <meta name="original-source" content="https://www.elnuevoherald.com/ultimas-noticias/article233696967.html"/>
        <meta name="google-site-verification" content="iUZWz2Zcc0bdOgIYSDU6zPfknppSfkraBttAbyTzWH8"/><meta property="article:content_tier" content=""/>


<title>Joven provoca caos al entrar armado y con chaleco antibalas a Walmart | El Nuevo Herald</title>


<link rel="amphtml" href="https://amp.elnuevoherald.com/ultimas-noticias/article233696967.html">

<meta name="msapplication-TileImage" content="/wps/build/images/elnuevoherald/windowsmetro-144.png"/>




        <meta property="fb:pages" content="126339201288" />
        <meta property="fb:pages" content="391586241004397" />




<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/wps/build/images/elnuevoherald/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/wps/build/images/elnuevoherald/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/wps/build/images/elnuevoherald/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/wps/build/images/elnuevoherald/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/wps/build/images/elnuevoherald/favicon.png">

<script>window.pageInfo = {'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580','accuweather.dev':'false','accuweather.locationKey':'347936','accuweather.locationString':'Miami','accuweather.partnerCode':'MCCLATCHY','amp.connatixPlayerId':'1f758548-96ed-44c0-bba0-bbb1fcd8d71f','classads.apartmentsUrl':'http://www.apartments.com/Florida/Miami','classads.carsUrl':'http://www.cars.com/?aff=herald','classads.homefinderUrl':'http://www.homefinder.com/FL/Miami/','connatixPlayerId':'c3db6f0f-f84a-4405-afb7-086bb3f0cf01','facebook.app.id':'552047374819310','findnsave.tracking':'findnsave','legacy.affiliateId':'mi000150','legacy.siteName':'herald','marketInfo.CarsAFF':'herald','marketInfo.CarsSEO':'&quot;SEO information for the cars page&quot;','marketInfo.JobsQSCTY':'Miami','marketInfo.JobsQSSTS':'FL,US','marketInfo.JobsSEO':'Something for SEO about jobs','marketInfo.JobsSiteID':'cbcb_elnh001','marketInfo.Jobslr':'CBCB_ELNH','marketInfo.LiveConnectTag':'a-01dy','marketInfo.addcities':'Doral, Hialeah, Sweetwater, Miami Beach, Homestead, Weston','marketInfo.adretargeting.kill_list':'[&quot;simpli.fi&quot;]','marketInfo.allow_ads':'true','marketInfo.allow_nativo':'true','marketInfo.careerbuilder.dmc_code':'mia','marketInfo.careerbuilder.dmc_id':'1048','marketInfo.careerbuilder.lr':'CBCB_ELNH','marketInfo.careerbuilder.mxjobsrchcriteria_rawwords':'outside','marketInfo.careerbuilder.s_freshness':'30','marketInfo.careerbuilder.s_rawwords':'CustomField3:NUEVOHLDTJ','marketInfo.city':'Miami','marketInfo.clipped_taxonomy':'News','marketInfo.code':'MIA','marketInfo.county':'Miami-Dade County','marketInfo.domain':'elnuevoherald','marketInfo.followLinks':'0','marketInfo.kill_dealsaver':'true','marketInfo.location':'Miami','marketInfo.logoAltText':'el Nuevo Herald','marketInfo.market_identifier':'MIA.site_elnuevoherald','marketInfo.name':'el Nuevo Herald','marketInfo.networkid':'7675','marketInfo.phone':'305-376-3535','marketInfo.product':'site','marketInfo.pushlyDomainKey':'efDNVO35MATqtsSkVvcxzJ3oYFtGDWRKWMyU','marketInfo.region':'','marketInfo.shortURL':'latest-news','marketInfo.siteId':'84','marketInfo.sourcelevel':'eceincoming','marketInfo.state':'Florida','marketInfo.state_abbreviation':'FL','marketInfo.staticDirectory':'elnuevoherald','marketInfo.street_address':'3511 NW 91 Ave., Miami, FL 33172','marketInfo.taxonomy':'News////','marketInfo.webmaster_email':'webmaster@elnuevoherald.com','marketInfo.zipcode':'67202','nativo.story.placements':'840223,842974,844374','nativo.video.placements':'869307,869308','obituaries.deathNoticeEmail':'obit@miamiherald.com','obituaries.deathNoticePhone':'305-376-8901','obituaries.deathNoticeUrl':'http://www.legacy.com/obituaries/herald/obituary-place-an-obituary.aspx','olive.localBrand':'E-Eagle','publication.domain':'elnuevoherald.com','publication.mediadomain':'media.elnuevoherald.com','wishabi.apiKey':'3daeea236cece48f','wishabi.bodyId':'861','wishabi.navId':'1058','wufoo.formID':'','zvents.domain':'http://events.miamiherald.com','zvents.max_events':'4','zvents.max_sponsored':'2','zvents.swhat':'','zvents.swhen':'next 3 days','marketInfo.pagelevel':'story','marketInfo.viewsizes':[{'Extra-Small':[0,0]},{'Large':[1200,600]},{'Medium':[992,300]},{'Small':[768,300]}],'marketInfo.adsizes':{'outofpage':{},'wallpaper':{'1600x600':[1600,600],'None':[]},'floorboard':{'285x70':[285,70],'None':[]},'default':{'120x20':[120,20],'120x240':[120,240],'120x600':[120,600],'146x60':[146,60],'160x600':[160,600],'160x90':[160,90],'168x28':[168,28],'180x150':[180,150],'216x36':[216,36],'234x60':[234,60],'240x400':[240,400],'300x100':[300,100],'300x250':[300,250],'300x50':[300,50],'300x600':[300,600],'300x75':[300,75],'320x450':[320,450],'320x50':[320,50],'336x280':[336,280],'468x60':[468,60],'500x300':[500,300],'600x250':[600,250],'728x90':[728,90],'960x30':[960,30],'970x90':[970,90],'Billboard Flex':[[960,30],[970,90],[728,90],[970,250]],'Billboard Flex2':[[970,90],[970,250]],'Billboard Flex3':[[970,90],[970,250],[728,90]],'Flex Ad':[[300,250],[300,600]],'None':[],'Rising Star':[500,300],'Welcome Ad':[[300,250],[300,600],[550,480],[600,500]]}}};
  Object.freeze(window.pageInfo);
</script>
<script src='/static/yozons-lib/core.js'></script>
<script type="text/javascript">
    var mistats = mistats || {};
    mistats.pagelevel="Story";
    mistats.cmsid="Story:233696967";
    mistats.pagename="Story:233696967|Joven provoca caos al entrar armado y con chaleco antibalas a Walmart";
    mistats.taxonomy="News|National|||";
    mistats.channel="Estados Unidos";
    mistats.contentsource="unknown|EFE";
    mistats.pubdate="2019/08/09";
    mistats.moddate="2019/08/09 H07";
    mistats.keywords="";
</script><script src="//media.elnuevoherald.com/misites/eln/elnuevoherald.js"></script>

  <script src='//assets.adobedtm.com/launch-ENe8f70e36bc2f473e93435c31a9a5ba80.min.js'></script>

<script type="text/javascript"
            src="/wps/source/scripts/libs/require.js"></script>

<script type="text/javascript">
    var wpsConfig = {
        baseUrl: '/wps/source/scripts/src',
        urlArgs: 'misv=9103c10',
        paths: {
            'moment': '../libs/moment.min',
            'identity': '../libs/identityModulev3.min'
        },
        waitSeconds: 0
    };
    
    var wpsRequire = requirejs.config(wpsConfig);

</script>

<script>
    var mi = (function(mod) {
        mod.lazyloaders = mod.lazyloaders || [];
        return mod;
    })(mi || {});

    var rtkcategories = ["News","National"];
</script>


    <script>mi.inMarket=false</script>





    <link href="/wps/build/webpack/css/main2018.eaa99ee7eb4434aaacaa.css" rel="stylesheet" type="text/css"/>



<!--[if lt IE 9]>
<script type="text/javascript" src="//oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script>
<![endif]-->

<script type="text/javascript" src=" /wps/source/scripts/libs/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="/wps/build/webpack/mi-header.bundle-a40cdfed79c77e400ad1.js"></script>



    <script type="text/javascript" src="/wps/source/scripts/libs/guid.js"></script>
    <script>
        wpsRequire(['identity'], function(IdentityModule) {
            $(window).load(function() {
                var identityCookieName = 'AccessToken';
                var accessTokenCookie = mi.getCookie(identityCookieName);

                if (!accessTokenCookie) {
                    var identityModule = new IdentityModule();
                    var identityPrefix = 'mcv4';

                    $.getJSON('https://api.ipify.org?format=jsonp&callback=?')
                    .done(function(json) {
                        identityModule.GenerateIdentity(identityCookieName, identityPrefix, [json.ip]);
                    })
                    .fail(function() {
                        identityModule.GenerateIdentity(identityCookieName, identityPrefix, [getGuid()]);
                    });
                }
            });
        });
    </script>
    
        



        <!-- 
                
                
                
                
                
                


                
                
                
                

                
                
                

                
                

                
                
                
                
                
                
                

                
                
                
                

                
                
                
                


                
                    
                        
                        
                    

                
                

                
                    
                

                
                
                 -->


    



<script type="text/javascript">
mi.pageInfo.setConf({
'marketInfo.viewsizes':[{"Extra-Small":[0,0]},{"Large":[1200,600]},{"Medium":[992,300]},{"Small":[768,300]}],
'marketInfo.adsizes':{
  "outofpage":{},
  "wallpaper":{'1600x600':[1600,600],'None':[]},
  "floorboard":{'285x70':[285,70],'None':[]},
  "default":{'120x20':[120,20],'120x240':[120,240],'120x600':[120,600],'146x60':[146,60],'160x600':[160,600],
    '160x90':[160,90],'168x28':[168,28],'180x150':[180,150],'216x36':[216,36],'234x60':[234,60],
    '240x400':[240,400],'300x100':[300,100],'300x250':[300,250],'300x50':[300,50],'300x600':[300,600],
    '300x75':[300,75],'320x450':[320,450],'320x50':[320,50],'336x280':[336,280],'468x60':[468,60],
    '500x300':[500,300],'600x250':[600,250],'728x90':[728,90],'960x30':[960,30],'970x90':[970,90],
    'Billboard Flex':[[960,30],[970,90],[728,90],[970,250]],
    'Billboard Flex2':[[970,90],[970,250]],
    'Billboard Flex3':[[970,90],[970,250],[728,90]],
    'Flex Ad':[[300,250],[300,600]],
    'None':[],
    'Rising Star':[500,300],
    'Welcome Ad':[[300,250],[300,600],[550,480],[600,500]]
  } 
},'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580',
'accuweather.dev':'false',
'accuweather.locationKey':'347936',
'accuweather.locationString':'Miami',
'accuweather.partnerCode':'MCCLATCHY',
'amp.connatixPlayerId':'1f758548-96ed-44c0-bba0-bbb1fcd8d71f',
'classads.apartmentsUrl':'http://www.apartments.com/Florida/Miami',
'classads.carsUrl':'http://www.cars.com/?aff=herald',
'classads.homefinderUrl':'http://www.homefinder.com/FL/Miami/',
'connatixPlayerId':'c3db6f0f-f84a-4405-afb7-086bb3f0cf01',
'facebook.app.id':'552047374819310',
'findnsave.tracking':'findnsave',
'legacy.affiliateId':'mi000150',
'legacy.siteName':'herald',
'marketInfo.CarsAFF':'herald',
'marketInfo.CarsSEO':'&quot;SEO information for the cars page&quot;',
'marketInfo.JobsQSCTY':'Miami',
'marketInfo.JobsQSSTS':'FL,US',
'marketInfo.JobsSEO':'Something for SEO about jobs',
'marketInfo.JobsSiteID':'cbcb_elnh001',
'marketInfo.Jobslr':'CBCB_ELNH',
'marketInfo.LiveConnectTag':'a-01dy',
'marketInfo.addcities':'Doral, Hialeah, Sweetwater, Miami Beach, Homestead, Weston',
'marketInfo.adretargeting.kill_list':'[&quot;simpli.fi&quot;]',
'marketInfo.allow_ads':'true',
'marketInfo.allow_nativo':'true',
'marketInfo.careerbuilder.dmc_code':'mia',
'marketInfo.careerbuilder.dmc_id':'1048',
'marketInfo.careerbuilder.lr':'CBCB_ELNH',
'marketInfo.careerbuilder.mxjobsrchcriteria_rawwords':'outside',
'marketInfo.careerbuilder.s_freshness':'30',
'marketInfo.careerbuilder.s_rawwords':'CustomField3:NUEVOHLDTJ',
'marketInfo.city':'Miami',
'marketInfo.clipped_taxonomy':'News',
'marketInfo.code':'MIA',
'marketInfo.county':'Miami-Dade County',
'marketInfo.domain':'elnuevoherald',
'marketInfo.followLinks':'0',
'marketInfo.kill_dealsaver':'true',
'marketInfo.location':'Miami',
'marketInfo.logoAltText':'el Nuevo Herald',
'marketInfo.market_identifier':'MIA.site_elnuevoherald',
'marketInfo.name':'el Nuevo Herald',
'marketInfo.networkid':'7675',
'marketInfo.phone':'305-376-3535',
'marketInfo.product':'site',
'marketInfo.pushlyDomainKey':'efDNVO35MATqtsSkVvcxzJ3oYFtGDWRKWMyU',
'marketInfo.region':'',
'marketInfo.shortURL':'latest-news',
'marketInfo.siteId':'84',
'marketInfo.sourcelevel':'eceincoming',
'marketInfo.state':'Florida',
'marketInfo.state_abbreviation':'FL',
'marketInfo.staticDirectory':'elnuevoherald',
'marketInfo.street_address':'3511 NW 91 Ave., Miami, FL 33172',
'marketInfo.taxonomy':'News////',
'marketInfo.webmaster_email':'webmaster@elnuevoherald.com',
'marketInfo.zipcode':'67202',
'nativo.story.placements':'840223,842974,844374',
'nativo.video.placements':'869307,869308',
'obituaries.deathNoticeEmail':'obit@miamiherald.com',
'obituaries.deathNoticePhone':'305-376-8901',
'obituaries.deathNoticeUrl':'http://www.legacy.com/obituaries/herald/obituary-place-an-obituary.aspx',
'olive.localBrand':'E-Eagle',
'publication.domain':'elnuevoherald.com',
'publication.mediadomain':'media.elnuevoherald.com',
'wishabi.apiKey':'3daeea236cece48f',
'wishabi.bodyId':'861',
'wishabi.navId':'1058',
'wufoo.formID':'',
'zvents.domain':'http://events.miamiherald.com',
'zvents.max_events':'4',
'zvents.max_sponsored':'2',
'zvents.swhat':'',
'zvents.swhen':'next 3 days',
'marketInfo.pagelevel':'story',
});
</script>



    <script type="text/javascript">
        var imgLazyLoadThreshold = 500;
    </script>



    <script>
        var dfpOnPageWrapEnabled = false;
            dfpOnPageWrapEnabled = true;
        </script>
    
        <script src='/static/yozons-lib/core.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [],
        googletag.cmd.push(function(){
            googletag.pubads().disableInitialLoad();
        });
        var getPreBidVarValue = function() {
            var constructedVar;
            var urlPathReg = /([^\/]*)\/*$/;
            var classifiedSearchReg = /homes|cars|jobs|search/;
            var urlPath = window.location.pathname;
            var lastUrlComponent = urlPath.match(urlPathReg)[1];
            var marketIdentifier = mi.pageInfo.getConf('marketInfo.market_identifier');
            var pageLevel = mi.pageInfo.getConf('marketInfo.pagelevel');
            var sourceLevel = mi.pageInfo.getConf('marketInfo.sourcelevel');
            var isArticle = new RegExp(/.html$/).test(urlPath);
            if ( lastUrlComponent === 'video' ) {
                pageLevel = 'videofront';
            } else if ( lastUrlComponent === 'galleries' ) {
                pageLevel = 'galleryfront';
            } else if ( lastUrlComponent.match(classifiedSearchReg) ) {
                pageLevel = pageLevel + '.' + sourceLevel;
            } else if (urlPath.search("/weather/") !== -1  && !isArticle) {
                pageLevel = 'sectfront.weather';
            } else if (urlPath.search("/latest-news/") !== -1 && !isArticle) {
                pageLevel = 'sectfront.latestnews';
            } else if (urlPath.search("-columns-blogs/") !== -1 && !isArticle) {
                pageLevel = 'blogfront';
            } else if (urlPath.search("/topics/") !== -1  && !isArticle) {
                pageLevel = 'sectfront';
            }
            if ( mi_Ads.env.outOfMarket.pageLevelOOM === true && mi_Ads.env.outOfMarket.serverOOMHeader === true ) {
                pageLevel = pageLevel + '-oom';
            }

            constructedVar = marketIdentifier + '.' + pageLevel;

            return constructedVar;
        };
        var preBidMarketPage = getPreBidVarValue();
    </script>
    <script src="//acdn.adnxs.com/prebid/c/7543_east/pb.js" async="true"></script>

    
    
    
    <script type="text/javascript" src="//ad.crwdcntrl.net/5/c=7436/pe=y/callback=extractPid"></script>




<script type="text/javascript">
    var getSubscribedFlag = false;
</script>


    
        
    
    <script type="text/javascript">
        getSubscribedFlag = checkUserSubscribed('MPPSessionId');
        if(getSubscribedFlag){
            renewSession();
        }
    </script>






    













<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",

  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.elnuevoherald.com/noticias/estados-unidos/article233696967.html"
  },

  
  "headline": "Joven provoca caos al entrar armado y con chaleco antibalas a Walmart",
  "image": "https://www.elnuevoherald.com/ultimas-noticias/biyk5k/picture233696982/alternates/FREE_1140/Walmart%20Armed%20Man%20Missouri",
  "datePublished": "2019-08-09T06:57AM-04:00",
  "dateModified": "2019-08-09T07:09AM-04:00",
  "url": "https://www.elnuevoherald.com/noticias/estados-unidos/article233696967.html",
  "thumbnailUrl": "https://www.elnuevoherald.com/ultimas-noticias/biyk5k/picture233696982/alternates/FREE_1140/Walmart%20Armed%20Man%20Missouri",
  "articleSection": "Últimas Noticias",
  "creator": ["unknown","EFE"],
  "keywords": [],
  
  "publisher": {
     "name": "El Nuevo Herald",
     "@type": "Organization",
     "logo": {
        "@type": "ImageObject",
        "url": "http://www.elnuevoherald.com/wps/build/images/elnuevoherald/amp-logo.png"
     }
  },
  
  "isPartOf": {
    "@type": ["CreativeWork", "Product"],
    "name": "elnuevoherald",
    "productID": "elnuevoherald.com:AllENH-5006"
  },
  
  "description": "Un joven provocó el caos este jueves en Misurial entrar fuertemente armado y con un chaleco antibalas en el almacen Walmart, el mismo que el del tiroteo del sábado en El Paso (Texas), antes de ser detenido.",
  "isAccessibleForFree": "False",
  "hasPart":
    {
      "@type": "WebPageElement",
      "isAccessibleForFree": "False",
      "cssSelector" : ".paywalled"
    }
}
</script>



<script>
    var _prx = window._prx || [];
    _prx.push(['cfg.SetNoAutoStart']);
</script>
<script src="https://s.ntv.io/serve/load.js" async></script>



    <script src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2" async></script>





<script type="text/javascript">
    const newsletterSuccess = (form) => {
        const $div = document.createElement('div');

        $div.classList.add('success');
        $div.innerHTML = "Gracias";
        document.querySelector('.grecaptcha-badge').remove();

        if(form.classList.contains('impact')){
            const $email = document.querySelector('.form-control');
            const $button = form.querySelector('.more-link a');
            $email.parentNode.insertBefore($div, $email);
            form.querySelector('p').remove();
            $button.classList.add('success', 'disabled');
            $email.remove();
            $button.addEventListener('click', (e)=> {
                e.preventDefault();
                return false;
            });
        } else {
            form.innerHTML = '';
            form.appendChild($div);
        }
    };
    function callbackCaptcha(token){
        const $newsletterHomepage = document.querySelector('#newsletter .newsletter-cta-macro');
        const $newsletterSection = document.querySelector('#newsletter-signUpWidget');

        if($newsletterHomepage) {
            onSubmit($newsletterHomepage, token);
        }
        if($newsletterSection) {
            onSubmit($newsletterSection, token);
        }
    }
    function onSubmit(form, token){
        const data = JSON.parse(form.getAttribute('data-json'));

        data.captchaToken = token;
        form.removeAttribute('data-json');
        $.ajax({
            method: "POST",
            dataType: 'json',
            url: "https://api.mcclatchy.com/cheetahkit-api/recipient",
            data: data
        }).done(function (msg) {
            newsletterSuccess(form);
        }).fail(function (jqXHR, textStatus, errorThrown) {
            newsletterSuccess(form);
        });
    }
</script>
<script src='https://www.google.com/recaptcha/api.js' async defer></script>



 <meta name='parsely-metadata' content='{"article_id": "233696967"}'>




    </head>

    

    

    

    

    <body class="story wps-body-main  paywalled saratoga">
        
    




        




    
    



 




<!-- WPS upper navbar for subpubs -->


<!-- WPS new Masthead -->
<header class="masthead short" role="banner">

<div class="hidden">
                <div class="ad-widget" id="mn-gpt-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=1 articleId="233696967"></div>
            </div>
<div class="masthead-top" role="menu">
        <div class="left">
            <div class="squeezable">
                <button id="sectionsmenu" class="labeled-menu" aria-haspopup="true" role="menuitem" >
                    <svg class="icon" width="18" height="18" aria-hidden="true" viewBox="0 0 1792 1792"><path d="M1664 1344v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45z"></path></svg>
                    <span>SECCIONES</span>
                </button>

                <a href="https://digital.olivesoftware.com/Olive/ODN/NuevoHerald/" class="mh-hide-sm" role="menuitem" aria-label="eEdition">
                    <svg class="icon ereader-button" aria-hidden="true" width="24" height="18" viewBox="0 2 2048 1792" style="margin-top: 2px;"><path d="M1024 512h-384v384h384v-384zm128 640v128h-640v-128h640zm0-768v640h-640v-640h640zm640 768v128h-512v-128h512zm0-256v128h-512v-128h512zm0-256v128h-512v-128h512zm0-256v128h-512v-128h512zm-1536 960v-960h-128v960q0 26 19 45t45 19 45-19 19-45zm1664 0v-1088h-1536v1088q0 33-11 64h1483q26 0 45-19t19-45zm128-1216v1216q0 80-56 136t-136 56h-1664q-80 0-136-56t-56-136v-1088h256v-128h1792z"></path></svg>
                </a>

                <a href="/weather" class="mh-hide-sm" role="menuitem" aria-label="Weather">
                    <svg class="icon weather-button" aria-hidden="true" width="25" height="18" viewBox="0 0 25 18"><path fill="#231F20" d="M12.9,16.6H3.6c-1.2,0-2.2-1-2.2-2.2c0-1.2,1-2.2,2.2-2.2l0.1,0c0.3,0,0.6-0.2,0.7-0.5c0.4-1.8,2-3,3.8-3 c1.2,0,2.3,0.6,3.1,1.5c-0.6,0.2-1.1,0.6-1.5,1.1c-0.1,0.1-0.2,0.3-0.2,0.5c0,0.2,0.1,0.4,0.2,0.5c0.1,0.1,0.3,0.2,0.5,0.2 c0.2,0,0.4-0.1,0.5-0.2c0.4-0.5,1-0.8,1.6-0.9c0.1,0,0.1,0,0.2,0c0.1,0,0.1,0,0.2,0c1.5,0,2.7,1.2,2.7,2.7 C15.6,15.4,14.4,16.6,12.9,16.6 M12.9,9.8c0,0-0.1,0-0.1,0c-1-1.6-2.7-2.6-4.6-2.6c-2.2,0-4.3,1.5-5,3.6C1.4,11,0,12.6,0,14.4 c0,2,1.6,3.6,3.6,3.6h9.3c2.2,0,4.1-1.8,4.1-4.1C17,11.6,15.1,9.8,12.9,9.8 M17,5c-1.5,0-2.8,0.6-3.8,1.8C13.1,6.9,13,7.1,13,7.3 c0,0.2,0.1,0.4,0.3,0.5c0.3,0.3,0.8,0.2,1-0.1C15,7,15.9,6.5,17,6.5c2,0,3.5,1.6,3.5,3.6c0,1-0.4,1.9-1,2.6 c-0.1,0.1-0.2,0.3-0.2,0.5c0,0.2,0.1,0.4,0.2,0.5c0.1,0.1,0.3,0.2,0.5,0.2c0.2,0,0.4-0.1,0.5-0.2c1-1,1.5-2.3,1.5-3.6 C22,7.3,19.7,5,17,5 M15.5,3C15.8,3,16,2.7,16,2.4V0.7C16,0.3,15.8,0,15.5,0C15.2,0,15,0.3,15,0.7v1.7C15,2.7,15.2,3,15.5,3 M24.3,9 h-1.7C22.3,9,22,9.2,22,9.5c0,0.3,0.3,0.5,0.7,0.5h1.7c0.4,0,0.7-0.2,0.7-0.5C25,9.2,24.7,9,24.3,9 M19.8,5c0.2,0,0.4-0.1,0.6-0.2 l1.4-1.4C21.9,3.2,22,3,22,2.8s-0.1-0.4-0.2-0.6c-0.3-0.3-0.8-0.3-1.1,0l-1.4,1.4C19.1,3.8,19,4,19,4.2s0.1,0.4,0.2,0.6 C19.4,4.9,19.6,5,19.8,5 M20.6,12.7c-0.1-0.1-0.3-0.2-0.6-0.2h0c-0.2,0-0.4,0.1-0.5,0.2c-0.1,0.1-0.2,0.3-0.2,0.6 c0,0.2,0.1,0.4,0.2,0.6l1.4,1.4c0.1,0.1,0.3,0.2,0.6,0.2c0.2,0,0.4-0.1,0.6-0.2c0.3-0.3,0.3-0.8,0-1.1L20.6,12.7z M10.7,4.8 C10.8,4.9,11,5,11.2,5c0.2,0,0.4-0.1,0.6-0.2c0.3-0.3,0.3-0.8,0-1.1l-1.4-1.4C10.2,2.1,10,2,9.8,2h0C9.6,2,9.4,2.1,9.2,2.2 C8.9,2.5,8.9,3,9.2,3.3L10.7,4.8z"></path></svg>
                </a>

                
                    
<form tabindex="-1" action="/search/" class="searchbox" id="site-search" role="search">
    
    <input type="text" name="q" placeholder="Búsqueda" aria-label="Búsqueda el Nuevo Herald" tabindex="0">
    <button type="button" class="searchbox" aria-label="Búsqueda" tabindex="-1"><svg class="icon search-button" aria-hidden="true" width="18" height="18" viewBox="0 0 1792 1792"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"></path></svg></button>
    <button type="submit" class="searchbox-go" aria-label="Búsqueda" tabindex="-1">
        &rarr;
    </button>
</form>

                
            </div>
        </div>

        
        
        
        
        
        
        
        

        <div class="middle-wrapper">
             <a href="/" class="middle" aria-label="el Nuevo Herald">
                
                    <img src="/wps/build/images/elnuevoherald/logo.svg" alt="el Nuevo Herald Logo" class="logo short">
                
                <h1 class="title-meta">Joven provoca caos al entrar armado y con chaleco antibalas a Walmart | El Nuevo Herald</h1>
            </a>
        </div>

        <div class="right paywall-links" role="menu">

            
                
                <div class="account-popup" role="menuitem">
                    <div class="header">
                        <span class="user-name"></span>
                        <span class="close desktop mh-only-lg"></span>
                        <span class="close mh-hide-lg">&times;</span>
                    </div>
                    <div class="content"></div>
                    <div class="footer"></div>
                </div>

                <button type="button" class="account-links mobile main" role="menu" aria-label="User Menu" aria-haspopup="true">
                    <span class="initials"></span>
                </button>
                    
    
    
    <script type="text/javascript">
        var userName = checkUserSubscribed('MPPUser');
        var signInOrAccountLink = '<a href="https://account.elnuevoherald.com/static/signin" class="mpp-usericon main mh-only-lg signed-out"><span>Ingresar</span></a>';
        var subscribeLink = '<a href="https://account.elnuevoherald.com/static/subscribe" class="impact mh-only-lg"><span>Suscríbase</span></a>';
        var label = "Mi Cuenta";
        var signOutLink = '';

        if (getSubscribedFlag) {
            if(userName) {
              userName = JSON.parse(userName);
            }
            subscribeLink = '';
            signOutLink = '<a href="https://account.elnuevoherald.com/sign-out"><span>Desconectar</span></a>';

            if (userName && userName.firstName && userName.lastName) {
              label = userName.firstName + ' ' + userName.lastName;
            } else if (userName && userName.firstName) {
              label = userName.firstName;
            }
            signInOrAccountLink = '<a href="https://account.elnuevoherald.com/my-account" class="mpp-usericon account-links main mh-only-lg"><span>' + label + '</span></a>';
            var subscriptionLink = '<a href="https://account.elnuevoherald.com/my-account/subscriptions" class="mpp-usericon account-links"><span>Suscripciones</span></a>';
        }
        if (1 === 1) {
            
            $(".right.paywall-links").prepend(signInOrAccountLink, " ", subscribeLink);
            signInOrAccountLink = signInOrAccountLink.replace("main mh-only-lg", "");
            var profileLink = signInOrAccountLink.replace(label, "Perfil");
            $(".account-popup .content").prepend(profileLink, subscriptionLink);
            $(".account-popup .footer").prepend(signOutLink);

            if (getSubscribedFlag) {
              
                $(".account-popup .user-name").prepend(signInOrAccountLink);
                var f = userName.firstName.split('').shift(); 
                var l = userName.lastName.split('').shift();
                $(".account-links.mobile .initials").html(f+l);
            } else {
                var userIcon = '<svg class="icon subscribe-icon-button" width="16" height="22" viewBox="0 0 1792 1792"><path d="M1536 1399q0 109-62.5 187t-150.5 78h-854q-88 0-150.5-78t-62.5-187q0-85 8.5-160.5t31.5-152 58.5-131 94-89 134.5-34.5q131 128 313 128t313-128q76 0 134.5 34.5t94 89 58.5 131 31.5 152 8.5 160.5zm-256-887q0 159-112.5 271.5t-271.5 112.5-271.5-112.5-112.5-271.5 112.5-271.5 271.5-112.5 271.5 112.5 112.5 271.5z"></path></svg>';
                $(".account-links.mobile .initials").html(userIcon);
                subscribeLink = subscribeLink.replace("impact mh-only-lg", "");
                $(".account-popup .content").append(subscribeLink);
            }
        }
    </script>

            
        </div>
    </div>
    <nav class="top-navigation">
    

    
</nav>
</header>





<nav class="main-nav hidden" id="mainNav" role="menu" aria-hidden="true" tabindex="-1" >
<ul>
    
    <li class="action-item" role="menuitem">
        <button id="closenavigation" tabindex="0" >
            <span class="glyphicon glyphicon-close"></span>
            Secciones
        </button>
    </li>

    
    
        <li class="nav-search" role="menuitem">
            <button type="button" class="search-placeholder">
                
                <span class="glyphicon glyphicon-search"></span>
                <span>Search</span>
            </button>
            
<form tabindex="-1" action="/search/" class="searchbox" id="site-search" role="search">
    
    <input type="text" name="q" placeholder="Búsqueda" aria-label="Búsqueda el Nuevo Herald" tabindex="0">
    <button type="button" class="searchbox" aria-label="Búsqueda" tabindex="-1"><svg class="icon search-button" aria-hidden="true" width="18" height="18" viewBox="0 0 1792 1792"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"></path></svg></button>
    <button type="submit" class="searchbox-go" aria-label="Búsqueda" tabindex="-1">
        &rarr;
    </button>
</form>

        </li>
    

    
    <li class="nav-item">
        <a href="https://digital.olivesoftware.com/Olive/ODN/NuevoHerald/" class="eedition-link" role="menuitem" tabindex="0"><span class="transparent">E-edition</span></a>
    </li>
    

    
    

    <li class="nav-item nav-spacer" aria-hidden="true" tabindex="-1"></li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-1" >
    
        <a href="https://www.elnuevoherald.com/#navlink=subnav" tabindex="0" role="menuitem">Inicio</a>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-2" >
    <button tabindex="-1" id="menubtn-2">Servicio al Cliente</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-2" role="menu" aria-labelledby="menubtn-2">
            <li class="subnav-item" role="none">
                
                
                <span class="subcategory-title option-label" tabindex="-1">Información general</span>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/servicios/#navlink=subnav" role="menuitem" tabindex="0">
                        Servicio al Cliente
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/servicios/quienes-somos/#navlink=subnav" role="menuitem" tabindex="0">
                        Acerca de el Nuevo Herald
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/servicios/contactos/#navlink=subnav" role="menuitem" tabindex="0">
                        Contáctenos
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/servicios/rss/#navlink=subnav" role="menuitem" tabindex="0">
                        RSS
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://elnuevoherald.newsbank.com/#navlink=subnav" role="menuitem" tabindex="0">
                        Archivos
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://digital.olivesoftware.com/Olive/ODN/NuevoHeraldSS/default.aspx" role="menuitem" tabindex="0">
                        Secciones Especiales
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/servicios/condiciones-de-uso/#navlink=subnav" role="menuitem" tabindex="0">
                        Condiciones de Uso
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/servicios/normas-de-privacidad/#navlink=subnav" role="menuitem" tabindex="0">
                        Políticas de Privacidad
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <span class="subcategory-title option-label" tabindex="-1">Publicidad</span>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/servicios/publicidad/#navlink=subnav" role="menuitem" tabindex="0">
                        Información de publicidad
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="http://www.miamiheraldmedia.com/#navlink=subnav" role="menuitem" tabindex="0">
                        Media Kit
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="http://elnuevoherald.adperfect.com/#navlink=subnav" role="menuitem" tabindex="0">
                        Publicar un anuncio en los clasificados
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <span class="subcategory-title option-label" tabindex="-1">Mobile</span>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/servicios/movil/#navlink=subnav" role="menuitem" tabindex="0">
                        Movíl y Apps
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="http://t.news.elnuevoherald.com/webApp/mccSignupPage?siteName=elnuevoherald#navlink=subnav" role="menuitem" tabindex="0">
                        Noticias por Correo Electrónico
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <span class="subcategory-title option-label" tabindex="-1">Social</span>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.facebook.com/pages/El-Nuevo-Herald/126339201288#navlink=subnav" role="menuitem" tabindex="0">
                        Facebook
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://twitter.com/elnuevoherald#navlink=subnav" role="menuitem" tabindex="0">
                        Twitter
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://plus.google.com/106903320821501137071#navlink=subnav" role="menuitem" tabindex="0">
                        Google+
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.youtube.com/user/NuevoHerald#navlink=subnav" role="menuitem" tabindex="0">
                        YouTube
                    </a>
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-3" >
    
        <a href="https://www.elnuevoherald.com/noticias/finanzas/acceso-miami/#navlink=subnav" tabindex="0" role="menuitem">Acceso Miami</a>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-4" >
    
        <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-5" >
    <button tabindex="-1" id="menubtn-5">Noticias</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-5" role="menu" aria-labelledby="menubtn-5">
            <li class="subnav-item" role="none">
                
                
                <span class="subcategory-title option-label" tabindex="-1">Secciones</span>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/noticias/#navlink=subnav" role="menuitem" tabindex="0">
                        Noticias
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/noticias/sur-de-la-florida/#navlink=subnav" role="menuitem" tabindex="0">
                        Sur de la Florida
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/noticias/mundo/america-latina/cuba-es/#navlink=subnav" role="menuitem" tabindex="0">
                        Cuba
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/noticias/mundo/america-latina/venezuela-es/#navlink=subnav" role="menuitem" tabindex="0">
                        Venezuela
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/noticias/mundo/america-latina/colombia-es/#navlink=subnav" role="menuitem" tabindex="0">
                        Colombia
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/noticias/mundo/america-latina/#navlink=subnav" role="menuitem" tabindex="0">
                        América Latina
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/opinion-es/opin-col-blogs/andres-oppenheimer-es/#navlink=subnav" role="menuitem" tabindex="0">
                        Andrés Oppenheimer
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/noticias/estados-unidos/#navlink=subnav" role="menuitem" tabindex="0">
                        Estados Unidos
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/noticias/mundo/#navlink=subnav" role="menuitem" tabindex="0">
                        Mundo
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <span class="subcategory-title option-label" tabindex="-1">Más</span>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/noticias/sur-de-la-florida/policiales/#navlink=subnav" role="menuitem" tabindex="0">
                        Policiales
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/noticias/influencers/#navlink=subnav" role="menuitem" tabindex="0">
                        Los Influyentes
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/noticias/finanzas/#navlink=subnav" role="menuitem" tabindex="0">
                        Finanzas
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/noticias/inmigracion/#navlink=subnav" role="menuitem" tabindex="0">
                        Inmigración
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/noticias/tecnologia/#navlink=subnav" role="menuitem" tabindex="0">
                        Tecnología
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/noticias/ciencia/#navlink=subnav" role="menuitem" tabindex="0">
                        Ciencia
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/noticias/curiosidades/#navlink=subnav" role="menuitem" tabindex="0">
                        Curiosidades
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/noticias/sur-de-la-florida/obituarios/#navlink=subnav" role="menuitem" tabindex="0">
                        Obituarios
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/noticias/especiales/#navlink=subnav" role="menuitem" tabindex="0">
                        Especiales
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/weather/#navlink=subnav" role="menuitem" tabindex="0">
                        El Tiempo
                    </a>
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-6" >
    <button tabindex="-1" id="menubtn-6">Opinión</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-6" role="menu" aria-labelledby="menubtn-6">
            <li class="subnav-item" role="none">
                
                
                <span class="subcategory-title option-label" tabindex="-1">Secciones</span>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/opinion-es/#navlink=subnav" role="menuitem" tabindex="0">
                        Columnas de hoy
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/opinion-es/en-nuestra-opinion/#navlink=subnav" role="menuitem" tabindex="0">
                        Editorial
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/opinion-es/cartas/#navlink=subnav" role="menuitem" tabindex="0">
                        Correo del lector
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/opinion-es/opin-col-blogs/opinion-sobre-cuba/#navlink=subnav" role="menuitem" tabindex="0">
                        Opinión sobre Cuba
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/opinion-es/opin-col-blogs/opinion-sobre-venezuela/#navlink=subnav" role="menuitem" tabindex="0">
                        Opinión sobre Venezuela
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/opinion-es/caricaturas/#navlink=subnav" role="menuitem" tabindex="0">
                        Caricaturas
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/opinion-es/caricaturas/jardim/#navlink=subnav" role="menuitem" tabindex="0">
                        Como lo ve JARDIM
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/opinion-es/opin-col-blogs/voces-de-la-educacion/#navlink=subnav" role="menuitem" tabindex="0">
                        Voces de la educación
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <span class="subcategory-title option-label" tabindex="-1">Columnistas</span>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/opinion-es/opin-col-blogs/carlos-alberto-montaner/#navlink=subnav" role="menuitem" tabindex="0">
                        Carlos Alberto Montaner
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/opinion-es/opin-col-blogs/andres-oppenheimer-es/#navlink=subnav" role="menuitem" tabindex="0">
                        Andrés Oppenheimer
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/opinion-es/opin-col-blogs/fabiola-santiago-es/#navlink=subnav" role="menuitem" tabindex="0">
                        Fabiola Santiago
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/opinion-es/opin-col-blogs/gina-montaner/#navlink=subnav" role="menuitem" tabindex="0">
                        Gina Montaner
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/opinion-es/opin-col-blogs/alejandro-armengol/#navlink=subnav" role="menuitem" tabindex="0">
                        Alejandro Armengol
                    </a>
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-7" >
    <button tabindex="-1" id="menubtn-7">Deportes</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-7" role="menu" aria-labelledby="menubtn-7">
            <li class="subnav-item" role="none">
                
                
                <span class="subcategory-title option-label" tabindex="-1">Secciones</span>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/deportes/#navlink=subnav" role="menuitem" tabindex="0">
                        Deportes
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/deportes/boxeo/#navlink=subnav" role="menuitem" tabindex="0">
                        Boxeo
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/deportes/beisbol/#navlink=subnav" role="menuitem" tabindex="0">
                        Béisbol
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/deportes/nba-es/#navlink=subnav" role="menuitem" tabindex="0">
                        NBA
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/deportes/futbol/#navlink=subnav" role="menuitem" tabindex="0">
                        Fútbol
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/deportes/football-es/#navlink=subnav" role="menuitem" tabindex="0">
                        Football
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/deportes/otros-deportes/#navlink=subnav" role="menuitem" tabindex="0">
                        Otros Deportes
                    </a>
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-8" >
    <button tabindex="-1" id="menubtn-8">Entretenimiento</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-8" role="menu" aria-labelledby="menubtn-8">
            <li class="subnav-item" role="none">
                
                
                <span class="subcategory-title option-label" tabindex="-1">Secciones</span>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/entretenimiento/#navlink=subnav" role="menuitem" tabindex="0">
                        Entretenimiento
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/entretenimiento/cine/#navlink=subnav" role="menuitem" tabindex="0">
                        Cine
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/entretenimiento/clubes/#navlink=subnav" role="menuitem" tabindex="0">
                        Clubes
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/entretenimiento/danza/#navlink=subnav" role="menuitem" tabindex="0">
                        Danza
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/entretenimiento/gente/#navlink=subnav" role="menuitem" tabindex="0">
                        Gente
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/entretenimiento/juegos/#navlink=subnav" role="menuitem" tabindex="0">
                        Juegos
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/entretenimiento/musica/#navlink=subnav" role="menuitem" tabindex="0">
                        Música
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/entretenimiento/revista-viernes/#navlink=subnav" role="menuitem" tabindex="0">
                        Revista Viernes
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/entretenimiento/teatro/#navlink=subnav" role="menuitem" tabindex="0">
                        Teatro
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/entretenimiento/television/#navlink=subnav" role="menuitem" tabindex="0">
                        Televisión
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <span class="subcategory-title option-label" tabindex="-1">Columnistas</span>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/entretenimiento/ent-columnistas-blogs/alicia-civita#navlink=subnav" role="menuitem" tabindex="0">
                        Alicia Civita
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/entretenimiento/ent-columnistas-blogs/olga-connor/#navlink=subnav" role="menuitem" tabindex="0">
                        Olga Connor
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <span class="subcategory-title option-label" tabindex="-1">Más</span>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/servicios/concursos/#navlink=subnav" role="menuitem" tabindex="0">
                        Concursos
                    </a>
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-9" >
    <button tabindex="-1" id="menubtn-9">Galería 305</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-9" role="menu" aria-labelledby="menubtn-9">
            <li class="subnav-item" role="none">
                
                
                <span class="subcategory-title option-label" tabindex="-1">Secciones</span>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/vivir-mejor/#navlink=subnav" role="menuitem" tabindex="0">
                        Galería 305
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/vivir-mejor/artes-letras/#navlink=subnav" role="menuitem" tabindex="0">
                        Artes &amp; Letras
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/vivir-mejor/cocina/#navlink=subnav" role="menuitem" tabindex="0">
                        Cocina
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/vivir-mejor/de-fiesta/#navlink=subnav" role="menuitem" tabindex="0">
                        De Fiesta
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/vivir-mejor/en-familia/#navlink=subnav" role="menuitem" tabindex="0">
                        En Familia
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/vivir-mejor/estilo/#navlink=subnav" role="menuitem" tabindex="0">
                        Estilo
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/vivir-mejor/vivir-mejor-columnistas-blogs/walter-mercado/#navlink=subnav" role="menuitem" tabindex="0">
                        Horóscopos
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/vivir-mejor/salud/#navlink=subnav" role="menuitem" tabindex="0">
                        Salud
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/vivir-mejor/viajes/#navlink=subnav" role="menuitem" tabindex="0">
                        Viajes
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="http://newspaperads.elnuevo.com/SS/AllPages.aspx?sstarg=&amp;facing=false&amp;secid=154333#navlink=subnav" role="menuitem" tabindex="0">
                        Album del Sur de la Florida
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <span class="subcategory-title option-label" tabindex="-1">Columnistas</span>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/vivir-mejor/vivir-mejor-columnistas-blogs/daisy-olivera/#navlink=subnav" role="menuitem" tabindex="0">
                        Daisy Olivera
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/vivir-mejor/vivir-mejor-columnistas-blogs/maria-antonieta-collins/#navlink=subnav" role="menuitem" tabindex="0">
                        María Antonieta Collins
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/vivir-mejor/vivir-mejor-columnistas-blogs/maria-marin/#navlink=subnav" role="menuitem" tabindex="0">
                        María Marín
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/vivir-mejor/vivir-mejor-columnistas-blogs/walter-mercado/#navlink=subnav" role="menuitem" tabindex="0">
                        Walter Mercado
                    </a>
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-10" >
    
        <a href="https://www.elnuevoherald.com/vivir-mejor/vivir-mejor-columnistas-blogs/walter-mercado/#navlink=subnav" tabindex="0" role="menuitem">Walter Mercado</a>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-11" >
    <button tabindex="-1" id="menubtn-11">Video</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-11" role="menu" aria-labelledby="menubtn-11">
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/video" role="menuitem" tabindex="0">
                        All videos
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/noticias/video" role="menuitem" tabindex="0">
                        Noticias Video
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/deportes/video" role="menuitem" tabindex="0">
                        Sports Video
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/noticias/finanzas/acceso-miami/video" role="menuitem" tabindex="0">
                        Acceso Miami Video
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/noticias/mundo/america-latina/venezuela-es/video" role="menuitem" tabindex="0">
                        Venezuela Video
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/entretenimiento/video" role="menuitem" tabindex="0">
                        Entretenimiento Video
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/vivir-mejor/vivir-mejor-columnistas-blogs/walter-mercado/video" role="menuitem" tabindex="0">
                        Walter Mercado Video
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/noticias/sur-de-la-florida/video" role="menuitem" tabindex="0">
                        Sur de la Florida Video
                    </a>
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-12" >
    
        <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-13" >
    <button tabindex="-1" id="menubtn-13">Clasificados</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-13" role="menu" aria-labelledby="menubtn-13">
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/clasificados/#navlink=subnav" role="menuitem" tabindex="0">
                        Todos los clasificados
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="http://elnuevoherald.adperfect.com/#navlink=subnav" role="menuitem" tabindex="0">
                        Publicar un anuncio
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="http://classifieds.elnuevoherald.com/#navlink=subnav" role="menuitem" tabindex="0">
                        Avisos / Informacion
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.elnuevoherald.com/automoviles/#navlink=subnav" role="menuitem" tabindex="0">
                        Autos
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="http://classifieds.elnuevoherald.com/fl/propiedad-comercial/search#navlink=subnav" role="menuitem" tabindex="0">
                        Bienes raíces Commercial
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://jobs.miamiherald.com#navlink=subnav" role="menuitem" tabindex="0">
                        Empleos
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="http://classifieds.elnuevoherald.com/fl/propiedades-de-alquiler/search#navlink=subnav" role="menuitem" tabindex="0">
                        Apartamentos
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="http://floridapublicnotices.com/#navlink=subnav" role="menuitem" tabindex="0">
                        Aviso Legales
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="http://classifieds.elnuevoherald.com/fl/propiedad-comercial/search#navlink=subnav" role="menuitem" tabindex="0">
                        Comercios
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="http://classifieds.elnuevoherald.com/fl/mercancias/search#navlink=subnav" role="menuitem" tabindex="0">
                        Mercancias
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="http://classifieds.elnuevoherald.com/fl/mascotas-animales/search#navlink=subnav" role="menuitem" tabindex="0">
                        Mascotas / Animales
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="http://classifieds.elnuevoherald.com/fl/obituarios/search#navlink=subnav" role="menuitem" tabindex="0">
                        Obituarios
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="http://classifieds.elnuevoherald.com/fl/servicios/search#navlink=subnav" role="menuitem" tabindex="0">
                        Servicios
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="http://classifieds.elnuevoherald.com/#navlink=subnav" role="menuitem" tabindex="0">
                        Venta de Garaje
                    </a>
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-14" >
    
        <a href="https://www.elnuevoherald.com/automoviles/#navlink=subnav" tabindex="0" role="menuitem">Autos</a>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-15" >
    
        <a href="http://classifieds.elnuevoherald.com/fl/propiedades-a-la-venta/search#navlink=subnav" tabindex="0" role="menuitem">Propiedades a la Venta</a>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-16" >
    
        <a href="https://jobs.miamiherald.com#navlink=subnav" tabindex="0" role="menuitem">Empleos</a>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-17" >
    
        <a href="http://newspaperads.elnuevo.com/ROP/Categories.aspx#navlink=subnav" tabindex="0" role="menuitem">Anuncios</a>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-18" >
    
        <a href="https://www.elnuevoherald.com/servicios/movil/#navlink=subnav" tabindex="0" role="menuitem">Movíl y Apps</a>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-19" >
    
        <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-20" >
    
        <a href="http://www.miamiherald.com/#navlink=subnav" tabindex="0" role="menuitem">Miami Herald</a>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-21" >
    
        <a href="http://www.miami.com/espanol/#navlink=subnav" tabindex="0" role="menuitem">Miami.com</a>
    </li>
</ul>
</nav>



        
    
        





































        





    






    


    


    






    








    <div id="leaderboard-ad" class="es">
        <!-- mobile-leaderboard class is integrated with sticky-leaderboard.js -->
        <div class="mobile-leaderboard">
            <div class="ad-widget" id="mn-gpt-2" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" vl=1 atf="y" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="320x50" articleId="233696967"></div>
        </div>

        <div class="ad-widget" id="mn-gpt-3" adtype="default" pkg="d" data-ad-policy="onPageLoad" audience="all" vl=0 atf="y" defaultsize="Large" Large="Billboard Flex3" Medium="Billboard Flex3" Small="728x90" Extra-Small="None" articleId="233696967"></div>
    </div>


<section class="paper full-bleed" role="main">
    
    

    <div class="story-template">
        <article class="story-body">
            <header class="header">
                
                    



  




  <h2 class="caps h6">
    <a class="kicker" href="https://www.elnuevoherald.com/ultimas-noticias/">
      Últimas Noticias
    </a>
  </h2>




                    

                     
  
 
 
 


  <h3 class="h1">
    
      Joven provoca caos al entrar armado y con chaleco antibalas a Walmart
    
  </h3>
  
   

  





                
                        
                        




    










<div class="bio">
        <div>
            <div>
                
                    
                        
                        

    
        <p class="byline">
            <p> EFE</p>  
            
        </p>
    


                    
                
            </div>
            <div>
                
    <time id="publish_date" class="publish-date">09 de agosto de 2019 06:57 AM<span></span></time>
    <time id="update_date" class="update-date" data-originalDate="1565348965"></time>

            </div>
     </div>

    
        

    
    
    
    
    

    
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
            
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
    
    
    
    
    
    
    

    
    


    <div class="social-network-macro">
        <ul class="share-list">
            <li class="share-icon">
                
                    <a class="link-icon" title="Share on Twitter" aria-label="Share on Twitter" href="https://twitter.com/share?text=Joven+provoca+caos+al+entrar+armado+y+con+chaleco+antibalas+a+Walmart&amp;url=https://www.elnuevoherald.com/noticias/estados-unidos/article233696967.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
                        <span class="glyphicon glyphicon-twitter"></span>
                    </a>
                
            </li>
            <li class="share-icon">
                
                    
                        <!-- espanol needs locale parameter -->
                        <a class="link-icon facebook-share" title="Share on Facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?locale=es_ES&amp;u=https://www.elnuevoherald.com/noticias/estados-unidos/article233696967.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
                            <span class="glyphicon glyphicon-facebook"></span>
                        </a>
                    
                
            </li>
            <li class="share-icon">
                
                    <a class="link-icon" title="Share by Email" aria-label="Share by Email" href="mailto:?subject=Joven%20provoca%20caos%20al%20entrar%20armado%20y%20con%20chaleco%20antibalas%20a%20Walmart&body=https://www.elnuevoherald.com/noticias/estados-unidos/article233696967.html">
                        <span class="glyphicon glyphicon-envelope"></span>
                    </a>
                
            </li>
            <li class="share-icon extra-share-options-icon event-author-section" role="button">
                







    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    
        
    

    

    

    

    

    

    

    

    

    

    

    

    




<div class="extra-share-macro-container extra-share-author-section">
    <div class="extra-share-macro extra-share-macro-author-section">
        <div class="hover-row"></div>
        <div class="speech-bubble">
            <ul class="extra-share-options-list extra-share-options-container">
                <li class="extra-share-option">
                    
                        <a title="Share on LinkedIn" aria-label="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.elnuevoherald.com/noticias/estados-unidos/article233696967.html&title=Joven provoca caos al entrar armado y con chaleco antibalas a Walmart">
                            <span class="glyphicon glyphicon-linkedin"></span>
                        </a>
                    
                </li>
                <li class="extra-share-option">
                    
                        <a title="Share on Pinterest" aria-label="Share on Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.elnuevoherald.com/noticias/estados-unidos/article233696967.html&description=Joven provoca caos al entrar armado y con chaleco antibalas a Walmart&media=https://www.elnuevoherald.com/ultimas-noticias/biyk5k/picture233696982/alternates/LANDSCAPE_1140/Walmart%20Armed%20Man%20Missouri">
                            <span class="glyphicon glyphicon-pinterest"></span>
                        </a>
                    
                </li>
                <li class="extra-share-option">
                    <a title="Share on Reddit" aria-label="Share on Reddit" href="https://www.reddit.com/submit?url=https://www.elnuevoherald.com/noticias/estados-unidos/article233696967.html">
                        <span class="glyphicon glyphicon-reddit"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Print" aria-label="Print" href="javascript:window.print();">
                        <span class="glyphicon glyphicon-print"></span>
                    </a>
                </li>
            </ul>            

            <div class="extra-share-options-container order-reprint-container">
                <a title="Reprints" aria-label="Reprints" href="https://www.mcclatchyreprints.com"> ORDER REPRINT
                    <span>&rarr;</span>
                </a>
            </div>
        </div>
    </div>
</div>

                <a class="link-icon" title="more" aria-label="more">
                    <span class="glyphicon glyphicon-share"></span>
                </a>
            </li>
        </ul>
    </div>

    
</div></header>

            

            
                
                
                    
                    






    




    



    <div class="lead-item video">
        
            
                <div class="mi-sticky-player">
                    <div class="container">
                        <div class="mi-sticky-player-info">
                            <h4>Video muestra a la policía ayudando a heridos durante un tiroteo en El Paso</h4>
                            <div class="mi-sticky-player-description">
                                <figcaption>
                                    
    
        El tiroteo el sábado en un centro comercial de El Paso, en Texas, dejó entre 15 y 20 víctimas, dijeron las autoridades, y tres personas fueron detenidas.
    
    


                                    <span class="byline video-attributions-6067765027001">
                                        por <span class="bylines"></span>
                                    </span>
                                </figcaption>
                            </div>
                        </div>
                        <div class="mi-sticky-player-next-wrap">
                            <span class="iris-slate-text">Up Next</span>
                            <div class="mi-sticky-player-next"></div>
                        </div>
                        <button type="button" class="close mi-dismiss-sticky-player" aria-label="Close" tabindex="-1">
                            <span aria-hidden="true">&times;</span>
                        </button>
                    </div>
                </div>
            
            
                <div class="video">
                    

    
    
<div id="video-detail-233497732-1565349007715" class="media-wrap ">
    <div id="playerWrap-233497732-1565349007715" class="video-media vjs-wrapper">    
        <video id="player-233497732-1565349007715"
               class="video-js vjs-16-9 mi-videojs brightcoveEnabled 0"
               data-url="https://www.elnuevoherald.com/noticias/estados-unidos/article233497732.html"
               data-title="Video muestra a la policía ayudando a heridos durante un tiroteo en El Paso"
               data-video-id="6067765027001"
               data-account="5615998040001"
               data-key="BCpkADawqM3gzCfMZm9IsJduFwp0KCc5CIlbCF5c5ty3ILkpZ2H9l8N-oyrboXtVDS0WPlgdAerBaba6hFoDyy_i5MpEEjmbxj0Sh8wtEE3ZbOkAwaugLSBIIis_0AAHnt1KrNvBbNOqajKb"
               data-publication="elnuevoherald"
               data-ad-tag="https://pubads.g.doubleclick.net/gampad/ads?ad_type=video&amp;client=ca-video-pub-3446305859157241&amp;description_url=https%3A%2F%2Fwww.elnuevoherald.com%2Fnoticias%2Festados-unidos%2Farticle233497732.html&amp;env=vp&amp;gdfp_req=1&amp;unviewed_position_start=1&amp;output=vast&amp;iu=%2F7675%2FMIA.site_elnuevoherald%2FNews&amp;sz=400x300&amp;url=[referrer_url]&amp;correlator=[timestamp]&amp;adsafe=high&amp;videoad_start_delay=0&amp;hl=en&amp;max_ad_duration=30000&amp;sdmax=120000&amp;vid_t=Video%20muestra%20a%20la%20polic%C3%ADa%20ayudando%20a%20heridos%20durante%20un%20tiroteo%20en%20El%20Paso&amp;vpa=1&amp;vpmute=1&amp;adtest=false&amp;ciu_szs=300x250&amp;cmsid=2475954&amp;vid=6067765027001&amp;cust_params=sect%3D%C3%9Altimas%20Noticias%26vpa%3D1%26vpmute%3D1"
               data-asset-type="video"
               data-video-auto-play="true"
               data-video-type="lead-asset"
               crossOrigin="anonymous"
               data-sport-article='false'
               data-is-new-video-design='false'
               playsinline
               data-video-iterator="0">
               </video>
        <div class="vjs-share-wrapper">
    <div class="vjs-share">
        <button class="vjs-share-trigger">
            <span class="vjs-share-text">SHARE</span>
            <span class="vjs-share-icon glyphicon glyphicon-share"></span>
        </button>
    </div>
    <div class="vjs-overlay">
        <div class="vjs-overlay__sharing video-share-icons">
            <a href="" target="blank" class="vjs-overlay-sharing_item facebook-share glyphicon glyphicon-facebook" aria-label="Share on Facebook"></a>
            <a href="" target="blank" class="vjs-overlay-sharing_item twitter-share glyphicon glyphicon-twitter" aria-label="Share on Twitter"></a>
            <a href="mailto:?&subject=&body=" target="blank" class="vjs-overlay-sharing_item email-share glyphicon glyphicon-envelope" aria-label="Share by Email"></a>
            <a href="#" class="vjs-overlay-sharing_item glyphicon glyphicon-code vjs-overlay-sharing__embed" aria-label="Show embed code"></a>
            <form class="vjs-sharing__link">
                <textarea class="overlay-embed-share" cols="30" aria-label="Video embed code"></textarea>
                <div class="vjs-input__wrapper">
                    <input type="text" class="mi-share-link" readonly aria-label="Video share link" value="">
                </div>
                <button type="button">COPY LINK</button>
            </form>
        </div>
    </div>
</div>
    </div>      
</div>

                </div>
            
        

        
            
                
                    
                        
                            <figcaption>
                                
    
        El tiroteo el sábado en un centro comercial de El Paso, en Texas, dejó entre 15 y 20 víctimas, dijeron las autoridades, y tres personas fueron detenidas.
    
    


                                <span class="byline video-attributions-6067765027001">
                                    por <span class="bylines"></span>
                                </span>
                            </figcaption>
                        
                    
                
            
        
    </div>
    
        <script>
            jQuery(document).ready(function () {
                mi.leadAssets.init();
            });
        </script>
    


                
            

            
                <span class="dateline">
                    Washington
                </span>
            

            
            
            
            
                
                    <p>  Un joven provocó el caos este jueves en Misurial entrar fuertemente armado y con un chaleco antibalas en el almacen Walmart, el mismo que el del tiroteo del sábado en El Paso (Texas), antes de ser detenido.</p>

                    

                    
                    
                
                    <p>Un portavoz del Departamento de Policía de Springfield (Misuri), Mike Lucas, explicó a periodistas que el joven, un blanco de unos 20 años, ingresó al local con un fusil de asalto y otra arma, unos 100 cartuchos de munición y con equipamiento de estilo militar.</p>

                    

                    
                    
                
                    <p>Dentro del almacén, el joven grabó con su celular la escena de caos y pánico que provocó, mientras empujaba un carro de compras.</p>

                    

                    
                    
                
                    <p>Un empleado del Walmart activó la alarma de incendios para que los clientes abandonasen el local, algo que también hizo el joven sin haber disparado su arma ni una sola vez.</p>

                    
                        













    

    <div id="story-cta-widget" class="inline-cta package ad-widget hidden">
        <h5 class="h1">Acceso digital ilimitado: solamente 99 centavos el primer mes</h5>
        <p class="summary">Reciba acceso total a nuestro contenido en todos sus dispositivos</p>
        <a class="button impact" href="https://account.elnuevoherald.com/subscribe/create?param=f3NCC0A=&amp;offer=NmEfaxcUb3lSCUJAfRI5Dig5HwE3cTYzeBRAG15QPgoUG0hQeHNEDUNAb29STx0HLisVS1BIbwY8d0tLfA4%2FCEBLdBMnGw8%3D&amp;intcid=ros_cta_q2-standard-control_2019q2">SUSCRIBASE AHORA</a>
    </div>






<script type="application/javascript">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</script>




                    

                    
                    
                
                    <p>Una vez en el exterior, un exbombero lo encañonó con su propia arma hasta que minutos después llegó la Policía y lo detuvo.</p>

                    

                    
                    
                        
    
    <div class="ad-widget" id="mn-gpt-4" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" vl=1 atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="233696967"></div>

                        
                    
                
                    <p>En el estado de Misuri es legal portar armas y Walmart también lo permite.</p>

                    

                    
                    
                
                    <p>Aunque todavía se desconoce qué objetivo tenía el joven, Lucas dijo que “su intención obviamente era crear caos, y lo hizo”.</p>

                    

                    
                    
                
                    <p>“Su intención no era crear paz o alivio a nadie que estuviera en el negocio. De hecho, tiene suerte de estar todavía vivo, para ser honesto”, añadió el policía.</p>

                    

                    
                    
                
                    <p>Lucas subrayó que el joven “ciertamente tenía la capacidad de hacer daño a la gente”.</p>

                    

                    
                    
                
                    <p>“Y luego, obviamente, lo que sucedió en Texas y en Dayton, y todo ese tipo de cosas en los últimos siete días, eso está en la mente de todos”, aseguró el agente.</p>

                    

                    
                    
                        
    
    <div class="ad-widget" id="mn-gpt-5" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" vl=1 atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="233696967"></div>

                        
                    
                
                    <p>El sábado por la mañana un hombre abrió fuego en un almacén Walmart de la ciudad fronteriza con México de El Paso (Texas) asesinando a 22 personas e hiriendo a una veintena más.</p>

                    

                    
                    
                
                    <p>El supuesto tirador, identificado como Patrick Crusius, de 21 años, había publicado un manifiesto en internet en el que se hacía eco del discurso contra la inmigración del presidente Donald Trump y alertaba de una “invasión hispana en Texas”.</p>

                    

                    
                    
                
                    <p>Crusius está detenido y los fiscales ya han anunciado que buscarán condenarlo a muerte.</p>

                    

                    
                    
                
                    <p>Horas después, en la madrugada del domingo, otro joven abrió fuego en una zona de ocio de Dayton (Ohio) asesinando a nueve personas, entre ellas su hermana, antes de ser abatido. </p>

                    

                    
                    
                
            

            

            <div class="hidden">
                <div class="ad-widget" id="mn-gpt-6" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=1 atf="n" defaultsize="Large" Large="336x280" Medium="336x280" Small="336x280" Extra-Small="336x280" articleId="233696967"></div>
            </div>

            
                
                    <!-- Nothing is configured -->
                
            
                
                    <!-- Nothing is configured -->
                
            
                
                    
    
    <div class="ad-widget" id="mn-gpt-7" adtype="default" pkg="f" data-ad-policy="onPageLoad" audience="all" vl=1 atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="233696967"></div>

                
            

            

            



            





            
                
                
                    
                    
                    
                    
                        
                    
                    
                        
                    
                    
                    

    
    <script type='text/template' id='inlinegallery-template-233696982'> 
<div class="story-gallery spillover-gallery image-gallery-organism">
    <div id="slick-gallery-container-233696982" class="mi-slick-gallery-container clearfix" style="visibility: hidden;">
        <div class="preroll-container" data-uniqueID="233696982">
            
            <div class="slick-gallery">
                        <div class="gallery-item image">
                            <span data-src="https://www.elnuevoherald.com/ultimas-noticias/biyk5k/picture233696982/alternates/FREE_160/Walmart%20Armed%20Man%20Missouri" data-width-160></span>
                            <span data-src="https://www.elnuevoherald.com/ultimas-noticias/biyk5k/picture233696982/alternates/FREE_320/Walmart%20Armed%20Man%20Missouri" data-width-320></span>
                            <span data-src="https://www.elnuevoherald.com/ultimas-noticias/biyk5k/picture233696982/alternates/FREE_480/Walmart%20Armed%20Man%20Missouri" data-width-480></span>
                            <span data-src="https://www.elnuevoherald.com/ultimas-noticias/biyk5k/picture233696982/alternates/FREE_640/Walmart%20Armed%20Man%20Missouri" data-width-640></span>
                            <span data-src="https://www.elnuevoherald.com/ultimas-noticias/biyk5k/picture233696982/alternates/FREE_768/Walmart%20Armed%20Man%20Missouri" data-width-768></span>
                            <span data-src="https://www.elnuevoherald.com/ultimas-noticias/biyk5k/picture233696982/alternates/FREE_960/Walmart%20Armed%20Man%20Missouri" data-width-960></span>
                            <span data-src="https://www.elnuevoherald.com/ultimas-noticias/biyk5k/picture233696982/alternates/FREE_1140/Walmart%20Armed%20Man%20Missouri" data-width-1140></span>
                            <img alt="" title="">
                            <div class="caption">
                                <figcaption>
                                    
    
    

                                </figcaption>
                            </div>
                        </div>
            </div>
        </div>
        <div class="image-gallery-caption">
            <div class="current-caption spillover-gallery"></div>
        </div>
    </div>
</div>
 </script><div id='inlinegallery-target-233696982'></div><script> lazyLoadingModule("inlinegallery-template-233696982", "inlinegallery-target-233696982", "gallery",500,
        undefined, undefined, "undefined", 233696982 , 1 ); </script>
                
            

            
            
                

            

            
            
            
            

            
                

    
        


    <script type='text/template' id='zerg-template'> 
        <div id="vendor-stories-content">
            <h6 class='h5'>DE NUESTROS ALIADOS PUBLICITARIOS</h6>
        </div>
        <div class="vendor-storiescontent-main-container" id="zergnet-widget-53340"></div>
     </script><div id='zerg-target'></div><script> lazyLoadingModule("zerg-template", "zerg-target", "zerg",500,
        undefined, undefined, "53340", undefined , undefined ); </script>

    

            

            
            
                <div id="commenting-container" class="commenting-container element-spacing-large">
                    <h6 class="h5">
    <a class="comments-toggle" href="javascript:void(0);">
        <span class="glyphicon glyphicon-comment-o"></span>&nbsp; Comentarios &nbsp;<span class="glyphicon glyphicon-chevron-down rotate"></span>
    </a>
</h6>

<!--Needs to be on the DOM on page load for IE. Needs to be visible to set the correct height of the comment component. I'm hiding it on document ready. Appending it later did not work-->

<!-- TEMPORARY CODE UNTIL API RELEASE THEIR TICKET -->

    <div id="fb-comments" class="fb-comments in" data-href="https://www.elnuevoherald.com/noticias/estados-unidos/article233696967.html" data-width="100%" data-numposts="10"></div>


<!-- %%%%%%%%%%%%%%%%%%%%% -->

<!-- Correct CODE AFTER API RELEASES THEIR PROTOCOL CHANGE -->
        
<!-- %%%%%%%%%%%%%%%%%%%%% -->


<script>
    jQuery(document).ready(function () {
        mi.commentingFaceboook.init();
    });
</script>

                </div>
            

            <div id="nativoArticlePage"></div>
        </article>

        <aside class="story-rail">
            


<div class="ad-widget" id="mn-gpt-8" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" vl=1 atf="y" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="233696967"></div>

    <div class="element-spacing-medium video-right-rail-organism">
        <div id="video-widget" class="headline-list">
            



  




  <div class="label sticky">
    <h2 class="impact caps h5">
      Videos
    </h2>
  </div>




            <div class="teaser">
                <div id="container-" class="container- vjs-sidebar-player-wrap mi-video-sidebar-widget">
                    




<article class="card">
    

    
    
<div id="video-detail-233638157-1565349007716" class="media-wrap ">
    <div id="playerWrap-233638157-1565349007716" class="video-media vjs-wrapper">    
        <video id="player-233638157-1565349007716"
               class="video-js vjs-16-9 mi-videojs brightcoveEnabled 1"
               data-url="https://www.elnuevoherald.com/noticias/estados-unidos/article233638157.html"
               data-title="Wanda Vázquez  jura como gobernadora de Puerto Rico"
               data-video-id="6069341708001"
               data-account="5615998040001"
               data-key="BCpkADawqM3gzCfMZm9IsJduFwp0KCc5CIlbCF5c5ty3ILkpZ2H9l8N-oyrboXtVDS0WPlgdAerBaba6hFoDyy_i5MpEEjmbxj0Sh8wtEE3ZbOkAwaugLSBIIis_0AAHnt1KrNvBbNOqajKb"
               data-publication="elnuevoherald"
               data-ad-tag="https://pubads.g.doubleclick.net/gampad/ads?ad_type=video&amp;client=ca-video-pub-3446305859157241&amp;description_url=https%3A%2F%2Fwww.elnuevoherald.com%2Fnoticias%2Festados-unidos%2Farticle233638157.html&amp;env=vp&amp;gdfp_req=1&amp;unviewed_position_start=1&amp;output=vast&amp;iu=%2F7675%2FMIA.site_elnuevoherald%2FNews&amp;sz=400x300&amp;url=[referrer_url]&amp;correlator=[timestamp]&amp;adsafe=high&amp;videoad_start_delay=0&amp;hl=en&amp;max_ad_duration=30000&amp;sdmax=120000&amp;vid_t=Wanda%20V%C3%A1zquez%20%20jura%20como%20gobernadora%20de%20Puerto%20Rico&amp;vpa=0&amp;vpmute=0&amp;adtest=false&amp;ciu_szs=300x250&amp;cmsid=2475954&amp;vid=6069341708001&amp;cust_params=sect%3D%C3%9Altimas%20Noticias%26vpa%3D0%26vpmute%3D0"
               data-asset-type="video"
               data-video-auto-play="false"
               data-video-type="sidebar"
               crossOrigin="anonymous"
               data-sport-article='false'
               data-is-new-video-design='false'
               playsinline
               data-video-iterator="1">
               </video>
        <div class="vjs-share-wrapper">
    <div class="vjs-share">
        <button class="vjs-share-trigger">
            <span class="vjs-share-text">SHARE</span>
            <span class="vjs-share-icon glyphicon glyphicon-share"></span>
        </button>
    </div>
    <div class="vjs-overlay">
        <div class="vjs-overlay__sharing video-share-icons">
            <a href="" target="blank" class="vjs-overlay-sharing_item facebook-share glyphicon glyphicon-facebook" aria-label="Share on Facebook"></a>
            <a href="" target="blank" class="vjs-overlay-sharing_item twitter-share glyphicon glyphicon-twitter" aria-label="Share on Twitter"></a>
            <a href="mailto:?&subject=&body=" target="blank" class="vjs-overlay-sharing_item email-share glyphicon glyphicon-envelope" aria-label="Share by Email"></a>
            <a href="#" class="vjs-overlay-sharing_item glyphicon glyphicon-code vjs-overlay-sharing__embed" aria-label="Show embed code"></a>
            <form class="vjs-sharing__link">
                <textarea class="overlay-embed-share" cols="30" aria-label="Video embed code"></textarea>
                <div class="vjs-input__wrapper">
                    <input type="text" class="mi-share-link" readonly aria-label="Video share link" value="">
                </div>
                <button type="button">COPY LINK</button>
            </form>
        </div>
    </div>
</div>
    </div>      
</div>

    <div class="package">
        <h3><a href="https://www.elnuevoherald.com/noticias/estados-unidos/article233638157.html">Wanda Vázquez  jura como gobernadora de Puerto Rico</a></h3>
    </div>
</article>

<article class="card">
    

    
    
<div id="video-detail-233626297-1565349007716" class="media-wrap ">
    <div id="playerWrap-233626297-1565349007716" class="video-media vjs-wrapper">    
        <video id="player-233626297-1565349007716"
               class="video-js vjs-16-9 mi-videojs brightcoveEnabled 2"
               data-url="https://www.elnuevoherald.com/noticias/sur-de-la-florida/article233626297.html"
               data-title="Candidato habla de su campaña a Hialeah"
               data-video-id="6069204475001"
               data-account="5615998040001"
               data-key="BCpkADawqM3gzCfMZm9IsJduFwp0KCc5CIlbCF5c5ty3ILkpZ2H9l8N-oyrboXtVDS0WPlgdAerBaba6hFoDyy_i5MpEEjmbxj0Sh8wtEE3ZbOkAwaugLSBIIis_0AAHnt1KrNvBbNOqajKb"
               data-publication="elnuevoherald"
               data-ad-tag="https://pubads.g.doubleclick.net/gampad/ads?ad_type=video&amp;client=ca-video-pub-3446305859157241&amp;description_url=https%3A%2F%2Fwww.elnuevoherald.com%2Fnoticias%2Fsur-de-la-florida%2Farticle233626297.html&amp;env=vp&amp;gdfp_req=1&amp;unviewed_position_start=1&amp;output=vast&amp;iu=%2F7675%2FMIA.site_elnuevoherald%2FNews&amp;sz=400x300&amp;url=[referrer_url]&amp;correlator=[timestamp]&amp;adsafe=high&amp;videoad_start_delay=0&amp;hl=en&amp;max_ad_duration=30000&amp;sdmax=120000&amp;vid_t=Candidato%20habla%20de%20su%20campa%C3%B1a%20a%20Hialeah&amp;vpa=0&amp;vpmute=0&amp;adtest=false&amp;ciu_szs=300x250&amp;cmsid=2475954&amp;vid=6069204475001&amp;cust_params=sect%3D%C3%9Altimas%20Noticias%26vpa%3D0%26vpmute%3D0"
               data-asset-type="video"
               data-video-auto-play="false"
               data-video-type="sidebar"
               crossOrigin="anonymous"
               data-sport-article='false'
               data-is-new-video-design='false'
               playsinline
               data-video-iterator="2">
               </video>
        <div class="vjs-share-wrapper">
    <div class="vjs-share">
        <button class="vjs-share-trigger">
            <span class="vjs-share-text">SHARE</span>
            <span class="vjs-share-icon glyphicon glyphicon-share"></span>
        </button>
    </div>
    <div class="vjs-overlay">
        <div class="vjs-overlay__sharing video-share-icons">
            <a href="" target="blank" class="vjs-overlay-sharing_item facebook-share glyphicon glyphicon-facebook" aria-label="Share on Facebook"></a>
            <a href="" target="blank" class="vjs-overlay-sharing_item twitter-share glyphicon glyphicon-twitter" aria-label="Share on Twitter"></a>
            <a href="mailto:?&subject=&body=" target="blank" class="vjs-overlay-sharing_item email-share glyphicon glyphicon-envelope" aria-label="Share by Email"></a>
            <a href="#" class="vjs-overlay-sharing_item glyphicon glyphicon-code vjs-overlay-sharing__embed" aria-label="Show embed code"></a>
            <form class="vjs-sharing__link">
                <textarea class="overlay-embed-share" cols="30" aria-label="Video embed code"></textarea>
                <div class="vjs-input__wrapper">
                    <input type="text" class="mi-share-link" readonly aria-label="Video share link" value="">
                </div>
                <button type="button">COPY LINK</button>
            </form>
        </div>
    </div>
</div>
    </div>      
</div>

    <div class="package">
        <h3><a href="https://www.elnuevoherald.com/noticias/sur-de-la-florida/article233626297.html">Candidato habla de su campaña a Hialeah</a></h3>
    </div>
</article>



                </div>
                <div class="clearfix footer element_spacing_large">
                    
                    
                    
	<a href="/video" class="more-link ">
		Más Videos 
	</a>

                </div>
            </div>
        </div>
    </div>




    <div id="trending-stories">
        
        
        

        

    
        
    
     
    
    
    
        
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                            
                            

                            

                                
                                
                                






  <div class="label ">
    <h2 class="impact caps h5">
      Tendencias
    </h2>
  </div>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                
                                    <div class="package">
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="https://www.elnuevoherald.com/vivir-mejor/vivir-mejor-columnistas-blogs/walter-mercado/article233407067.html#storylink=trendingstories">
        WALTER MERCADO: Horóscopo del jueves 08.08.19
      </a>
    
  </h3>
  
   

  
    <time datetime="1565222400">
      agosto 07, 2019 08:00 PM
    </time>
  






                                </div>
                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                
                                    <div class="package">
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="https://www.elnuevoherald.com/vivir-mejor/vivir-mejor-columnistas-blogs/walter-mercado/article233406512.html#storylink=trendingstories">
        WALTER MERCADO: Horóscopo del miércoles 07.08.19
      </a>
    
  </h3>
  
   

  
    <time datetime="1565222400">
      agosto 07, 2019 08:00 PM
    </time>
  






                                </div>
                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                
                                    <div class="package">
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="https://www.elnuevoherald.com/noticias/sur-de-la-florida/article233632822.html#storylink=trendingstories">
        ‘¡Esa cosa te comerá!’: No es un cocodrilo en casa, sino un depredador en peligro de extinción
      </a>
    
  </h3>
  
   

  
    <time datetime="1565229374">
      agosto 07, 2019 09:56 PM
    </time>
  






                                </div>
                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                
                                    <div class="package">
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="https://www.elnuevoherald.com/noticias/mundo/america-latina/venezuela-es/article233629667.html#storylink=trendingstories">
        Militares de EEUU y Colombia trabajan en planes para ayudar a Venezuela tras una salida de Maduro
      </a>
    
  </h3>
  
   

  
    <time datetime="1565210881">
      agosto 07, 2019 04:48 PM
    </time>
  



  <div id="latest-news-nativo-slot" class="nativo-placeholder">
    <div></div>
  </div>




                                </div>
                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                
                                    <div class="package">
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="https://www.elnuevoherald.com/noticias/mundo/america-latina/venezuela-es/article233632212.html#storylink=trendingstories">
        Trump prepara ‘otras herramientas’ contra Maduro
      </a>
    
  </h3>
  
   

  
    <time datetime="1565215034">
      agosto 07, 2019 05:57 PM
    </time>
  






                                </div>
                                </article>
                            
                        
                    
                
            
        
    
        
    

    </div>


<div class="ad-widget" id="mn-gpt-9" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" vl=1 atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" articleId="233696967"></div>


    

    <div class="optional-widget-macro">
        
            <div class="digest">  
	<div class="paper">
	<article class="card ">
        <figure>
            <a href="//www.elnuevoherald.com/vivir-mejor/vivir-mejor-columnistas-blogs/walter-mercado/" class="image-link-macro" title="El horóscopo de Walter Mercado">
                <img src="//www.elnuevoherald.com/noticias/elecciones/8oc7d6/picture91679777/alternates/LANDSCAPE_768/walter2" alt="El horóscopo de Walter Mercado">
            </a>
        </figure>

  <div class="label sticky">
    <h2 class="impact caps h5">
      Walter Mercado
    </h2>
  </div>
  
	<div class="package">
    <h3>
      <a href="//www.elnuevoherald.com/vivir-mejor/vivir-mejor-columnistas-blogs/walter-mercado/">
      El horóscopo de Walter Mercado
      </a>
    </h3>  
	</div>
	</article>
                            
                                
<div class="package">
  <h3>
      <a href="//www.elnuevoherald.com/servicios/">
			Servicio al Cliente
      </a>
  </h3>
</div>
                                
<div class="package">
  <h3>
      <a href="http://digital.olivesoftware.com/Olive/ODN/NuevoHerald/">
          Vea la edición digital de el Nuevo Herald
      </a>
  </h3>
</div>


</div>
</div>
        
    </div>




<div class="ad-widget" id="mn-gpt-10" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" vl=1 atf="n" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="233696967"></div>
<div class="ad-widget" id="mn-gpt-11" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" vl=1 atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="233696967"></div>
<div class="ad-widget" id="mn-gpt-12" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" vl=1 atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="233696967"></div>

        </aside>
    </div>
</section>





    
    
    <section>
  <div id="readNext" class="card read-next">
    
    
    
    
    
    
    

    
      
    

    
        
    

    
      
    

    

    
        



  




  <div class="label sticky">
    <h2 class="impact caps h5">
      Leer más
    </h2>
  </div>



    

    

    
    
        <figure>
            <a href="https://www.elnuevoherald.com/noticias/sur-de-la-florida/article233696807.html#storylink=readnext" class="image-link-macro" title="El magnate que llevó LaLiga a EEUU, criticado por recaudar fondos para Trump">
                
                <img src="https://www.elnuevoherald.com/ultimas-noticias/ssh1qb/picture233696802/alternates/LANDSCAPE_1140/Election%202020%20Trump%20Debt" alt="El magnate que llevó LaLiga a EEUU, criticado por recaudar fondos para Trump">
                
                
                
            </a>
        </figure>
    

    
    <div class="package">
        <div class="header">
          



  




  <h2 class="caps h6">
    <a class="kicker" href="https://www.elnuevoherald.com/noticias/sur-de-la-florida/">
      Sur de la Florida
    </a>
  </h2>




           
  
 
 
 


  <h3 class="h1">
    
      <a href="https://www.elnuevoherald.com/noticias/sur-de-la-florida/article233696807.html#storylink=readnext">
        El magnate que llevó LaLiga a EEUU, criticado por recaudar fondos para Trump
      </a>
    
  </h3>
  
   

  






          
            
            
            




    










<div class="bio">
        <div>
            <div>
                
                    
                        
                        

    
        <p class="byline">
            <p> EFE</p>  
            
        </p>
    


                    
                
            </div>
            <div>
                
    <time id="publish_date-read-next" class="publish-date">09 de agosto de 2019 06:28 AM<span></span></time>
    <time id="update_date-read-next" class="update-date" data-originalDate="1565346627"></time>

            </div>
     </div>

    
        

    
    
    
    
    

    
    
    
    
        
    
    
    
    
    
    

    
    


    <div class="social-network-macro">
        <ul class="share-list">
            <li class="share-icon">
                
                    <a class="link-icon" title="Share on Twitter" aria-label="Share on Twitter" href="https://twitter.com/share?text=El+magnate+que+llev%C3%B3+LaLiga+a+EEUU%2C+criticado+por+recaudar+fondos+para+Trump&amp;url=https://www.elnuevoherald.com/noticias/sur-de-la-florida/article233696807.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
                        <span class="glyphicon glyphicon-twitter"></span>
                    </a>
                
            </li>
            <li class="share-icon">
                
                    
                        <!-- espanol needs locale parameter -->
                        <a class="link-icon facebook-share" title="Share on Facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?locale=es_ES&amp;u=https://www.elnuevoherald.com/noticias/sur-de-la-florida/article233696807.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
                            <span class="glyphicon glyphicon-facebook"></span>
                        </a>
                    
                
            </li>
            <li class="share-icon">
                
                    <a class="link-icon" title="Share by Email" aria-label="Share by Email" href="mailto:?subject=El%20magnate%20que%20llev%C3%B3%20LaLiga%20a%20EEUU%2C%20criticado%20por%20recaudar%20fondos%20para%20Trump&body=https://www.elnuevoherald.com/noticias/sur-de-la-florida/article233696807.html">
                        <span class="glyphicon glyphicon-envelope"></span>
                    </a>
                
            </li>
            <li class="share-icon extra-share-options-icon event-read-next-section" role="button">
                








    



<div class="extra-share-macro-container extra-share-read-next-section">
    <div class="extra-share-macro extra-share-macro-read-next-section">
        <div class="hover-row"></div>
        <div class="speech-bubble">
            <ul class="extra-share-options-list extra-share-options-container">
                <li class="extra-share-option">
                    
                        <a title="Share on LinkedIn" aria-label="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.elnuevoherald.com/noticias/sur-de-la-florida/article233696807.html&title=El magnate que llevó LaLiga a EEUU, criticado por recaudar fondos para Trump">
                            <span class="glyphicon glyphicon-linkedin"></span>
                        </a>
                    
                </li>
                <li class="extra-share-option">
                    
                        <a title="Share on Pinterest" aria-label="Share on Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.elnuevoherald.com/noticias/sur-de-la-florida/article233696807.html&description=El magnate que llevó LaLiga a EEUU, criticado por recaudar fondos para Trump&media=https://www.elnuevoherald.com/wps/build/images/undefined/facebook.jpg">
                            <span class="glyphicon glyphicon-pinterest"></span>
                        </a>
                    
                </li>
                <li class="extra-share-option">
                    <a title="Share on Reddit" aria-label="Share on Reddit" href="https://www.reddit.com/submit?url=https://www.elnuevoherald.com/noticias/sur-de-la-florida/article233696807.html">
                        <span class="glyphicon glyphicon-reddit"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Print" aria-label="Print" href="javascript:window.print();">
                        <span class="glyphicon glyphicon-print"></span>
                    </a>
                </li>
            </ul>            

            <div class="extra-share-options-container order-reprint-container">
                <a title="Reprints" aria-label="Reprints" href="https://www.mcclatchyreprints.com"> ORDER REPRINT
                    <span>&rarr;</span>
                </a>
            </div>
        </div>
    </div>
</div>

                <a class="link-icon" title="more" aria-label="more">
                    <span class="glyphicon glyphicon-share"></span>
                </a>
            </li>
        </ul>
    </div>

    
</div>
          
        </div>

        
          <p class="summary">El magnate Stephen Ross, presidente de la inmobiliaria Related Companies y de Relevent Sports, socia de LaLiga, con la que ha llevado la competición de fútbol española a EEUU, se ha convertido en objeto de críticas por organizar una recaudación de fondos para el presidente Donald Trump.</p>
        

        
            
            
	<a href="https://www.elnuevoherald.com/noticias/sur-de-la-florida/article233696807.html" class="more-link ">
		SEGUIR LEYENDO 
	</a>

        

    </div>
  </div>
</section>



    <section id="subscription-cta-container">
        
    <div class="card horizontal swg-promo">
        <div class="promo package sans">
            <h5 class="title h1">Acceso digital ilimitado: solamente 99 centavos el primer mes</h5>
            <h6 class="h3">#TuNoticiaLocal</h6>
        </div>
        <div class="package">
            <p class="summary">Reciba acceso total a nuestro contenido en todos sus dispositivos</p>
            <a href="https://account.elnuevoherald.com/subscribe/create?param=f3NCC0A=&amp;offer=NmEfaxcUb3lSCUJAfRI5Dig5HwE3cTYzeBRAG15QPgoUG0hQeHNEDUNAb29STx0HLisVS1BIbwY8d0tLfA4%2FCEBLdBMnGw8%3D&amp;intcid=ros_cta_q2-standard-control_2019q2" class="button impact">SUSCRIBASE AHORA</a>
        </div>
    </div>

    </section>


<section>
    
    
    
        
        
    
    
    
    <h4 class="h5">MORE ESTADOS UNIDOS</h4>

    <div class="grid">
        





  
    

    

    

    
  
    
      

      
        
      
      
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-2"  class="card ">

                                
                                
                                    
                                    

    
    
        <figure>
            <a href="https://www.elnuevoherald.com/noticias/estados-unidos/article233696732.html#storylink=moresection" class="image-link-macro" title="Trump lamenta cómo trató a su hermano mayor, Fred, que murió alcoholizado">
                
                <img src="https://www.elnuevoherald.com/ultimas-noticias/qk67dp/picture212552069/alternates/LANDSCAPE_480/trump.jpg" alt="Trump lamenta cómo trató a su hermano mayor, Fred, que murió alcoholizado">
                
                
                
            </a>
        </figure>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  ">
                                
                                



  




  <h2 class="caps h6">
    <a class="kicker" href="https://www.elnuevoherald.com/noticias/estados-unidos/">
      Estados Unidos
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="https://www.elnuevoherald.com/noticias/estados-unidos/article233696732.html#storylink=moresection">
        Trump lamenta cómo trató a su hermano mayor, Fred, que murió alcoholizado
      </a>
    
  </h3>
  
   

  
    <time datetime="1565345486">
      agosto 09, 2019 06:11 AM
    </time>
  






                                </div>
                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    
      

      
        
      
      
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-3"  class="card ">

                                
                                
                                    
                                    

    
    
        <figure>
            <a href="https://www.elnuevoherald.com/noticias/estados-unidos/article233691502.html#storylink=moresection" class="image-link-macro" title="Trump amenaza con descertificar a México por incumplir compromisos antidrogas">
                
                <img src="https://www.elnuevoherald.com/ultimas-noticias/bz85cn/picture233691522/alternates/LANDSCAPE_480/Trump-FederalReserve.JPG" alt="Trump amenaza con descertificar a México por incumplir compromisos antidrogas">
                
                
                
            </a>
        </figure>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  ">
                                
                                



  




  <h2 class="caps h6">
    <a class="kicker" href="https://www.elnuevoherald.com/noticias/estados-unidos/">
      Estados Unidos
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="https://www.elnuevoherald.com/noticias/estados-unidos/article233691502.html#storylink=moresection">
        Trump amenaza con descertificar a México por incumplir compromisos antidrogas
      </a>
    
  </h3>
  
   

  
    <time datetime="1565321593">
      agosto 08, 2019 11:33 PM
    </time>
  






                                </div>
                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    
      

      
        
      
      
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-4"  class="card ">

                                
                                
                                    
                                    

    
    
        <figure>
            <a href="https://www.elnuevoherald.com/noticias/tiempo/huracanes/article233662262.html#storylink=moresection" class="image-link-macro" title="Así pronostica la NOAA el resto de la temporada de huracanes. No juzgue por cómo empezó">
                
                <img src="https://cf-images.us-east-1.prod.boltdns.net/v1/static/5615998040001/6975fd17-2be5-4566-aaca-24c0519c63d3/beac9046-6238-46a6-9b51-1b2307ed69a4/1280x720/match/image.jpg" alt="Así pronostica la NOAA el resto de la temporada de huracanes. No juzgue por cómo empezó">
                
                
                    <div class="icon-wrap">
                        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="38px" height="38px" viewBox="0 0 38 38" version="1.1">
                            <!-- Generator: Sketch 50.2 (55047) - http://www.bohemiancoding.com/sketch -->
                            <title>Video media</title>
                            <desc>Created with Sketch.</desc>
                            <defs/>
                            <g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                                <g id="Icon-/-Video-/-Light" fill="#FFFFFF">
                                    <path d="M19,38 C8.50658975,38 0,29.4934102 0,19 C0,8.50658975 8.50658975,0 19,0 C29.4934102,0 38,8.50658975 38,19 C38,29.4934102 29.4934102,38 19,38 Z M28.7384506,20.359375 C28.9128177,20.2589041 29,20.1391136 29,20 C29,19.8608864 28.9128177,19.7410959 28.7384506,19.640625 L13.6368159,11.0851818 C13.4624488,10.9847108 13.3127227,10.9731182 13.1876333,11.0504035 C13.0625438,11.1276889 13,11.2668004 13,11.4677422 L13,28.5322578 C13,28.7331996 13.0625438,28.8723111 13.1876333,28.9495965 C13.3127227,29.0268818 13.4624488,29.0152892 13.6368159,28.9148182 L28.7384506,20.359375 Z" id="Combined-Shape"/>
                                </g>
                            </g>
                        </svg>
                    </div>
                
                
            </a>
        </figure>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  ">
                                
                                



  




  <h2 class="caps h6">
    <a class="kicker" href="https://www.elnuevoherald.com/noticias/tiempo/huracanes/">
      Huracanes
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="https://www.elnuevoherald.com/noticias/tiempo/huracanes/article233662262.html#storylink=moresection">
        Así pronostica la NOAA el resto de la temporada de huracanes. No juzgue por cómo empezó
      </a>
    
  </h3>
  
   

  
    <time datetime="1565287330">
      agosto 08, 2019 02:02 PM
    </time>
  






                                </div>
                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    
      

      
        
      
      
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-5"  class="card ">

                                
                                
                                    
                                    

    
    
        <figure>
            <a href="https://www.elnuevoherald.com/noticias/estados-unidos/article233665232.html#storylink=moresection" class="image-link-macro" title="Representante de Puerto Rico en Washington pide cambios profundos para restaurar la confianza">
                
                <img src="https://www.elnuevoherald.com/noticias/estados-unidos/lryyv1/picture210184719/alternates/LANDSCAPE_480/AP_17284699018719" alt="Representante de Puerto Rico en Washington pide cambios profundos para restaurar la confianza">
                
                
                
            </a>
        </figure>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  ">
                                
                                



  




  <h2 class="caps h6">
    <a class="kicker" href="https://www.elnuevoherald.com/noticias/estados-unidos/">
      Estados Unidos
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="https://www.elnuevoherald.com/noticias/estados-unidos/article233665232.html#storylink=moresection">
        Representante de Puerto Rico en Washington pide cambios profundos para restaurar la confianza
      </a>
    
  </h3>
  
   

  
    <time datetime="1565291197">
      agosto 08, 2019 03:06 PM
    </time>
  






                                </div>
                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    
      

      
        
      
      
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-6"  class="card ">

                                
                                
                                    
                                    

    
    
        <figure>
            <a href="https://www.elnuevoherald.com/noticias/estados-unidos/article233649287.html#storylink=moresection" class="image-link-macro" title="La madre del asesino de El Paso alertó a la Policía semanas antes del tiroteo">
                
                <img src="https://www.elnuevoherald.com/ultimas-noticias/rwp13u/picture233649322/alternates/LANDSCAPE_480/Patrick%20Crusius_fitted.jpeg" alt="La madre del asesino de El Paso alertó a la Policía semanas antes del tiroteo">
                
                
                
            </a>
        </figure>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  ">
                                
                                



  




  <h2 class="caps h6">
    <a class="kicker" href="https://www.elnuevoherald.com/noticias/estados-unidos/">
      Estados Unidos
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="https://www.elnuevoherald.com/noticias/estados-unidos/article233649287.html#storylink=moresection">
        La madre del asesino de El Paso alertó a la Policía semanas antes del tiroteo
      </a>
    
  </h3>
  
   

  
    <time datetime="1565262576">
      agosto 08, 2019 07:09 AM
    </time>
  






                                </div>
                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    
      

      
        
      
      
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-7"  class="card ">

                                
                                
                                    
                                    

    
    
        <figure>
            <a href="https://www.elnuevoherald.com/noticias/estados-unidos/article233650152.html#storylink=moresection" class="image-link-macro" title="La gobernadora de Puerto Rico asegura que gobernará hasta el 2020">
                
                <img src="https://www.elnuevoherald.com/ultimas-noticias/19zuw7/picture233650147/alternates/LANDSCAPE_480/PUERTO%20RICO%20GOBIERNO%20(4)" alt="La gobernadora de Puerto Rico asegura que gobernará hasta el 2020">
                
                
                
            </a>
        </figure>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  ">
                                
                                



  




  <h2 class="caps h6">
    <a class="kicker" href="https://www.elnuevoherald.com/noticias/estados-unidos/">
      Estados Unidos
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                 
  
 
 
 


  <h3 >
    
      <a href="https://www.elnuevoherald.com/noticias/estados-unidos/article233650152.html#storylink=moresection">
        La gobernadora de Puerto Rico asegura que gobernará hasta el 2020
      </a>
    
  </h3>
  
   

  
    <time datetime="1565266334">
      agosto 08, 2019 08:12 AM
    </time>
  






                                </div>
                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  

  
  


    </div>
</section>




    <div class="ad-widget" id="mn-gpt-13" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=1 atf="n" defaultsize="Large" Large="728x90" Medium="728x90" Small="728x90" Extra-Small="none" articleId="233696967"></div>


<script type="text/javascript">
    jQuery(document).ready(function () {
        UD.updateDate.functionsUpdateDate.getListUpdateDate("DD [de] MMMM [de] YYYY hh:mm A", "America/New_York", "es", "-04:00");
    });
</script>

    

        
    





<footer class="impact">
  <section class="footer">
    <div class="package footer-connect">
        <h6 class="h3">Llévanos Contigo</h6>
        <p class="summary">Actualizaciones en tiempo real y todas las historias locales que quieras en la palma de tu mano</p>

        
            <div class="flex">
                <div class="icon">
                    
                        <img src="/wps/build/images/elnuevoherald/apple-touch-icon-57-precomposed.png" alt="Icon for mobile apps" />
                    
                </div>

                
	<a href="https://itunes.apple.com/us/app/el-nuevo-herald/id457551810?mt=8" class="more-link icon-label h4">
		El Nuevo Herald App 
	</a>

            </div>
        

        
            <div class="flex">
                <svg viewBox="0 0 512 512"><path d="M512 464c0 26.51-21.49 48-48 48H48c-26.51 0-48-21.49-48-48V200.724a48 48 0 0 1 18.387-37.776c24.913-19.529 45.501-35.365 164.2-121.511C199.412 29.17 232.797-.347 256 .003c23.198-.354 56.596 29.172 73.413 41.433 118.687 86.137 139.303 101.995 164.2 121.512A48 48 0 0 1 512 200.724V464zm-65.666-196.605c-2.563-3.728-7.7-4.595-11.339-1.907-22.845 16.873-55.462 40.705-105.582 77.079-16.825 12.266-50.21 41.781-73.413 41.43-23.211.344-56.559-29.143-73.413-41.43-50.114-36.37-82.734-60.204-105.582-77.079-3.639-2.688-8.776-1.821-11.339 1.907l-9.072 13.196a7.998 7.998 0 0 0 1.839 10.967c22.887 16.899 55.454 40.69 105.303 76.868 20.274 14.781 56.524 47.813 92.264 47.573 35.724.242 71.961-32.771 92.263-47.573 49.85-36.179 82.418-59.97 105.303-76.868a7.998 7.998 0 0 0 1.839-10.967l-9.071-13.196z"/></svg>

                
                
	<a href="http://t.news.elnuevoherald.com/webApp/mccSignupPage?siteName=elnuevoherald" class="more-link icon-label h4">
		Ver boletines informativos 
	</a>

            </div>
        

        <div class="flex social">
            
                
                    <a href="https://www.facebook.com/pages/El-Nuevo-Herald/126339201288" aria-label="Facebook link">
                      <svg viewBox="0 0 264 512"><path d="M215.8 85H264V3.6C255.7 2.5 227.1 0 193.8 0 124.3 0 76.7 42.4 76.7 120.3V192H0v91h76.7v229h94V283h73.6l11.7-91h-85.3v-62.7c0-26.3 7.3-44.3 45.1-44.3z"/></svg>
                    </a>
                
            
                
                    <a href="http://www.twitter.com/elnuevoherald" aria-label="Twitter link">
                      <svg viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg>
                    </a>
                
            
                
                    <a href="http://www.youtube.com/nuevoherald" aria-label="Youtube link">
                      <svg viewBox="0 0 576 512"><path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"/></svg>
                    </a>
                
            
                
            
        </div>
    </div>

    <div class="footer-links">
    
        <div class="package">
            <h6 class="h5 caps">Suscripciones</h6>
            
                <a href="https://account.elnuevoherald.com/static/subscribe/#navlink=mi_footer">Iniciar Suscripción</a>
            
                <a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-est-01.sh/custservice/web/login.html?siteid=MEN#navlink=mi_footer">Servicio al Cliente</a>
            
                <a href="https://digital.olivesoftware.com/Olive/ODN/NuevoHerald/#navlink=mi_footer">eEdición o Versión Electrónica</a>
            
                <a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-est-01.sh/custservice/web/login.html?siteid=MEN#navlink=mi_footer">Suspensión de Vacaciones</a>
            
                <a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-est-01.sh/custservice/web/login.html?siteid=MEN#navlink=mi_footer">Pagar Factura</a>
            
        </div>
    
        <div class="package">
            <h6 class="h5 caps">Mas acerca de</h6>
            
                <a href="https://www.elnuevoherald.com/servicios/quienes-somos/#navlink=mi_footer">Información de el Nuevo Herald</a>
            
                <a href="https://www.elnuevoherald.com/servicios/contactos/#navlink=mi_footer">Contáctenos</a>
            
                <a href="http://t.news.elnuevoherald.com/webApp/mccSignupPage?siteName=elnuevoherald#navlink=mi_footer">Carta de Communicación</a>
            
                <a href="https://k12nie.com/?p=elnuevoherald#navlink=mi_footer">Información sobre Educación</a>
            
                <a href="https://elnuevoherald.newsbank.com/#navlink=mi_footer">Archivos</a>
            
        </div>
    
        <div class="package">
            <h6 class="h5 caps">Publicidad</h6>
            
                <a href="http://www.miamiheraldadvertising.com/#navlink=mi_footer">Información de publicidad</a>
            
                <a href="http://elnuevoherald.adperfect.com/#navlink=mi_footer">Publicar un anuncio en los clasificados</a>
            
                <a href="http://floridapublicnotices.com/#navlink=mi_footer">Avisos Legales</a>
            
        </div>
    
    </div>
  </section>
</footer>

<section class="bottom-nav h5">
    
        <a class="legal-links-item caps" href="https://www.elnuevoherald.com/servicios/copyright/#navlink=mi_footer">Derecho de Autor</a>
    
        <a class="legal-links-item caps" href="https://www.elnuevoherald.com/servicios/normas-de-privacidad/#navlink=mi_footer">Políticas de Privacidad</a>
    
        <a class="legal-links-item caps" href="https://www.elnuevoherald.com/servicios/condiciones-de-uso/#navlink=mi_footer">Condiciones de Uso</a>
    
</section>

  
    
        
        
            <div id="wallpaperWrapper" style="display:none;">
                <div class="ad-widget" id="mn-gpt-14" adtype="wallpaper" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=1 atf="y" defaultsize="Large" Large="1600x600" Medium="None" Small="None" Extra-Small="None" articleId="233696967"><script type='text/javascript'>initWallpaperAd(['#mn-gpt-14'], 'section[role="main"]'); createWallpaperAd();</script></div>
            </div>
        

     

      
        
            
                <div id="floorboard" class="hidden-xs">
                    <div id="floorboard_outer">
                        <div id="floorTagWrapper" style="display:none;">
                            <div class="ad-widget" id="mn-gpt-15" adtype="floorboard" pkg="a" data-ad-policy="onPageLoad" audience="all" vl=1 atf="n" defaultsize="Large" Large="285x70" Medium="285x70" Small="285x70" Extra-Small="None" articleId="233696967"></div>
                        </div>
                    </div>
                </div>
            

        
      
    

    
        <script type="text/javascript">
            var optimeraEnabled = false;
        
            optimeraEnabled = true;
            var oDv = [];
            var oVa = {};
            mi_OptimeraTools.init('11');
            //Do not edit
            (function() {
                var optimeraHost = window.location.host;
                var optimeraPathName = window.location.pathname;
                var optimeraScript = document.createElement('script');
                optimeraScript.async = true;
                optimeraScript.type = 'text/javascript';
                rand = Math.random();
                optimeraScript.src="https://s3.amazonaws.com/elasticbeanstalk-us-east-1-397719490216/json/client/"+oDv[0]+"/"+optimeraHost+optimeraPathName+".js?t="+rand;
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(optimeraScript, node);
                var optimeraOpsScript = document.createElement('script');
                optimeraOpsScript.async = true;
                optimeraOpsScript.type = 'text/javascript';
                optimeraOpsScript.src='https://s3.amazonaws.com/elasticbeanstalk-us-east-1-397719490216/external_json/oPS.js';
                document.head.appendChild(optimeraOpsScript);
                var s = +new Date();
                while (+new Date() < s + 200) {/*Default 200ms Timeout*/};
            })();
            mi_Ads.env.create();
        
            mi_Ads.env.init();
        </script>
    
    <div id="mistatstag" style="display:none;">
        
            <script src="//media.elnuevoherald.com/mistats/products/escenic_s_code.js"></script>
            <script src="//media.elnuevoherald.com/mistats/products/escenic.js"></script>
            <script src="//media.elnuevoherald.com/mistats/finalizestats.js"></script>
        
    </div>


   














    
    
    
    
    
    
    
    

    
        
    

<script type="text/javascript">
    //<![CDATA[
    var clientDT = new Date().getTime();
    document.write('<img style="display:none;" src="https://ece-logger.nandomedia.com/analysis-logger/Logger?rt=1&ctxId=3178&contextPath=3177-3178&pubId=6&cat=&meta=read-story&objId=233696967&type=article&title=Joven+provoca+caos+al+entrar+armado+y+con+chaleco+antibalas+a+Walmart&url=https%3A%2F%2Fwww.elnuevoherald.com%2Fnoticias%2Festados-unidos%2Farticle233696967.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
    //]]>
</script>

<noscript>
    <div>
        <img src="https://ece-logger.nandomedia.com/analysis-logger/Logger?rt=1&ctxId=3178&contextPath=3177-3178&pubId=6&cat=&meta=read-story&objId=233696967&type=article&title=Joven+provoca+caos+al+entrar+armado+y+con+chaleco+antibalas+a+Walmart&url=https%3A%2F%2Fwww.elnuevoherald.com%2Fnoticias%2Festados-unidos%2Farticle233696967.html" alt="one pixel graphics" width="1" height="1"/>
    </div>
</noscript>





        
    
         












    


<div class="overlay overlay-data" id="overlay-wrapper">
    <div id="overlayParent">
        <div class="overlayHeading package">
            <h3 class="h1 title"></h3>
            
            <hr/>
        </div>
        

    </div>
    <div id="backToStory">
        <div class="backLink">
            <span class="back-label">Volver a la historia</span>
            <span class="glyphicon glyphicon-arrow-right"></span>
        </div>
    </div>
</div>

    

        
        
    

<script type="text/javascript">
    var WFClientTypeDef = {
        "extraSmall": "(max-width: 767px)",
        "medium": "(min-width: 992px) and (max-width: 1199px)",
        "large": "(min-width: 1200px)",
        "small": "(min-width: 768px) and (max-width: 991px)"
    };
    var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
</script>
<script type="text/javascript" src="/wps/build/webpack/mi-footer.bundle-d7468007ad3b39c358e2.js"></script>

<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js" type="text/javascript"></script>



    <script src="https://ovp.iris.tv/libs/adaptive/v2/iris.adaptive.js" type="text/javascript"></script>
    <script type="text/javascript" src="/wps/build/webpack/brightcoveVideo.bundle-a64a349798badac8c97f.js"></script>




    <script type="text/javascript" src="/wps/build/webpack/videoStory.bundle-69dae9d5d577db8a7bb4.js"></script>



    <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 968074018;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>
    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/968074018/?value=0&guid=ON&script=0"/>
        </div>
    </noscript>


<script src="/wps/source/scripts/libs/md5.min.js"></script>
<script type="text/javascript">
    var nextbee = {
        user_cookie: undefined,
        user_email: undefined,
        nextbee_host: "",
        nextbee_campaign: "",
        nextbee_client: "",
        API_AUTHORIZATION_KEY: 'DECGCFCFHEACGCDBIBGZ158469415068700193Y!n-868654787',
        ENCRYPTION_KEY: '0.9240762',

        credit_read_story: function() {
            this.post_to_nextbee("");
        },

        credit_watch_video: function() {
            this.post_to_nextbee("");
        },

        credit_share_articles: function(id, url) {
            this.post_to_nextbee(id, url);
        },

        initialize: function() {
            this.user_cookie = checkUserSubscribed('MPPUser');
            if (this.user_cookie) {
                var cookie_json = JSON.parse(this.user_cookie);
                if (cookie_json) {
                    this.user_email = cookie_json.NextBeeEmail;
                }
            }
            
                this.credit_read_story();
            
        },

        required_values_present: function (widget_id) {
            return this.user_cookie && this.user_email &&
                   this.nextbee_host && this.nextbee_client && this.nextbee_campaign &&
                   widget_id;
        },

        post_to_nextbee: function (widget_id, href) {
            if (this.required_values_present(widget_id)) {
                var nextbee_url = ['https://' + this.nextbee_host, 'nextbeeapis',
                    this.nextbee_client, this.nextbee_campaign, 'Event'].join('/') +
                    '?email=' + encodeURIComponent(this.user_email) +
                    '&widget_config_id=' + widget_id;
                var timestamp_key = Math.floor(Date.now()).toString();
                var api_call_signature = md5(this.API_AUTHORIZATION_KEY +
                    this.ENCRYPTION_KEY + timestamp_key);

                console.log("NextBee URL: " + nextbee_url +
                    "\nAuth. Key: " + this.API_AUTHORIZATION_KEY +
                    "\nEnc. Key:  " + this.ENCRYPTION_KEY +
                    "\nTimestamp: " + timestamp_key +
                    "\nSignature: " + api_call_signature);

                $.ajax( { url: nextbee_url, type: 'post', headers: {
                    'ts-key': timestamp_key,
                    'api-call-signature': api_call_signature,
                    'cache-control': 'no-cache',
                    'content-type': 'application/json',
                    },
                    complete: function(data) {
                        if(href)
                        {
                            window.location.href = href;
                        }
                        console.log("NextBee API response: " + data.responseText);
                    }
                } );
            }
        }
    };

    $(function(){
        nextbee.initialize();
    });
</script>



<!-- Start Lotame Tag -->
    <script src="//tags.crwdcntrl.net/c/7445/cc.js?ns=_cc7445" id="LOTCC_7445"></script>
    <script>_cc7445.bcp();</script>
<!-- End Lotame Tag -->



    
        <script type="text/javascript" src="/wps/build/webpack/footer.bundle-7826e84d076ae93aaa1c.js"></script>
    

        
    </body>
</html>
