<!DOCTYPE html>
<html lang="en">
    <head>
        
    <meta charset="utf-8">

    
    


        
    
        
    <script>
    var gomez={
    gs: new Date().getTime(),
    acctId:"D3FD89",
    grpId:"Escenic",
    grpId1:"MIA",
    grpId2:window.location.hostname,
    grpId3:"unknown",
    pgId:"story-detail",
    wrate:1
};
</script>




    
        <meta name="msapplication-TileColor" content="#FFFFFF"/>
    

    
        <meta name="msapplication-TileImage" content="https://www.elnuevoherald.com/wps/source/images/elnuevoherald/windowsmetro-144.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elnuevoherald.com/wps/source/images/elnuevoherald/apple-touch-icon-144-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elnuevoherald.com/wps/source/images/elnuevoherald/apple-touch-icon-114-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elnuevoherald.com/wps/source/images/elnuevoherald/apple-touch-icon-72-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" href="https://www.elnuevoherald.com/wps/source/images/elnuevoherald/apple-touch-icon-57-precomposed.png"/>
    

    
        <link rel="shortcut icon" href="https://www.elnuevoherald.com/wps/source/images/elnuevoherald/favicon.png"/>
    

    
        <meta name="twitter:card" content="summary_large_image"/>
    

    
        <meta name="twitter:site" content="elnuevoherald"/>
    

    
        <meta name="twitter:title" content="Eva Hughes presentó charla con Bibhu Mohapatra, en colegio de moda, Istituto Marangoni"/>
    

    
        <meta property="og:site_name" content="elnuevoherald"/>
    

    
        <meta property="og:type" content="article"/>
    

    
        <meta property="og:title" content="Eva Hughes presentó charla con Bibhu Mohapatra, en colegio de moda, Istituto Marangoni"/>
    

    
        <meta property="og:url" content="https://www.elnuevoherald.com/vivir-mejor/vivir-mejor-columnistas-blogs/daisy-olivera/article220834200.html"/>
    

    
        <meta property="og:description" content="“In Conversation With”, Eva Hughes, un nombre conocido internacionalmente en el ámbito de la moda, conversó con el diseñador Bibhu Mohapatra, ante un público de más de 100 invitados."/>
    

    
        <meta name="twitter:description" content="“In Conversation With”, Eva Hughes, un nombre conocido internacionalmente en el ámbito de la moda, conversó con el diseñador Bibhu Mohapatra, ante un público de más de 100 invitados."/>
    

    
        <meta property="og:image" content="https://www.elnuevoherald.com/ultimas-noticias/mtmxla/picture220834210/alternates/LANDSCAPE_1140/IM%2001%20LEAD%20Bibhu%20Mohapatra%20y%20Eva%20Hughes..JPG"/>
    

    
        <meta name="twitter:image" content="https://www.elnuevoherald.com/ultimas-noticias/mtmxla/picture220834210/alternates/LANDSCAPE_1140/IM%2001%20LEAD%20Bibhu%20Mohapatra%20y%20Eva%20Hughes..JPG"/>
    

    
        <meta property="fb:app_id" content="552047374819310"/>
    

    

    
        <meta name="title" content="Eva Hughes presentó charla con Bibhu Mohapatra, en colegio de moda, Istituto Marangoni | El Nuevo Herald"/>
    

    
        <meta name="allow-comments" content="true"/>
    

    
        <meta name="description" content="“In Conversation With”, Eva Hughes, un nombre conocido internacionalmente en el ámbito de la moda, conversó con el diseñador Bibhu Mohapatra, ante un público de más de 100 invitados."/>
    

    
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    

    
        <meta name="googlebot" content="noodp, noarchive"/>
    

    
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    

    
        <link rel="canonical" href="https://www.elnuevoherald.com/vivir-mejor/vivir-mejor-columnistas-blogs/daisy-olivera/article220834200.html"/>
    

    
        <meta name="original-source" content="https://www.elnuevoherald.com/vivir-mejor/vivir-mejor-columnistas-blogs/daisy-olivera/article220834200.html"/>
    

    
        <meta name="google-site-verification" content="iUZWz2Zcc0bdOgIYSDU6zPfknppSfkraBttAbyTzWH8"/>
    






<meta name="title" content="Eva Hughes presentó charla con Bibhu Mohapatra, en colegio de moda, Istituto Marangoni | El Nuevo Herald">
<meta name="og:title" content="Eva Hughes presentó charla con Bibhu Mohapatra, en colegio de moda, Istituto Marangoni | El Nuevo Herald">





    <meta property="article:content_tier" content=""/>


<title>Eva Hughes presentó charla con Bibhu Mohapatra, en colegio de moda, Istituto Marangoni | El Nuevo Herald</title>

<link rel="amphtml" href="http://amp.elnuevoherald.com/vivir-mejor/vivir-mejor-columnistas-blogs/daisy-olivera/article220834200.html">

<meta name="msapplication-TileImage" content="/wps/build/images/elnuevoherald/windowsmetro-144.png"/>




        <meta property="fb:pages" content="126339201288" />
        <meta property="fb:pages" content="391586241004397" />




<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/wps/build/images/elnuevoherald/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/wps/build/images/elnuevoherald/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/wps/build/images/elnuevoherald/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/wps/build/images/elnuevoherald/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/wps/build/images/elnuevoherald/favicon.png">




<script type="text/javascript"
            src="/wps/source/scripts/libs/require.js"></script>

<script type="text/javascript">
    var wpsConfig = {
        baseUrl: '/wps/source/scripts/src',
        urlArgs: 'misv=7cc2bc4',
        paths: {
            'moment': '../libs/moment.min',
            'identity': '../libs/identityModulev3.min'
        },
        waitSeconds: 0
    };
    
    var wpsRequire = requirejs.config(wpsConfig);

</script>

<script>
    var mi = (function(mod) {
        mod.lazyloaders = mod.lazyloaders || [];
        return mod;
    })(mi || {});

    var rtkcategories = ["Lifestyle"];
</script>


    <script>mi.inMarket=false</script>





    <link href="/wps/build/css/theme.markets/elnuevoherald-e1c66215fa.css" rel="stylesheet" type="text/css"/>



<!--[if lt IE 9]>
<script type="text/javascript" src="//oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script>
<![endif]-->

<script type="text/javascript" src=" /wps/source/scripts/libs/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="/wps/build/js/mi-header-8c560c29fe.js"></script>



    <script type="text/javascript" src="/wps/source/scripts/libs/guid.js"></script>
    <script>
        wpsRequire(['identity'], function(IdentityModule) {
            $(window).load(function() {
                var identityCookieName = 'AccessToken';
                var accessTokenCookie = mi.getCookie(identityCookieName);
                
                if (!accessTokenCookie) {
                    var identityModule = new IdentityModule();
                    var identityPrefix = 'mcv4';
                    
                    $.getJSON('https://api.ipify.org?format=jsonp&callback=?')
                    .done(function(json) {
                        identityModule.GenerateIdentity(identityCookieName, identityPrefix, [json.ip]);
                    })
                    .fail(function() {
                        identityModule.GenerateIdentity(identityCookieName, identityPrefix, [getGuid()]);
                    });
                }
            });
        });
    </script>
    
        


        <!-- 
                
                
                
                
                

                
                
                
                

                
                
                

                
                

                
                
                
                
                
                
                

                
                
                
                

                
                
                
                


                
                    
                        
                        
                    

                
                

                
                    
                

                
                
                 -->


    



<script type="text/javascript">
mi.pageInfo.setConf({
'marketInfo.viewsizes':[{"Extra-Small":[0,0]},{"Large":[1200,600]},{"Medium":[992,300]},{"Small":[768,300]}],
'marketInfo.adsizes':{"outofpage":{},"wallpaper":{'1600x600':[1600,600],'None':[]},"floorboard":{'285x70':[285,70],'None':[]},"default":{'120x20':[120,20],'120x240':[120,240],'120x600':[120,600],'146x60':[146,60],'160x600':[160,600],'160x90':[160,90],'168x28':[168,28],'180x150':[180,150],'216x36':[216,36],'234x60':[234,60],'240x400':[240,400],'300x100':[300,100],'300x250':[300,250],'300x50':[300,50],'300x600':[300,600],'300x75':[300,75],'320x450':[320,450],'320x50':[320,50],'336x280':[336,280],'468x60':[468,60],'500x300':[500,300],'600x250':[600,250],'728x90':[728,90],'960x30':[960,30],'970x90':[970,90],'Billboard Flex':[[960,30],[970,90],[728,90],[970,250]],'Billboard Flex2':[[970,90],[970,250]],'Billboard Flex3':[[970,90],[970,250],[728,90]],'Flex Ad':[[300,250],[300,600]],'None':[],'Rising Star':[500,300],'Welcome Ad':[[300,250],[300,600],[550,480],[600,500]]} },'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580',
'accuweather.dev':'false',
'accuweather.locationKey':'347936',
'accuweather.locationString':'Miami',
'accuweather.partnerCode':'MCCLATCHY',
'classads.apartmentsUrl':'http://www.apartments.com/Florida/Miami',
'classads.carsUrl':'http://www.cars.com/?aff=herald',
'classads.homefinderUrl':'http://www.homefinder.com/FL/Miami/',
'facebook.app.id':'552047374819310',
'findnsave.tracking':'findnsave',
'legacy.affiliateId':'mi000150',
'legacy.siteName':'herald',
'marketInfo.CarsAFF':'herald',
'marketInfo.CarsSEO':'&quot;SEO information for the cars page&quot;',
'marketInfo.JobsQSCTY':'Miami',
'marketInfo.JobsQSSTS':'FL,US',
'marketInfo.JobsSEO':'Something for SEO about jobs',
'marketInfo.JobsSiteID':'cbcb_elnh001',
'marketInfo.Jobslr':'CBCB_ELNH',
'marketInfo.LiveConnectTag':'a-01dy',
'marketInfo.addcities':'Doral, Hialeah, Sweetwater, Miami Beach, Homestead, Weston',
'marketInfo.adretargeting.kill_list':'[&quot;simpli.fi&quot;]',
'marketInfo.allow_ads':'true',
'marketInfo.allow_nativo':'true',
'marketInfo.careerbuilder.dmc_code':'mia',
'marketInfo.careerbuilder.dmc_id':'1048',
'marketInfo.careerbuilder.lr':'CBCB_ELNH',
'marketInfo.careerbuilder.mxjobsrchcriteria_rawwords':'outside',
'marketInfo.careerbuilder.s_freshness':'30',
'marketInfo.careerbuilder.s_rawwords':'CustomField3:NUEVOHLDTJ',
'marketInfo.city':'Miami',
'marketInfo.clipped_taxonomy':'Lifestyle',
'marketInfo.code':'MIA',
'marketInfo.county':'Miami-Dade County',
'marketInfo.domain':'elnuevoherald',
'marketInfo.followLinks':'0',
'marketInfo.kill_dealsaver':'true',
'marketInfo.location':'Miami',
'marketInfo.logoAltText':'el Nuevo Herald',
'marketInfo.market_identifier':'MIA.site_elnuevoherald',
'marketInfo.name':'el Nuevo Herald',
'marketInfo.networkid':'7675',
'marketInfo.phone':'305-376-3535',
'marketInfo.product':'site',
'marketInfo.region':'',
'marketInfo.shortURL':'galeria305',
'marketInfo.siteId':'84',
'marketInfo.sourcelevel':'daisyolivera',
'marketInfo.state':'Florida',
'marketInfo.state_abbreviation':'FL',
'marketInfo.staticDirectory':'elnuevoherald',
'marketInfo.street_address':'3511 NW 91 Ave., Miami, FL 33172',
'marketInfo.taxonomy':'Lifestyle////',
'marketInfo.webmaster_email':'webmaster@elnuevoherald.com',
'marketInfo.zipcode':'67202',
'nativo.story.placements':'840223,842974,844374',
'nativo.video.placements':'869307,869308',
'obituaries.deathNoticeEmail':'obit@miamiherald.com',
'obituaries.deathNoticePhone':'305-376-8901',
'obituaries.deathNoticeUrl':'http://www.legacy.com/obituaries/herald/obituary-place-an-obituary.aspx',
'olive.localBrand':'E-Eagle',
'publication.domain':'elnuevoherald.com',
'publication.mediadomain':'media.elnuevoherald.com',
'wishabi.apiKey':'3daeea236cece48f',
'wishabi.bodyId':'861',
'wishabi.navId':'1058',
'wufoo.formID':'',
'zvents.domain':'http://events.miamiherald.com',
'zvents.max_events':'4',
'zvents.max_sponsored':'2',
'zvents.swhat':'',
'zvents.swhen':'next 3 days',
'marketInfo.pagelevel':'story',
});
</script>

<script type="text/javascript">
    var mistats = mistats || {};
    mistats.pagelevel="Story";
    mistats.cmsid="Story:220834200";
    mistats.pagename="Story:220834200|Eva Hughes presentó charla con Bibhu Mohapatra, en colegio de moda, Istituto Marangoni";
    mistats.taxonomy="Lifestyle||||";
    mistats.channel="Daisy Olivera";
    mistats.contentsource="Maru Antunano";
    mistats.pubdate="2018/11/01";
    mistats.moddate="2018/11/01 H11";
    mistats.keywords="";
</script>


<script src="//media.elnuevoherald.com/misites/eln/elnuevoherald.js"></script>


    <script type="text/javascript">
        var imgLazyLoadThreshold = 500;
    </script>



    
        
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [],
        googletag.cmd.push(function(){
            googletag.pubads().disableInitialLoad();
        });
        var getPreBidVarValue = function() {
            var constructedVar;
            var urlPathReg = /([^\/]*)\/*$/;
            var classifiedSearchReg = /homes|cars|jobs|search/;
            var urlPath = window.location.pathname;
            var lastUrlComponent = urlPath.match(urlPathReg)[1];
            var marketIdentifier = mi.pageInfo.getConf('marketInfo.market_identifier');
            var pageLevel = mi.pageInfo.getConf('marketInfo.pagelevel');
            var sourceLevel = mi.pageInfo.getConf('marketInfo.sourcelevel');
            var isArticle = new RegExp(/.html$/).test(urlPath);
            if ( lastUrlComponent === 'video' ) {
                pageLevel = 'videofront';
            } else if ( lastUrlComponent === 'galleries' ) {
                pageLevel = 'galleryfront';
            } else if ( lastUrlComponent.match(classifiedSearchReg) ) {
                pageLevel = pageLevel + '.' + sourceLevel;
            } else if (urlPath.search("/weather/") !== -1  && !isArticle) {
                pageLevel = 'sectfront.weather';
            } else if (urlPath.search("/latest-news/") !== -1 && !isArticle) {
                pageLevel = 'sectfront.latestnews';
            } else if (urlPath.search("-columns-blogs/") !== -1 && !isArticle) {
                pageLevel = 'blogfront';
            } else if (urlPath.search("/topics/") !== -1  && !isArticle) {
                pageLevel = 'sectfront';
            }
            if ( mi_Ads.env.outOfMarket.pageLevelOOM === true && mi_Ads.env.outOfMarket.serverOOMHeader === true ) {
                pageLevel = pageLevel + '-oom';
            }

            constructedVar = marketIdentifier + '.' + pageLevel;

            return constructedVar;
        };
        var preBidMarketPage = getPreBidVarValue();
    </script>
    <script src="//acdn.adnxs.com/prebid/c/7543_east1/pb.js" async="true"></script>

    
    
    
    <script type="text/javascript" src="//ad.crwdcntrl.net/5/c=7436/pe=y/callback=extractPid"></script>




<script type="text/javascript">
    var getSubscribedFlag = false;
</script>


    
        
    
    <script type="text/javascript">
        getSubscribedFlag = checkUserSubscribed('MPPSessionId');
    </script>






    










  







<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",

  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "//www.elnuevoherald.com/vivir-mejor/vivir-mejor-columnistas-blogs/daisy-olivera/article220834200.html"
  },

  
  "headline": "Eva Hughes presentó charla con Bibhu Mohapatra, en colegio de moda, Istituto Marangoni",
  "image": "https://www.elnuevoherald.com/ultimas-noticias/mtmxla/picture220834210/alternates/FREE_1140/IM%2001%20LEAD%20Bibhu%20Mohapatra%20y%20Eva%20Hughes..JPG",
  "datePublished": "2018/11/01",
  "dateModified": "2018/11/01 H11","author": {
      "@type": "Person",
      "name": "Daisy Olivera"
    },"publisher": {
     "name": "El Nuevo Herald",
     "@type": "Organization",
     "logo": {
        "@type": "ImageObject",
        "url": "http://www.elnuevoherald.com/wps/build/images/elnuevoherald/amp-logo.png"
     }
  },
  
  "isPartOf": {
    "@type": ["CreativeWork", "Product"],
    "name": "elnuevoherald",
    "productID": "elnuevoherald.com:AllENH-5006"
  },
  
  "description": "“In Conversation With”, Eva Hughes, un nombre conocido internacionalmente en el ámbito de la moda, conversó con el diseñador Bibhu Mohapatra, ante un público de más de 100 invitados.",
  "isAccessibleForFree": "False",
  "hasPart":
    {
      "@type": "WebPageElement",
      "isAccessibleForFree": "False",
      "cssSelector" : ".paywalled"
    }
}
</script>



<script>
    var _prx = window._prx || [];
    _prx.push(['cfg.SetNoAutoStart']);
</script>
<script src="https://s.ntv.io/serve/load.js" async></script>




    <script src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5" async></script>





<script type="text/javascript">
    const newsletterSuccess = (form) => {
        const $div = document.createElement('div');

        $div.classList.add('success');
        $div.innerHTML = "Gracias";
        document.querySelector('.grecaptcha-badge').remove();

        if(form.classList.contains('impact')){
            const $email = document.querySelector('.form-control');
            const $button = form.querySelector('.more-link-macro a');
            $email.parentNode.insertBefore($div, $email);
            form.querySelector('p').remove();
            $button.classList.add('success', 'disabled');
            $email.remove();
            $button.addEventListener('click', (e)=> {
                e.preventDefault();
                return false;
            });
        } else {
            form.innerHTML = '';
            form.appendChild($div);
        }
    };
    function callbackCaptcha(token){
        const $newsletterHomepage = document.querySelector('#newsletter .newsletter-cta-macro');
        const $newsletterSection = document.querySelector('#newsletter-signUpWidget');

        if($newsletterHomepage) {
            onSubmit($newsletterHomepage, token);
        }
        if($newsletterSection) {
            onSubmit($newsletterSection, token);
        }
    }
    function onSubmit(form, token){
        const data = JSON.parse(form.getAttribute('data-json'));

        data.captchaToken = token;
        form.removeAttribute('data-json');
        $.ajax({
            method: "POST",
            dataType: 'json',
            url: "https://api.mcclatchy.com/cheetahkit-api/recipient",
            data: data
        }).done(function (msg) {
            newsletterSuccess(form);
        }).fail(function (jqXHR, textStatus, errorThrown) {
            newsletterSuccess(form);
        });
    }
</script>
<script src='https://www.google.com/recaptcha/api.js' async defer></script>

    </head>

    

    

    
    
    
    

    <body class="story wps-body-main  paywalled">
        
    
        






<link href="/wps/build/css/refresh2018/stand-alone/mastheadFooter2018-8f5d6ea82b.css" rel="stylesheet" type="text/css"/>




<!-- WPS new Masthead -->
<header class="masthead short" role="banner">

        <div class="hidden">
            <div class="ad-widget" id="mn-gpt-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=0 articleId="220834200"></div>
        </div>
    
<div class="masthead-top" role="menu">
        <div class="left">
            <div class="squeezable">
                <button id="sectionsmenu" class="labeled-menu" aria-haspopup="true" role="menuitem" >
                    <svg class="icon" width="18" height="18" aria-hidden="true" viewBox="0 0 1792 1792"><path d="M1664 1344v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45z"></path></svg>
                    <span>SECCIONES</span>
                </button>

                <a href="http://digital.olivesoftware.com/Olive/ODN/NuevoHerald/" class="mh-hide-sm" role="menuitem">
                    <svg class="icon ereader-button" aria-hidden="true" width="24" height="18" viewBox="0 2 2048 1792" style="margin-top: 2px;"><path d="M1024 512h-384v384h384v-384zm128 640v128h-640v-128h640zm0-768v640h-640v-640h640zm640 768v128h-512v-128h512zm0-256v128h-512v-128h512zm0-256v128h-512v-128h512zm0-256v128h-512v-128h512zm-1536 960v-960h-128v960q0 26 19 45t45 19 45-19 19-45zm1664 0v-1088h-1536v1088q0 33-11 64h1483q26 0 45-19t19-45zm128-1216v1216q0 80-56 136t-136 56h-1664q-80 0-136-56t-56-136v-1088h256v-128h1792z"></path></svg>
                </a>

                <a href="/weather" class="mh-hide-sm" role="menuitem">
                    <svg class="icon weather-button" aria-hidden="true" width="25" height="18" viewBox="0 0 25 18"><path fill="#231F20" d="M12.9,16.6H3.6c-1.2,0-2.2-1-2.2-2.2c0-1.2,1-2.2,2.2-2.2l0.1,0c0.3,0,0.6-0.2,0.7-0.5c0.4-1.8,2-3,3.8-3 c1.2,0,2.3,0.6,3.1,1.5c-0.6,0.2-1.1,0.6-1.5,1.1c-0.1,0.1-0.2,0.3-0.2,0.5c0,0.2,0.1,0.4,0.2,0.5c0.1,0.1,0.3,0.2,0.5,0.2 c0.2,0,0.4-0.1,0.5-0.2c0.4-0.5,1-0.8,1.6-0.9c0.1,0,0.1,0,0.2,0c0.1,0,0.1,0,0.2,0c1.5,0,2.7,1.2,2.7,2.7 C15.6,15.4,14.4,16.6,12.9,16.6 M12.9,9.8c0,0-0.1,0-0.1,0c-1-1.6-2.7-2.6-4.6-2.6c-2.2,0-4.3,1.5-5,3.6C1.4,11,0,12.6,0,14.4 c0,2,1.6,3.6,3.6,3.6h9.3c2.2,0,4.1-1.8,4.1-4.1C17,11.6,15.1,9.8,12.9,9.8 M17,5c-1.5,0-2.8,0.6-3.8,1.8C13.1,6.9,13,7.1,13,7.3 c0,0.2,0.1,0.4,0.3,0.5c0.3,0.3,0.8,0.2,1-0.1C15,7,15.9,6.5,17,6.5c2,0,3.5,1.6,3.5,3.6c0,1-0.4,1.9-1,2.6 c-0.1,0.1-0.2,0.3-0.2,0.5c0,0.2,0.1,0.4,0.2,0.5c0.1,0.1,0.3,0.2,0.5,0.2c0.2,0,0.4-0.1,0.5-0.2c1-1,1.5-2.3,1.5-3.6 C22,7.3,19.7,5,17,5 M15.5,3C15.8,3,16,2.7,16,2.4V0.7C16,0.3,15.8,0,15.5,0C15.2,0,15,0.3,15,0.7v1.7C15,2.7,15.2,3,15.5,3 M24.3,9 h-1.7C22.3,9,22,9.2,22,9.5c0,0.3,0.3,0.5,0.7,0.5h1.7c0.4,0,0.7-0.2,0.7-0.5C25,9.2,24.7,9,24.3,9 M19.8,5c0.2,0,0.4-0.1,0.6-0.2 l1.4-1.4C21.9,3.2,22,3,22,2.8s-0.1-0.4-0.2-0.6c-0.3-0.3-0.8-0.3-1.1,0l-1.4,1.4C19.1,3.8,19,4,19,4.2s0.1,0.4,0.2,0.6 C19.4,4.9,19.6,5,19.8,5 M20.6,12.7c-0.1-0.1-0.3-0.2-0.6-0.2h0c-0.2,0-0.4,0.1-0.5,0.2c-0.1,0.1-0.2,0.3-0.2,0.6 c0,0.2,0.1,0.4,0.2,0.6l1.4,1.4c0.1,0.1,0.3,0.2,0.6,0.2c0.2,0,0.4-0.1,0.6-0.2c0.3-0.3,0.3-0.8,0-1.1L20.6,12.7z M10.7,4.8 C10.8,4.9,11,5,11.2,5c0.2,0,0.4-0.1,0.6-0.2c0.3-0.3,0.3-0.8,0-1.1l-1.4-1.4C10.2,2.1,10,2,9.8,2h0C9.6,2,9.4,2.1,9.2,2.2 C8.9,2.5,8.9,3,9.2,3.3L10.7,4.8z"></path></svg>
                </a>

                
                    
<form tabindex="-1" action="/search/" class="searchbox" id="site-search" role="search">
    
    <input type="text" name="q" placeholder="Búsqueda" aria-label="Búsqueda el Nuevo Herald" tabindex="0">
    <button type="button" class="searchbox" tabindex="-1"><svg class="icon search-button" aria-hidden="true" width="18" height="18" viewBox="0 0 1792 1792"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"></path></svg></button>
    <button type="submit" class="searchbox-go" aria-label="Búsqueda" tabindex="-1">
        &rarr;
    </button>
</form>

                
            </div>
        </div>

        
        
        <div class="middle-wrapper">
            <a href="/" class="middle" aria-label="el Nuevo Herald">
                
                    <img src="/wps/build/images/elnuevoherald/logo.svg" alt="el Nuevo Herald Logo" class="logo  short">
                
                
                    <h1 class="title-meta">Eva Hughes presentó charla con Bibhu Mohapatra, en colegio de moda, Istituto Marangoni | El Nuevo Herald</h1>
                
            </a>
        </div>

        <div class="right paywall-links" role="menu">
            
            <div class="account-popup" role="menuitem">
                <div class="header">
                    <span class="user-name"></span>
                    <span class="close desktop mh-only-lg"></span>
                    <span class="close mh-hide-lg">&times;</span>
                </div>
                <div class="content"></div>
                <div class="footer"></div>
            </div>

            <button type="button" class="account-links mobile main" role="menu" aria-haspopup="true">
                <span class="initials"></span>
            </button>

            
                
    
    
    <script type="text/javascript">
        var userName = checkUserSubscribed('MPPUser');
        var signInOrAccountLink = '<a href="https://account.elnuevoherald.com/static/signin" class="mpp-usericon main mh-only-lg signed-out"><span>Ingresar</span></a>';
        var subscribeLink = '<a href="https://account.elnuevoherald.com/static/subscribe" class="impact mh-only-lg"><span>Suscríbase</span></a>';
        var label = "Mi Cuenta";
        var signOutLink = '';

        if (getSubscribedFlag) {
            if(userName) {
              userName = JSON.parse(userName);
            }
            subscribeLink = '';
            signOutLink = '<a href="https://account.elnuevoherald.com/sign-out"><span>Desconectar</span></a>';

            if (userName && userName.firstName && userName.lastName) {
              label = userName.firstName + ' ' + userName.lastName;
            } else if (userName && userName.firstName) {
              label = userName.firstName;
            }
            signInOrAccountLink = '<a href="https://account.elnuevoherald.com/my-account" class="mpp-usericon account-links main mh-only-lg"><span>' + label + '</span></a>';
            var subscriptionLink = '<a href="https://account.elnuevoherald.com/my-account#subscriptions-tab" class="mpp-usericon account-links"><span>Suscripciones</span></a>';
        }
        if (1 === 1) {
            
            $(".right.paywall-links").prepend(signInOrAccountLink, " ", subscribeLink);
            signInOrAccountLink = signInOrAccountLink.replace("main mh-only-lg", "");
            var profileLink = signInOrAccountLink.replace(label, "Perfil");
            $(".account-popup .content").prepend(profileLink, subscriptionLink);
            $(".account-popup .footer").prepend(signOutLink);

            if (getSubscribedFlag) {
              
                $(".account-popup .user-name").prepend(signInOrAccountLink);
                var f = userName.firstName.split('').shift(); 
                var l = userName.lastName.split('').shift();
                $(".account-links.mobile .initials").html(f+l);
            } else {
                var userIcon = '<svg class="icon subscribe-icon-button" width="16" height="22" viewBox="0 0 1792 1792"><path d="M1536 1399q0 109-62.5 187t-150.5 78h-854q-88 0-150.5-78t-62.5-187q0-85 8.5-160.5t31.5-152 58.5-131 94-89 134.5-34.5q131 128 313 128t313-128q76 0 134.5 34.5t94 89 58.5 131 31.5 152 8.5 160.5zm-256-887q0 159-112.5 271.5t-271.5 112.5-271.5-112.5-112.5-271.5 112.5-271.5 271.5-112.5 271.5 112.5 112.5 271.5z"></path></svg>';
                $(".account-links.mobile .initials").html(userIcon);
                subscribeLink = subscribeLink.replace("impact mh-only-lg", "");
                $(".account-popup .content").append(subscribeLink);
            }
        }
    </script>

            
        </div>
    </div>
    
</header>

<nav class="main-nav hidden" id="mainNav" role="menu" aria-hidden="true" tabindex="-1" >
<ul>
    
    <li class="action-item" role="menuitem">
        <button id="closenavigation" tabindex="0" >
            <span class="glyphicon glyphicon-close"></span>
            Secciones
        </button>
    </li>

    
    
        <li class="nav-search" role="menuitem">
            <button type="button" class="search-placeholder">
                <span class="glyphicon glyphicon-search"></span>
                <span>Search</span>
            </button>
            
<form tabindex="-1" action="/search/" class="searchbox" id="site-search" role="search">
    
    <input type="text" name="q" placeholder="Búsqueda" aria-label="Búsqueda el Nuevo Herald" tabindex="0">
    <button type="button" class="searchbox" tabindex="-1"><svg class="icon search-button" aria-hidden="true" width="18" height="18" viewBox="0 0 1792 1792"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"></path></svg></button>
    <button type="submit" class="searchbox-go" aria-label="Búsqueda" tabindex="-1">
        &rarr;
    </button>
</form>

        </li>
    

    
    <li class="nav-item">
        <a href="http://digital.olivesoftware.com/Olive/ODN/NuevoHerald/" class="eedition-link" role="menuitem" tabindex="0"><span class="transparent">E-edition</span></a>
    </li>
    

    
    

    <li class="nav-item nav-spacer" aria-hidden="true" tabindex="-1"></li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-1">
    
        <a href="/#navlink=subnav" tabindex="0" role="menuitem">Inicio</a>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-2">
    <button tabindex="-1" id="menubtn-2">Servicio al Cliente</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-2" role="menu" aria-labelledby="menubtn-2">
            <li class="subnav-item" role="none">
                
                
                <span class="subcategory-title option-label" tabindex="-1">Información general</span>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/servicios/#navlink=subnav" role="menuitem" tabindex="0">
                    Servicio al Cliente
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="https://www.elnuevoherald.com/servicios/quienes-somos/#navlink=subnav" role="menuitem" tabindex="0">
                    Acerca de el Nuevo Herald
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/servicios/contactos/#navlink=subnav" role="menuitem" tabindex="0">
                    Contáctenos
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/servicios/rss/#navlink=subnav" role="menuitem" tabindex="0">
                    RSS
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="http://digital.olivesoftware.com/Olive/ODN/NuevoHeraldSS/default.aspx" role="menuitem" tabindex="0">
                    Secciones Especiales
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/servicios/condiciones-de-uso/#navlink=subnav" role="menuitem" tabindex="0">
                    Condiciones de Uso
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/servicios/normas-de-privacidad/#navlink=subnav" role="menuitem" tabindex="0">
                    Políticas de Privacidad
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <span class="subcategory-title option-label" tabindex="-1">Publicidad</span>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/servicios/publicidad/#navlink=subnav" role="menuitem" tabindex="0">
                    Información de publicidad
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="http://www.miamiheraldmedia.com/#navlink=subnav" role="menuitem" tabindex="0">
                    Media Kit
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="http://elnuevoherald.adperfect.com/#navlink=subnav" role="menuitem" tabindex="0">
                    Publicar un anuncio en los clasificados
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <span class="subcategory-title option-label" tabindex="-1">Mobile</span>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/servicios/movil/#navlink=subnav" role="menuitem" tabindex="0">
                    Movíl y Apps
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="http://x.email.elnuevoherald.com/ats/url.aspx?cr=663&amp;wu=19#navlink=subnav" role="menuitem" tabindex="0">
                    Noticias por Correo Electrónico
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <span class="subcategory-title option-label" tabindex="-1">Social</span>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="https://www.facebook.com/pages/El-Nuevo-Herald/126339201288#navlink=subnav" role="menuitem" tabindex="0">
                    Facebook
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="https://twitter.com/elnuevoherald#navlink=subnav" role="menuitem" tabindex="0">
                    Twitter
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="https://plus.google.com/106903320821501137071#navlink=subnav" role="menuitem" tabindex="0">
                    Google+
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="https://www.youtube.com/user/NuevoHerald#navlink=subnav" role="menuitem" tabindex="0">
                    YouTube
                </a>
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-3">
    
        <a href="/noticias/finanzas/acceso-miami/#navlink=subnav" tabindex="0" role="menuitem">Acceso Miami</a>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-4">
    
        <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-5">
    <button tabindex="-1" id="menubtn-5">Noticias</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-5" role="menu" aria-labelledby="menubtn-5">
            <li class="subnav-item" role="none">
                
                
                <span class="subcategory-title option-label" tabindex="-1">Secciones</span>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/noticias/#navlink=subnav" role="menuitem" tabindex="0">
                    Noticias
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/noticias/sur-de-la-florida/#navlink=subnav" role="menuitem" tabindex="0">
                    Sur de la Florida
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/noticias/mundo/america-latina/cuba-es/#navlink=subnav" role="menuitem" tabindex="0">
                    Cuba
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/noticias/mundo/america-latina/venezuela-es/#navlink=subnav" role="menuitem" tabindex="0">
                    Venezuela
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/noticias/mundo/america-latina/colombia-es/#navlink=subnav" role="menuitem" tabindex="0">
                    Colombia
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/noticias/mundo/america-latina/#navlink=subnav" role="menuitem" tabindex="0">
                    América Latina
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/opinion-es/opin-col-blogs/andres-oppenheimer-es/#navlink=subnav" role="menuitem" tabindex="0">
                    Andrés Oppenheimer
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/noticias/estados-unidos/#navlink=subnav" role="menuitem" tabindex="0">
                    Estados Unidos
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/noticias/mundo/#navlink=subnav" role="menuitem" tabindex="0">
                    Mundo
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <span class="subcategory-title option-label" tabindex="-1">Más</span>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/noticias/sur-de-la-florida/policiales/#navlink=subnav" role="menuitem" tabindex="0">
                    Policiales
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/noticias/influencers/#navlink=subnav" role="menuitem" tabindex="0">
                    Los Influyentes
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/noticias/finanzas/#navlink=subnav" role="menuitem" tabindex="0">
                    Finanzas
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/noticias/inmigracion/#navlink=subnav" role="menuitem" tabindex="0">
                    Inmigración
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/noticias/tecnologia/#navlink=subnav" role="menuitem" tabindex="0">
                    Tecnología
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/noticias/ciencia/#navlink=subnav" role="menuitem" tabindex="0">
                    Ciencia
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/noticias/curiosidades/#navlink=subnav" role="menuitem" tabindex="0">
                    Curiosidades
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/noticias/sur-de-la-florida/obituarios/#navlink=subnav" role="menuitem" tabindex="0">
                    Obituarios
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/noticias/especiales/#navlink=subnav" role="menuitem" tabindex="0">
                    Especiales
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/weather/#navlink=subnav" role="menuitem" tabindex="0">
                    El Tiempo
                </a>
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-6">
    <button tabindex="-1" id="menubtn-6">Opinión</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-6" role="menu" aria-labelledby="menubtn-6">
            <li class="subnav-item" role="none">
                
                
                <span class="subcategory-title option-label" tabindex="-1">Secciones</span>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/opinion-es/#navlink=subnav" role="menuitem" tabindex="0">
                    Columnas de hoy
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/opinion-es/en-nuestra-opinion/#navlink=subnav" role="menuitem" tabindex="0">
                    Editorial
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/opinion-es/cartas/#navlink=subnav" role="menuitem" tabindex="0">
                    Correo del lector
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/opinion-es/opin-col-blogs/opinion-sobre-cuba/#navlink=subnav" role="menuitem" tabindex="0">
                    Opinión sobre Cuba
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/opinion-es/opin-col-blogs/opinion-sobre-venezuela/#navlink=subnav" role="menuitem" tabindex="0">
                    Opinión sobre Venezuela
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/opinion-es/caricaturas/#navlink=subnav" role="menuitem" tabindex="0">
                    Caricaturas
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/opinion-es/caricaturas/jardim/#navlink=subnav" role="menuitem" tabindex="0">
                    Como lo ve JARDIM
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/opinion-es/opin-col-blogs/voces-de-la-educacion/#navlink=subnav" role="menuitem" tabindex="0">
                    Voces de la educación
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <span class="subcategory-title option-label" tabindex="-1">Columnistas</span>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/opinion-es/opin-col-blogs/carlos-alberto-montaner/#navlink=subnav" role="menuitem" tabindex="0">
                    Carlos Alberto Montaner
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/opinion-es/opin-col-blogs/andres-oppenheimer-es/#navlink=subnav" role="menuitem" tabindex="0">
                    Andrés Oppenheimer
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/opinion-es/opin-col-blogs/fabiola-santiago-es/#navlink=subnav" role="menuitem" tabindex="0">
                    Fabiola Santiago
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/opinion-es/opin-col-blogs/gina-montaner/#navlink=subnav" role="menuitem" tabindex="0">
                    Gina Montaner
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/opinion-es/opin-col-blogs/alejandro-armengol/#navlink=subnav" role="menuitem" tabindex="0">
                    Alejandro Armengol
                </a>
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-7">
    <button tabindex="-1" id="menubtn-7">Deportes</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-7" role="menu" aria-labelledby="menubtn-7">
            <li class="subnav-item" role="none">
                
                
                <span class="subcategory-title option-label" tabindex="-1">Secciones</span>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/deportes/#navlink=subnav" role="menuitem" tabindex="0">
                    Deportes
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/deportes/boxeo/#navlink=subnav" role="menuitem" tabindex="0">
                    Boxeo
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/deportes/beisbol/#navlink=subnav" role="menuitem" tabindex="0">
                    Béisbol
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/deportes/nba-es/#navlink=subnav" role="menuitem" tabindex="0">
                    NBA
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/deportes/futbol/#navlink=subnav" role="menuitem" tabindex="0">
                    Fútbol
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/deportes/football-es/#navlink=subnav" role="menuitem" tabindex="0">
                    Football
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/deportes/otros-deportes/#navlink=subnav" role="menuitem" tabindex="0">
                    Otros Deportes
                </a>
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-8">
    <button tabindex="-1" id="menubtn-8">Entretenimiento</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-8" role="menu" aria-labelledby="menubtn-8">
            <li class="subnav-item" role="none">
                
                
                <span class="subcategory-title option-label" tabindex="-1">Secciones</span>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/entretenimiento/#navlink=subnav" role="menuitem" tabindex="0">
                    Entretenimiento
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/entretenimiento/cine/#navlink=subnav" role="menuitem" tabindex="0">
                    Cine
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/entretenimiento/clubes/#navlink=subnav" role="menuitem" tabindex="0">
                    Clubes
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/entretenimiento/danza/#navlink=subnav" role="menuitem" tabindex="0">
                    Danza
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/entretenimiento/gente/#navlink=subnav" role="menuitem" tabindex="0">
                    Gente
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/entretenimiento/juegos/#navlink=subnav" role="menuitem" tabindex="0">
                    Juegos
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/entretenimiento/musica/#navlink=subnav" role="menuitem" tabindex="0">
                    Música
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/entretenimiento/revista-viernes/#navlink=subnav" role="menuitem" tabindex="0">
                    Revista Viernes
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/entretenimiento/teatro/#navlink=subnav" role="menuitem" tabindex="0">
                    Teatro
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/entretenimiento/television/#navlink=subnav" role="menuitem" tabindex="0">
                    Televisión
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <span class="subcategory-title option-label" tabindex="-1">Columnistas</span>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/entretenimiento/ent-columnistas-blogs/alicia-civita#navlink=subnav" role="menuitem" tabindex="0">
                    Alicia Civita
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/entretenimiento/ent-columnistas-blogs/olga-connor/#navlink=subnav" role="menuitem" tabindex="0">
                    Olga Connor
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <span class="subcategory-title option-label" tabindex="-1">Más</span>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/servicios/concursos/#navlink=subnav" role="menuitem" tabindex="0">
                    Concursos
                </a>
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-9">
    <button tabindex="-1" id="menubtn-9">Galería 305</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-9" role="menu" aria-labelledby="menubtn-9">
            <li class="subnav-item" role="none">
                
                
                <span class="subcategory-title option-label" tabindex="-1">Secciones</span>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/vivir-mejor/#navlink=subnav" role="menuitem" tabindex="0">
                    Galería 305
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/vivir-mejor/artes-letras/#navlink=subnav" role="menuitem" tabindex="0">
                    Artes &amp; Letras
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/vivir-mejor/cocina/#navlink=subnav" role="menuitem" tabindex="0">
                    Cocina
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/vivir-mejor/de-fiesta/#navlink=subnav" role="menuitem" tabindex="0">
                    De Fiesta
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/vivir-mejor/en-familia/#navlink=subnav" role="menuitem" tabindex="0">
                    En Familia
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/vivir-mejor/estilo/#navlink=subnav" role="menuitem" tabindex="0">
                    Estilo
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/vivir-mejor/vivir-mejor-columnistas-blogs/walter-mercado/#navlink=subnav" role="menuitem" tabindex="0">
                    Horóscopos
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/vivir-mejor/salud/#navlink=subnav" role="menuitem" tabindex="0">
                    Salud
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/vivir-mejor/viajes/#navlink=subnav" role="menuitem" tabindex="0">
                    Viajes
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="http://newspaperads.elnuevo.com/SS/AllPages.aspx?sstarg=&amp;facing=false&amp;secid=154333#navlink=subnav" role="menuitem" tabindex="0">
                    Album del Sur de la Florida
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <span class="subcategory-title option-label" tabindex="-1">Columnistas</span>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/vivir-mejor/vivir-mejor-columnistas-blogs/daisy-olivera/#navlink=subnav" role="menuitem" tabindex="0">
                    Daisy Olivera
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/vivir-mejor/vivir-mejor-columnistas-blogs/maria-antonieta-collins/#navlink=subnav" role="menuitem" tabindex="0">
                    María Antonieta Collins
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/vivir-mejor/vivir-mejor-columnistas-blogs/maria-marin/#navlink=subnav" role="menuitem" tabindex="0">
                    María Marín
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/vivir-mejor/vivir-mejor-columnistas-blogs/walter-mercado/#navlink=subnav" role="menuitem" tabindex="0">
                    Walter Mercado
                </a>
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-10">
    
        <a href="/vivir-mejor/vivir-mejor-columnistas-blogs/walter-mercado/#navlink=subnav" tabindex="0" role="menuitem">Walter Mercado</a>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-11">
    
        <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-12">
    <button tabindex="-1" id="menubtn-12">Clasificados</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-12" role="menu" aria-labelledby="menubtn-12">
            <li class="subnav-item" role="none">
                
                
                <a href="/clasificados/#navlink=subnav" role="menuitem" tabindex="0">
                    Todos los clasificados
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="http://elnuevoherald.adperfect.com/#navlink=subnav" role="menuitem" tabindex="0">
                    Publicar un anuncio
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="http://classifieds.elnuevoherald.com/#navlink=subnav" role="menuitem" tabindex="0">
                    Avisos / Informacion
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="/automoviles/#navlink=subnav" role="menuitem" tabindex="0">
                    Autos
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="http://classifieds.elnuevoherald.com/fl/propiedad-comercial/search#navlink=subnav" role="menuitem" tabindex="0">
                    Bienes raíces Commercial
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="https://jobs.miamiherald.com#navlink=subnav" role="menuitem" tabindex="0">
                    Empleos
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="http://classifieds.elnuevoherald.com/fl/propiedades-de-alquiler/search#navlink=subnav" role="menuitem" tabindex="0">
                    Apartamentos
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="http://floridapublicnotices.com/#navlink=subnav" role="menuitem" tabindex="0">
                    Aviso Legales
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="http://classifieds.elnuevoherald.com/fl/propiedad-comercial/search#navlink=subnav" role="menuitem" tabindex="0">
                    Comercios
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="http://classifieds.elnuevoherald.com/fl/mercancias/search#navlink=subnav" role="menuitem" tabindex="0">
                    Mercancias
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="http://classifieds.elnuevoherald.com/fl/mascotas-animales/search#navlink=subnav" role="menuitem" tabindex="0">
                    Mascotas / Animales
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="http://classifieds.elnuevoherald.com/fl/obituarios/search#navlink=subnav" role="menuitem" tabindex="0">
                    Obituarios
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="http://classifieds.elnuevoherald.com/fl/servicios/search#navlink=subnav" role="menuitem" tabindex="0">
                    Servicios
                </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <a href="http://classifieds.elnuevoherald.com/#navlink=subnav" role="menuitem" tabindex="0">
                    Venta de Garaje
                </a>
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-13">
    
        <a href="/automoviles/#navlink=subnav" tabindex="0" role="menuitem">Autos</a>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-14">
    
        <a href="http://classifieds.elnuevoherald.com/fl/propiedades-a-la-venta/search#navlink=subnav" tabindex="0" role="menuitem">Propiedades a la Venta</a>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-15">
    
        <a href="https://jobs.miamiherald.com#navlink=subnav" tabindex="0" role="menuitem">Empleos</a>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-16">
    
        <a href="http://newspaperads.elnuevo.com/ROP/Categories.aspx#navlink=subnav" tabindex="0" role="menuitem">Anuncios</a>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-17">
    
        <a href="/servicios/movil/#navlink=subnav" tabindex="0" role="menuitem">Movíl y Apps</a>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-18">
    
        <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-19">
    
        <a href="http://www.miamiherald.com/#navlink=subnav" tabindex="0" role="menuitem">Miami Herald</a>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-20">
    
        <a href="http://www.miami.com/espanol/#navlink=subnav" tabindex="0" role="menuitem">Miami.com</a>
    </li>
</ul>
</nav>
    

        
    
        
            






















    






    


    


    



<div class="container es">
    <div id="leaderboard-ad" class="ad border-bottom">
        <!-- mobile-leaderboard class is integrated with sticky-leaderboard.js -->
        <div class="visible-xs mobile-leaderboard">
            <div class="ad-widget" id="mn-gpt-2" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" vl=0 atf="y" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="320x50" articleId="220834200"></div>
        </div>
        <div class="hidden-xs">
            <div class="ad-widget" id="mn-gpt-3" adtype="default" pkg="d" data-ad-policy="onPageLoad" audience="all" vl=0 atf="y" defaultsize="Large" Large="728x90" Medium="728x90" Small="728x90" Extra-Small="None" articleId="220834200"></div>
        </div>
    </div>
</div>
<section class="container story" role="main">
    <div class="row story-rail-wrapper">
        
        <div class="wide-rail">
            
            
                




    





    
    <div class="lead-item ">
        
            






    <div class="img-container picture ">   
        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source srcset="//www.elnuevoherald.com/ultimas-noticias/mtmxla/picture220834210/alternates/LANDSCAPE_1140/IM%2001%20LEAD%20Bibhu%20Mohapatra%20y%20Eva%20Hughes..JPG" media="(min-width: 992px)">
            <source srcset="//www.elnuevoherald.com/ultimas-noticias/mtmxla/picture220834210/alternates/LANDSCAPE_960/IM%2001%20LEAD%20Bibhu%20Mohapatra%20y%20Eva%20Hughes..JPG" media="(min-width: 768px)">
            <source srcset="//www.elnuevoherald.com/ultimas-noticias/mtmxla/picture220834210/alternates/LANDSCAPE_768/IM%2001%20LEAD%20Bibhu%20Mohapatra%20y%20Eva%20Hughes..JPG" media="(min-width: 601px)">
            <source srcset="//www.elnuevoherald.com/ultimas-noticias/mtmxla/picture220834210/alternates/LANDSCAPE_640/IM%2001%20LEAD%20Bibhu%20Mohapatra%20y%20Eva%20Hughes..JPG" media="(min-width: 441px)">
            <source srcset="//www.elnuevoherald.com/ultimas-noticias/mtmxla/picture220834210/alternates/LANDSCAPE_480/IM%2001%20LEAD%20Bibhu%20Mohapatra%20y%20Eva%20Hughes..JPG" media="(min-width: 320px)">
            <!--[if IE 9]></video><![endif]-->
            
            <img class="responsive-image"  srcset="//www.elnuevoherald.com/ultimas-noticias/mtmxla/picture220834210/alternates/LANDSCAPE_1140/IM%2001%20LEAD%20Bibhu%20Mohapatra%20y%20Eva%20Hughes..JPG" alt="Bibhu Mohapatra y Eva Hughes." title="Bibhu Mohapatra y Eva Hughes." />
            
        </picture> 

</div>

            
                <div class="caption">
                    
    
        <span class="caption-text">Bibhu Mohapatra y Eva Hughes. </span>
    
    <span class="group-credit">
        
            <span class="photographer">Cortesía Instituto Marangoni</span>
        
        
    </span>

                </div>
            
        
        
            <div class="lead-caption">
                
                    
                        
    
        <span class="caption-text">Bibhu Mohapatra y Eva Hughes. </span>
    
    <span class="group-credit">
        
            <span class="photographer">Cortesía Instituto Marangoni</span>
        
        
    </span>

                    
                
            </div>
        
    </div>
    <script>
        jQuery(document).ready(function () {
            mi.leadAssets.init();
        });
    </script>

            
            
    
    
    

            <div id="story-header">
                <h2 class="heading section-main-heading link">
                    <a href="//www.elnuevoherald.com/vivir-mejor/vivir-mejor-columnistas-blogs/daisy-olivera/">Daisy Olivera</a>
                </h2>

                <h3 class="title">Eva Hughes presentó charla con Bibhu Mohapatra, en colegio de moda, Istituto Marangoni</h3>
            </div>
            <div id="story-body-items"><div class="byline element-spacing-small"><p><span class="ng_byline_name">por Daisy Olivera</span></p><p><span class="ng_byline_email">
                                            <a href="mailto:daisy@thedaisycolumn.com">daisy@thedaisycolumn.com</a>
                                        </span></p></div>
                    <div class="share-tools-wrapper">
                        









    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    
        
    

    

    

    

    

    

    

    

    

    

    

    

    











<ul class="share-icons">
    <li class="facebook">
        
            
                <!-- espanol needs locale parameter -->
                <a class="facebook-share" title="Compártalo en Facebook" href="https://www.facebook.com/sharer/sharer.php?locale=es_ES&amp;u=https://www.elnuevoherald.com/vivir-mejor/vivir-mejor-columnistas-blogs/daisy-olivera/article220834200.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
            
         
        <div class="glyphicon glyphicon-facebook"></div>
    </li>
    <li class="twitter">
        
            <a title="Compártalo en Twitter" href="https://twitter.com/share?text=Eva+Hughes+presentó+charla+con+Bibhu+Mohapatra,+en+colegio+de+moda,+Istituto+Marangoni&amp;url=https://www.elnuevoherald.com/vivir-mejor/vivir-mejor-columnistas-blogs/daisy-olivera/article220834200.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
        
        <div class="glyphicon glyphicon-twitter"></div>
    </li>
    
    <li class="email">
        
            <a title="Compártalo por Email" href="mailto:?subject=Eva Hughes presentó charla con Bibhu Mohapatra, en colegio de moda, Istituto Marangoni&body=https://www.elnuevoherald.com/vivir-mejor/vivir-mejor-columnistas-blogs/daisy-olivera/article220834200.html"></a>
        
        <div class="glyphicon glyphicon-envelope"></div>
    </li>
    <li class="more" onClick="return true">
        <ul class="share-options">
            
                <li class="linked-in"><a title="Compártalo en LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.elnuevoherald.com/vivir-mejor/vivir-mejor-columnistas-blogs/daisy-olivera/article220834200.html&title=Eva Hughes presentó charla con Bibhu Mohapatra, en colegio de moda, Istituto Marangoni"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
            
            
                <li class="google"><a title="Compártalo en Google Plus" href="https://plus.google.com/share?url=https://www.elnuevoherald.com/vivir-mejor/vivir-mejor-columnistas-blogs/daisy-olivera/article220834200.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
            
            
                <li class="pinterest"><a title="Compártalo en Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.elnuevoherald.com/vivir-mejor/vivir-mejor-columnistas-blogs/daisy-olivera/article220834200.html&description=Eva Hughes presentó charla con Bibhu Mohapatra, en colegio de moda, Istituto Marangoni&media=https://www.elnuevoherald.com/ultimas-noticias/mtmxla/picture220834210/alternates/LANDSCAPE_1140/IM%2001%20LEAD%20Bibhu%20Mohapatra%20y%20Eva%20Hughes..JPG"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
            
            <li class="reddit"><a title="Compártalo en Reddit" href="https://www.reddit.com/submit?url=https://www.elnuevoherald.com/vivir-mejor/vivir-mejor-columnistas-blogs/daisy-olivera/article220834200.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
            <li class="print"><a title="Imprimir" href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Imprimir</a></li>
            <li class="reprints"><a title="Reimpresión" href="https://www.mcclatchyreprints.com">Ordenar Una Copia de Este Artículo</a></li>
        </ul>
        <div class="glyphicon glyphicon-share"></div>
    </li>
</ul>
<script type="text/javascript">
    $(document).ready(function () {
        mi.articleShareTools.init({
            nextLinkedin: '',
            nextPinterest: ''
        });
        mi.socialSharingScroll.init();
    });
</script>
                    </div>
                

                <div class="published-date-widget">
                    <p class="published-date">
                        <span id="publish_date">
                            01 de noviembre de 2018 11:55 AM
                        </span>
                    </p>
                    <p class="published-date">
                        
                            <span id="update_date">
                               
                            </span>
                        
                    </p>
                </div>

                <div class="dateline-storybody">
                    
                    <div id="story-target" class="clearfix">
                        <div id="content-body-" class="content-body">
                            
                            
                            
                            
                                
                                    <p class="MsoNormal" style="background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial;">Durante la segunda de una serie de charlas llamadas, “In Conversation With”, que se llevarán a cabo en el nuevo colegio de moda y artes en el Miami Design District, el Istituto Marangoni, <b>Eva Hughes</b>, un nombre conocido internacionalmente en el ámbito de la moda, conversó con el diseñador <b>Bibhu Mohapatra</b>, ante un público de más de 100 invitados.</p>
                                    
                                    
                                    
                                
                                    <p class="MsoNormal" style="background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial;">Según Hughes, quien tuvo puestos de liderazgo en <a href="https://condenastmexico-latam.com/en/" target="_self">Condé Nast México y Latinoamérica</a> durante más de 15 años, la meta es lograr que Miami llegue a ser el núcleo de la industria de la moda. Esta serie traerá a Miami diseñadores de moda e interiores, quienes también seran mentores para los alumnos del instituto quienes podrán presentarles sus proyectos para aprender de estos grandes maestros.</p>
                                    
                                    
                                    
                                
                                    <p class="MsoNormal">Mohapatra, nació en la India, vino a vivir a Estados Unidos en el 1996 y lanzó su compañía hace 10 años. Habló sobre lo importante que es estar agradecido diariamente, darles gracias a aquellos quienes nos ayudan a triunfar y también sobre el gran impacto que la primera dama Michelle Obama, tuvo en su carrera, no solo como cliente sino como mentora. Según Mohapatra, quien es muy humilde, “mi rol como diseñador es utilizar mi plataforma para enviar mensajes positivos, poder inspirar a otros y honrar a la mujer”. Después de la charla, se disfrutó de un elegante coctel en la biblioteca, con acceso a la terraza donde se pudo apreciar la bella vista de la ciudad.</p>
                                    
                                    
                                    
                                
                                    <p class="MsoNormal" style="background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial;"><i>Siga a Daisy Olivera en Twitter e Instagram: @DaisySociety Más fotos en nuestra edición digital y en el website <a href="http://www.thedaisycolumn.com/" target="_blank">www.TheDaisyColumn.com</a></i></p>
                                    
                                        

        <form id="newsletter-signUpWidget"
              data-newsletterUrl="https://api.mcclatchy.com/cheetahkit-api/recipient"
              data-newsletterSiteName="elnuevoherald"
              data-newsletterPreferenceListNames="[{&quot;name&quot;:&quot;morning newsletter&quot;,&quot;title&quot;:&quot;Noticias&quot;,&quot;headline&quot;:&quot;(Lunes-Viernes) Las noticias mas importantes del sur de la Florida, Estados Unidos y America Latina, asi como el horoscopo de Walter Mercado.&quot;},{&quot;name&quot;:&quot;breaking newsletter&quot;,&quot;title&quot;:&quot;Noticias de Ultima Hora&quot;,&quot;headline&quot;:&quot;(Esporadicamente) Enterese primero de las noticias de ultima hora mas relevantes.&quot;}]"
              data-isNewsletterEnabled="true"
              data-newsletterSuccess="Gracias"
              class="newsletter-signup newsletter-cta-macro hidden" method="POST">
            <input type="hidden" value="" id="newsletterType">
            <input id="s_email_address" name="s_email_address" value="" placeholder="Ingrese un correo electronico"
                   type="email">
            <div class="g-recaptcha" data-sitekey="6LcCJGUUAAAAADAmkD2iQN_k8a6FCpgo2VBei6su" data-callback="callbackCaptcha" data-size="invisible" data-badge="inline"></div>
            <button type="submit" disabled id="newsletterSignupSubmit" class="btn btn-default">
                Suscríbase</button>
        </form>



<script>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</script>


                                        
                                    
                                    
                                
                            
                            
                                
    
    
    <div class="ad visible-xs">
        <div class="ad-widget" id="mn-gpt-4" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="220834200"></div>
    </div>

                                
                            
                        </div>
                        <div class="hidden">
                            <div class="ad-widget" id="mn-gpt-5" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="336x280" Medium="336x280" Small="336x280" Extra-Small="336x280" articleId="220834200"></div>
                        </div>
                        
                            
                                <!-- Nothing is configured -->
                            
                        
                            
                                
    
    
    <div class="ad visible-xs">
        <div class="ad-widget" id="mn-gpt-6" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="220834200"></div>
    </div>

                            
                        
                            
                                
    
    
        




    
    <div class="ad visible-xs">
        <div class="ad-widget" id="mn-gpt-7" adtype="default" pkg="f" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="220834200"></div>
    </div>

                            
                        

                        
                            
                            
                                
                                
                                
                                
                                    
                                
                                
                                    
                                
                                
                                

    


    
    
    <script type='text/template' id='inlinegallery-template-220834215'>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</script><div id='inlinegallery-target-220834215'></div><script> lazyLoadingModule("inlinegallery-template-220834215", "inlinegallery-target-220834215", "gallery",500,
        undefined, undefined, "undefined", 220834215 , 18 ); </script>

                            
                        
                    </div>
                </div>
                
                
                    

                

                
                
                    <div id="commenting-container" class="commenting-container element-spacing-large">
                        <h2 class="heading link">
    <a class="comments-toggle" href="javascript:void(0);">
        <span class="glyphicon glyphicon-comment-o"></span>&nbsp; Comentarios &nbsp;<span class="glyphicon glyphicon-chevron-down rotate"></span>
    </a>
</h2>

<!--Needs to be on the DOM on page load for IE. Needs to be visible to set the correct height of the comment component. I'm hiding it on document ready. Appending it later did not work-->
<div id="fb-comments" class="fb-comments in" data-href="" data-width="100%" data-numposts="10"></div>

<script>
    jQuery(document).ready(function () {
        mi.commentingFaceboook.init();
    });
</script>

                    </div>
                
            </div>
            <div id="nativoArticlePage"></div>
        </div>
        


<div class="narrow-rail">
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-8" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" vl=0 atf="y" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="220834200"></div>
    </div>
    <div class="element-spacing-medium">
        <div id="video-widget" class="headline-list">
            <h2 class="heading link"><a href="/video/">Videos</a></h2>
            <div class="teaser">
                <div id="container-" class="container-">
                    
                        




<div class="wf-wps-side-bar mi-video-sidebar-widget">
    <div class="vjs-sidebar-player-wrap">
        <div id="video-detail-220946850-1541087876540" class="media-wrap ">
    <div id="playerWrap-220946850-1541087876540" class="video-media vjs-wrapper">
        <video id="player-220946850-1541087876540"
               class="video-js vjs-16-9 mi-videojs brightcoveEnabled"
               data-url="https://www.elnuevoherald.com/noticias/sur-de-la-florida/article220946850.html"
               data-title="‘Paquete sospechoso’ en oficinas del Partido Demócrata en Miami es seguro"
               data-video-id="5856343964001"
               data-account="5615998040001"
               data-key="BCpkADawqM3gzCfMZm9IsJduFwp0KCc5CIlbCF5c5ty3ILkpZ2H9l8N-oyrboXtVDS0WPlgdAerBaba6hFoDyy_i5MpEEjmbxj0Sh8wtEE3ZbOkAwaugLSBIIis_0AAHnt1KrNvBbNOqajKb"
               data-publication="elnuevoherald"
               data-ad-tag="https://pubads.g.doubleclick.net/gampad/ads?ad_type=video&amp;client=ca-video-pub-3446305859157241&amp;description_url=https%3A%2F%2Fwww.elnuevoherald.com%2Fnoticias%2Fsur-de-la-florida%2Farticle220946850.html&amp;env=vp&amp;gdfp_req=1&amp;unviewed_position_start=1&amp;output=vast&amp;iu=%2F7675%2FMIA.site_elnuevoherald%2FLifestyle&amp;sz=400x300&amp;url=[referrer_url]&amp;correlator=[timestamp]&amp;adsafe=high&amp;videoad_start_delay=0&amp;hl=en&amp;max_ad_duration=30000&amp;sdmax=120000&amp;vid_t=%E2%80%98Paquete%20sospechoso%E2%80%99%20en%20oficinas%20del%20Partido%20Dem%C3%B3crata%20en%20Miami%20es%20seguro&amp;vpa=0&amp;vpmute=0&amp;adtest=false&amp;ciu_szs=300x250&amp;cmsid=2475954&amp;vid=5856343964001&amp;cust_params=sect%3DDaisy%20Olivera"
               data-asset-type="video"
               data-video-auto-play="false"
               data-video-type="sidebar"
               crossOrigin="anonymous"
               data-sport-article='false'
               data-is-new-video-design='false'>
               </video>
        <div class="vjs-share-wrapper">
    <div class="vjs-share">
        <button class="vjs-share-trigger">
            <span class="vjs-share-text">SHARE</span>
            <span class="vjs-share-icon glyphicon glyphicon-share"></span>
        </button>
    </div>
    <div class="vjs-overlay">
        <div class="vjs-overlay__sharing video-share-icons">
            <a href="" target="blank" class="vjs-overlay-sharing_item facebook-share glyphicon glyphicon-facebook"></a>
            <a href="" target="blank" class="vjs-overlay-sharing_item twitter-share glyphicon glyphicon-twitter"></a>
            <a href="mailto:?&subject=&body=" target="blank" class="vjs-overlay-sharing_item email-share glyphicon glyphicon-envelope"></a>
            <a href="#" class="vjs-overlay-sharing_item glyphicon glyphicon-code vjs-overlay-sharing__embed"></a>
            <form class="vjs-sharing__link">
                <textarea class="overlay-embed-share" cols="30"></textarea>
                <div class="vjs-input__wrapper">
                    <input type="text" class="mi-share-link" readonly value="">
                </div>
                <button type="button">COPY LINK</button>
            </form>
        </div>
    </div>
</div>
    </div>
</div>

        <h4 class="title video-title"><a href="//www.elnuevoherald.com/noticias/sur-de-la-florida/article220946850.html">‘Paquete sospechoso’ en oficinas del Partido Demócrata en Miami es seguro</a></h4>
    </div>
    <div class="vjs-sidebar-player-wrap">
        <div id="video-detail-220944885-1541087876540" class="media-wrap ">
    <div id="playerWrap-220944885-1541087876540" class="video-media vjs-wrapper">
        <video id="player-220944885-1541087876540"
               class="video-js vjs-16-9 mi-videojs brightcoveEnabled"
               data-url="https://www.elnuevoherald.com/noticias/inmigracion/article220944885.html"
               data-title="Trump propone acabar con la ciudadanía por nacimiento en un mítin en Florida"
               data-video-id="5856334839001"
               data-account="5615998040001"
               data-key="BCpkADawqM3gzCfMZm9IsJduFwp0KCc5CIlbCF5c5ty3ILkpZ2H9l8N-oyrboXtVDS0WPlgdAerBaba6hFoDyy_i5MpEEjmbxj0Sh8wtEE3ZbOkAwaugLSBIIis_0AAHnt1KrNvBbNOqajKb"
               data-publication="elnuevoherald"
               data-ad-tag="https://pubads.g.doubleclick.net/gampad/ads?ad_type=video&amp;client=ca-video-pub-3446305859157241&amp;description_url=https%3A%2F%2Fwww.elnuevoherald.com%2Fnoticias%2Finmigracion%2Farticle220944885.html&amp;env=vp&amp;gdfp_req=1&amp;unviewed_position_start=1&amp;output=vast&amp;iu=%2F7675%2FMIA.site_elnuevoherald%2FLifestyle&amp;sz=400x300&amp;url=[referrer_url]&amp;correlator=[timestamp]&amp;adsafe=high&amp;videoad_start_delay=0&amp;hl=en&amp;max_ad_duration=30000&amp;sdmax=120000&amp;vid_t=Trump%20propone%20acabar%20con%20la%20ciudadan%C3%ADa%20por%20nacimiento%20en%20un%20m%C3%ADtin%20en%20Florida&amp;vpa=0&amp;vpmute=0&amp;adtest=false&amp;ciu_szs=300x250&amp;cmsid=2475954&amp;vid=5856334839001&amp;cust_params=sect%3DDaisy%20Olivera"
               data-asset-type="video"
               data-video-auto-play="false"
               data-video-type="sidebar"
               crossOrigin="anonymous"
               data-sport-article='false'
               data-is-new-video-design='false'>
               </video>
        <div class="vjs-share-wrapper">
    <div class="vjs-share">
        <button class="vjs-share-trigger">
            <span class="vjs-share-text">SHARE</span>
            <span class="vjs-share-icon glyphicon glyphicon-share"></span>
        </button>
    </div>
    <div class="vjs-overlay">
        <div class="vjs-overlay__sharing video-share-icons">
            <a href="" target="blank" class="vjs-overlay-sharing_item facebook-share glyphicon glyphicon-facebook"></a>
            <a href="" target="blank" class="vjs-overlay-sharing_item twitter-share glyphicon glyphicon-twitter"></a>
            <a href="mailto:?&subject=&body=" target="blank" class="vjs-overlay-sharing_item email-share glyphicon glyphicon-envelope"></a>
            <a href="#" class="vjs-overlay-sharing_item glyphicon glyphicon-code vjs-overlay-sharing__embed"></a>
            <form class="vjs-sharing__link">
                <textarea class="overlay-embed-share" cols="30"></textarea>
                <div class="vjs-input__wrapper">
                    <input type="text" class="mi-share-link" readonly value="">
                </div>
                <button type="button">COPY LINK</button>
            </form>
        </div>
    </div>
</div>
    </div>
</div>

        <h4 class="title video-title"><a href="//www.elnuevoherald.com/noticias/inmigracion/article220944885.html">Trump propone acabar con la ciudadanía por nacimiento en un mítin en Florida</a></h4>
    </div>
</div>

                    
                </div>
                <div class="clearfix footer element_spacing_large">
                    <p class="readmore pull-left">
                        <a href="/video">
                            Más Videos
                        </a>
                    </p>
                </div>
            </div>
        </div>
    </div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-9" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" articleId="220834200"></div>
    </div>
    
        
            
    <div id="market-widget-1" class="element-spacing-medium">
        <h1 class="heading">Daisy Olivera</h1>
            	<div class="media border-bottom blog-lead"  style="padding-bottom:10px;">
                    <div class="blog-image pull-left img-container">
                        <img class="escenic-picture" src="/vivir-mejor/de-fiesta/fosd8k/picture71831882/alternates/FREE_200/DAISY%20OLIVERA%20-%20HEADSHOT%20HIGH%20RES" width="85" alt="Daisy Olivera" />
                    </div>
                    <div class="blog-info">
                        <h2 class="title"><a href="https://twitter.com/DaisySociety">@DaisySociety</a>
                        <a href="https://twitter.com/DaisySociety" class="twitter-follow-button" data-show-count="false" data-show-screen-name="false" data-lang="es">seguir @DaisySociety</a>
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                        </h2>
                        <div>
Daisy Olivera cubre los eventos sociales para Galería 305. Siga a Daisy en Twitter e Instagram: @DaisySociety.
                        </div>
                    </div>
            </div>
    </div>

        
    
    
    


<div class="element-spacing-medium">
    <section id="more-stories-widget" class="headline-list element_spacing_large">
        
            
                <h2 class="heading link">
                    <a href="/vivir-mejor/vivir-mejor-columnistas-blogs/daisy-olivera/">
                        Daisy Olivera
                    </a>
                </h2>
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="//www.elnuevoherald.com/vivir-mejor/vivir-mejor-columnistas-blogs/daisy-olivera/article220484460.html">
                                        Boys & Girls Clubs de Miami-Dade anunció su gala desde el crucero Norwegian Getaway
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="//www.elnuevoherald.com/vivir-mejor/vivir-mejor-columnistas-blogs/daisy-olivera/article220099475.html">
                                        ‘Miami Women Who Rock’ celebró almuerzo benéfico ‘50 Shades of Pink’
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="//www.elnuevoherald.com/vivir-mejor/vivir-mejor-columnistas-blogs/daisy-olivera/article219796240.html">
                                        Asociación Emergencia Ayacucho recauda $155,000 con ‘Una Noche en Tropicana’
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="//www.elnuevoherald.com/vivir-mejor/vivir-mejor-columnistas-blogs/daisy-olivera/article219357735.html">
                                        Se celebró cóctel anticipando la gala del Chapman Partnership
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="//www.elnuevoherald.com/vivir-mejor/vivir-mejor-columnistas-blogs/daisy-olivera/article219357620.html">
                                        Revelaron las 12 homenajeadas para el almuerzo ‘Inner Circle of 12’
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                <div class="clearfix">
                    <div class="more-stories-link wps-stories-link">
                        <a href="/vivir-mejor/vivir-mejor-columnistas-blogs/daisy-olivera/">
                            Daisy Olivera
                        </a>
                    </div>
                </div>
            
        
            
        
    </section>
</div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-10" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="220834200"></div>
    </div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-11" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" vl=0 atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="220834200"></div>
    </div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-12" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" vl=0 atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="220834200"></div>
    </div>
</div>

         <div id="story-body-items" class="suggested-content wide-rail">
            
            
                
                    


    <script type='text/template' id='zerg-template'> 
        <div id="vendor-stories-content">
            <h2 class='heading vendor-storiescontent-heading'>Suggested for you</h2>
        </div>
        <div class="vendor-storiescontent-main-container" id="zergnet-widget-53340"></div>
     </script><div id='zerg-target'></div><script> lazyLoadingModule("zerg-template", "zerg-target", "zerg",500,
        undefined, undefined, "53340", undefined , undefined ); </script>

                
            
        </div>
    </div>
</section>

<div class="container">
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-13" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="728x90" Medium="728x90" Small="728x90" Extra-Small="none" articleId="220834200"></div>
    </div>
</div>

    <img src="https://cdn.relaymedia.com/ping?url=%2F%2Fwww.elnuevoherald.com%2Fvivir-mejor%2Fvivir-mejor-columnistas-blogs%2Fdaisy-olivera%2Farticle220834200.html" width="1" height="1">

<script type="text/javascript">
    jQuery(document).ready(function () {
        UD.updateDate.getDiffDate("1541087738", "DD [de] MMMM [de] YYYY hh:mm A", "America/New_York", "es", "-04:00");
    });
</script>
        
    

        
    
        










<div id="footer2018" class="wps-footer2018">
    <div class="content-footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-10 col-md-6 connect-panel">
                    <div class="connect-pub">
                        <h6>Llévanos Contigo</h6>
                        <p>Actualizaciones en tiempo real y todas las historias locales que quieras en la palma de tu mano</p>
                        <div class="container">
                            
                                <div class="row more-link">
                                    <div class="app-icon">
                                        
                                            <img src="/wps/build/images/elnuevoherald/favicon.png" alt="Icon for mobile apps" />
                                        
                                    </div>
                                    
	
	
	

	<h4 class="more-link-macro ">
	    <a href="https://itunes.apple.com/us/app/el-nuevo-herald/id457551810?mt=8">
			El Nuevo Herald App 
		</a>
	</h4>

                                </div>
                            
                            
                                <div class="row more-link">
                                    <h4 class="icon-wrap">
                                        <span class="pub-icon glyphicon glyphicon-envelope"></span>
                                    </h4>
                                    
                                    
	
	
	

	<h4 class="more-link-macro ">
	    <a href="http://x.email.elnuevoherald.com/ats/url.aspx?cr=663&amp;wu=19">
			Ver boletines informativos 
		</a>
	</h4>

                                </div>
                            
                        </div>
                        <div class="social-footer2018">
                            
                                
                                    <div class="icon-wrap">
                                        <span><a href="https://www.facebook.com/pages/El-Nuevo-Herald/126339201288" class="glyphicon social-icon glyphicon-facebook-square"></a></span>
                                    </div>
                                
                            
                                
                                    <div class="icon-wrap">
                                        <span><a href="http://www.twitter.com/elnuevoherald" class="glyphicon social-icon glyphicon-twitter"></a></span>
                                    </div>
                                
                            
                                
                                    <div class="icon-wrap">
                                        <span><a href="http://www.youtube.com/nuevoherald" class="glyphicon social-icon glyphicon-youtube"></a></span>
                                    </div>
                                
                            
                                
                            
                        </div>
                    </div>
                </div>
                
                    <div class="col-sm-10 col-md-6 col-lg-2 panels">
                        <div id="accordion2018" class="info-footer2018">
                            <div class="panel-footer2018">
                                <div class="">
                                    <h6>Suscripciones</h6>
                                </div>
                                <div class="list-links-container">
                                    <ul class="list-links-footer2018">
                                        
                                            <li class="list-links-items"><a href="https://account.elnuevoherald.com/static/subscribe/#navlink=mi_footer">Iniciar Suscripción</a></li>
                                        
                                            <li class="list-links-items"><a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-est-01.sh/custservice/web/login.html?siteid=MEN#navlink=mi_footer">Servicio al Cliente</a></li>
                                        
                                            <li class="list-links-items"><a href="http://digital.olivesoftware.com/Olive/ODN/NuevoHerald/#navlink=mi_footer">eEdición o Versión Electrónica</a></li>
                                        
                                            <li class="list-links-items"><a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-est-01.sh/custservice/web/login.html?siteid=MEN#navlink=mi_footer">Suspensión de Vacaciones</a></li>
                                        
                                            <li class="list-links-items"><a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-est-01.sh/custservice/web/login.html?siteid=MEN#navlink=mi_footer">Pagar Factura</a></li>
                                        
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div class="col-sm-10 col-md-6 col-lg-2 panels">
                        <div id="accordion2018" class="info-footer2018">
                            <div class="panel-footer2018">
                                <div class="">
                                    <h6>Mas acerca de</h6>
                                </div>
                                <div class="list-links-container">
                                    <ul class="list-links-footer2018">
                                        
                                            <li class="list-links-items"><a href="https://www.elnuevoherald.com/servicios/quienes-somos/#navlink=mi_footer">Información de el Nuevo Herald</a></li>
                                        
                                            <li class="list-links-items"><a href="https://www.elnuevoherald.com/servicios/contactos/#navlink=mi_footer">Contáctenos</a></li>
                                        
                                            <li class="list-links-items"><a href="http://x.email.elnuevoherald.com/ats/url.aspx?cr=663&amp;wu=19#navlink=mi_footer">Carta de Communicación</a></li>
                                        
                                            <li class="list-links-items"><a href="http://niemccse.com/#navlink=mi_footer">Información sobre Educación</a></li>
                                        
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div class="col-sm-10 col-md-6 col-lg-2 panels">
                        <div id="accordion2018" class="info-footer2018">
                            <div class="panel-footer2018">
                                <div class="">
                                    <h6>Publicidad</h6>
                                </div>
                                <div class="list-links-container">
                                    <ul class="list-links-footer2018">
                                        
                                            <li class="list-links-items"><a href="http://www.miamiheraldadvertising.com/#navlink=mi_footer">Información de publicidad</a></li>
                                        
                                            <li class="list-links-items"><a href="http://elnuevoherald.adperfect.com/#navlink=mi_footer">Publicar un anuncio en los clasificados</a></li>
                                        
                                            <li class="list-links-items"><a href="http://floridapublicnotices.com/#navlink=mi_footer">Avisos Legales</a></li>
                                        
                                            <li class="list-links-items"><a href="http://www.findnsave.com/#navlink=mi_footer">Find&amp;Save Local Shopping</a></li>
                                        
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
    <div class="legal-footer2018">
        <div class="footer-menu">
            
                <div class="legal-panels">
                    <div class="legal-links-footer2018">
                        <a class="legal-links-item" href="/servicios/copyright/#navlink=mi_footer">Derecho de Autor</a>
                    </div>
                </div>
            
                <div class="legal-panels">
                    <div class="legal-links-footer2018">
                        <a class="legal-links-item" href="/servicios/normas-de-privacidad/#navlink=mi_footer">Políticas de Privacidad</a>
                    </div>
                </div>
            
                <div class="legal-panels">
                    <div class="legal-links-footer2018">
                        <a class="legal-links-item" href="/servicios/condiciones-de-uso/#navlink=mi_footer">Condiciones de Uso</a>
                    </div>
                </div>
            
        </div>
    </div>
</div>


    <script type="text/javascript">
    jQuery(document).ready(function () {
        mi.footer.init();
    });
    </script>


  
    
    
    
        <div id="wallpaperWrapper" style="display:none;">
            <div class="ad-widget" id="mn-gpt-14" adtype="wallpaper" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=0 atf="y" defaultsize="Large" Large="1600x600" Medium="None" Small="None" Extra-Small="None" articleId="220834200"><script type='text/javascript'>initWallpaperAd(['#mn-gpt-14'], 'section[role="main"]'); createWallpaperAd();</script></div>
        </div>
     
      
        
          <div id="floorboard" class="hidden-xs">
              <div id="floorboard_outer">
                  <div id="floorTagWrapper" style="display:none;">
                    <div class="ad-widget" id="mn-gpt-15" adtype="floorboard" pkg="a" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="285x70" Medium="285x70" Small="285x70" Extra-Small="None" articleId="220834200"></div>
                  </div>
              </div>
          </div>
        
      
    

    
        <script type="text/javascript">
        var optimeraEnabled = false;
        
            optimeraEnabled = true;
            var oDv = [];
            var oVa = {};
            mi_OptimeraTools.init('11');
            //Do not edit
            (function() {
                var optimeraHost = window.location.host;
                var optimeraPathName = window.location.pathname;
                var optimeraScript = document.createElement('script');
                optimeraScript.async = true;
                optimeraScript.type = 'text/javascript';
                rand = Math.random();
                optimeraScript.src="https://s3.amazonaws.com/elasticbeanstalk-us-east-1-397719490216/json/client/"+oDv[0]+"/"+optimeraHost+optimeraPathName+".js?t="+rand;
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(optimeraScript, node);
                var optimeraOpsScript = document.createElement('script');
                optimeraOpsScript.async = true;
                optimeraOpsScript.type = 'text/javascript';
                optimeraOpsScript.src='https://s3.amazonaws.com/elasticbeanstalk-us-east-1-397719490216/external_json/oPS.js';
                document.head.appendChild(optimeraOpsScript);
                var s = +new Date();
                while (+new Date() < s + 200) {/*Default 200ms Timeout*/};
            })();
            mi_Ads.env.create();
        
            mi_Ads.env.init();
        </script>
    
  

    <div id="mistatstag" style="display:none;">
        
            <script src="//media.elnuevoherald.com/mistats/products/escenic_s_code.js"></script>
            <script src="//media.elnuevoherald.com/mistats/products/escenic.js"></script>
            <script src="//media.elnuevoherald.com/mistats/finalizestats.js"></script>
        
    </div>



   














    
    
    
    
    
    
    
    

    
        
    

<script type="text/javascript">
    //<![CDATA[
    var clientDT = new Date().getTime();
    document.write('<img style="display:none;" src="https://ece-logger.nandomedia.com/analysis-logger/Logger?rt=1&ctxId=53097&contextPath=3177-53097&pubId=6&cat=&meta=read-story&objId=220834200&type=article&title=Eva+Hughes+present%C3%B3+charla+con+Bibhu+Mohapatra%2C+en+colegio+de+moda%2C+Istituto+Marangoni&url=%2F%2Fwww.elnuevoherald.com%2Fvivir-mejor%2Fvivir-mejor-columnistas-blogs%2Fdaisy-olivera%2Farticle220834200.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
    //]]>
</script>

<noscript>
    <div>
        <img src="https://ece-logger.nandomedia.com/analysis-logger/Logger?rt=1&ctxId=53097&contextPath=3177-53097&pubId=6&cat=&meta=read-story&objId=220834200&type=article&title=Eva+Hughes+present%C3%B3+charla+con+Bibhu+Mohapatra%2C+en+colegio+de+moda%2C+Istituto+Marangoni&url=%2F%2Fwww.elnuevoherald.com%2Fvivir-mejor%2Fvivir-mejor-columnistas-blogs%2Fdaisy-olivera%2Farticle220834200.html" alt="one pixel graphics" width="1" height="1"/>
    </div>
</noscript>




    

        
    
        




<div class="overlay overlay-data">
    <div id="overlayParent">
        <div class="overlayHeading">
            <h3 class="title"></h3>
             
            <div class="arrow-box"></div>
        </div>
        


       
    </div>
    
    <div id="backToStory">
        <a class="backLink" href="//www.elnuevoherald.com/vivir-mejor/vivir-mejor-columnistas-blogs/daisy-olivera/article220834200.html">
            <span class="fa glyphicon-long-arrow-left"></span>
            <span class="back-label">Volver a la historia</span>
        </a>
    </div>
</div>

    

        
        
    
<script type="text/javascript">
    var WFClientTypeDef = {
        "extraSmall": "(max-width: 767px)",
        "medium": "(min-width: 992px) and (max-width: 1199px)",
        "large": "(min-width: 1200px)",
        "small": "(min-width: 768px) and (max-width: 991px)"
    };
    var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
</script>
<script type="text/javascript" src="/wps/build/js/mi-footer-bba578265d.js"></script>

<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js" type="text/javascript"></script>

    <script src="https://ovp.iris.tv/libs/adaptive/v2/iris.adaptive.js" type="text/javascript"></script>
    
        <script type="text/javascript" src="/wps/build/webpack/brightcoveVideo.bundle-78bb0fcba0fa8724f8b6.js"></script>
    



    <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 968074018;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>
    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/968074018/?value=0&guid=ON&script=0"/>
        </div>
    </noscript>




    <script type="text/javascript">
        mi.pageInfo.setConf("chartbeat.uid", 62447);
    </script>

<script src="/wps/source/scripts/libs/md5.min.js"></script>
<script type="text/javascript">
    var nextbee = {
        user_cookie: undefined,
        user_email: undefined,
        nextbee_host: "",
        nextbee_campaign: "",
        nextbee_client: "",
        API_AUTHORIZATION_KEY: 'DECGCFCFHEACGCDBIBGZ158469415068700193Y!n-868654787',
        ENCRYPTION_KEY: '0.9240762',

        credit_read_story: function() {
            this.post_to_nextbee("");
        },

        credit_watch_video: function() {
            this.post_to_nextbee("");
        },

        credit_share_articles: function(id, url) {
            this.post_to_nextbee(id, url);
        },

        initialize: function() {
            this.user_cookie = checkUserSubscribed('MPPUser');
            if (this.user_cookie) {
                var cookie_json = JSON.parse(this.user_cookie);
                if (cookie_json) {
                    this.user_email = cookie_json.NextBeeEmail;
                }
            }
            
                this.credit_read_story();
            
        },

        required_values_present: function (widget_id) {
            return this.user_cookie && this.user_email &&
                   this.nextbee_host && this.nextbee_client && this.nextbee_campaign &&
                   widget_id;
        },

        post_to_nextbee: function (widget_id, href) {
            if (this.required_values_present(widget_id)) {
                var nextbee_url = ['https://' + this.nextbee_host, 'nextbeeapis',
                    this.nextbee_client, this.nextbee_campaign, 'Event'].join('/') +
                    '?email=' + encodeURIComponent(this.user_email) +
                    '&widget_config_id=' + widget_id;
                var timestamp_key = Math.floor(Date.now()).toString();
                var api_call_signature = md5(this.API_AUTHORIZATION_KEY +
                    this.ENCRYPTION_KEY + timestamp_key);

                console.log("NextBee URL: " + nextbee_url +
                    "\nAuth. Key: " + this.API_AUTHORIZATION_KEY +
                    "\nEnc. Key:  " + this.ENCRYPTION_KEY +
                    "\nTimestamp: " + timestamp_key +
                    "\nSignature: " + api_call_signature);

                $.ajax( { url: nextbee_url, type: 'post', headers: {
                    'ts-key': timestamp_key,
                    'api-call-signature': api_call_signature,
                    'cache-control': 'no-cache',
                    'content-type': 'application/json',
                    },
                    complete: function(data) {
                        if(href)
                        {
                            window.location.href = href;
                        }
                        console.log("NextBee API response: " + data.responseText);
                    }
                } );
            }
        }
    };

    $(function(){
        nextbee.initialize();
    });
</script>



<!-- Start Lotame Tag -->
    <script src="//tags.crwdcntrl.net/c/7445/cc.js?ns=_cc7445" id="LOTCC_7445"></script>
    <script>_cc7445.bcp();</script>
<!-- End Lotame Tag -->



    

        
    </body>
</html>
