<!DOCTYPE html>
<html lang="en">
    <head>
        
    <meta charset="utf-8">

    
    


        
    
        
    <script>
    var gomez={
    gs: new Date().getTime(),
    acctId:"D3FD89",
    grpId:"Escenic",
    grpId1:"MIA",
    grpId2:window.location.hostname,
    grpId3:"unknown",
    pgId:"story-detail",
    wrate:1
};
</script>




    
        <meta name="msapplication-TileColor" content="#FFFFFF"/>
    

    
        <meta name="msapplication-TileImage" content="http://www.elnuevoherald.com/static/theme/elnuevoherald/base/ico/windowsmetro-144.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.elnuevoherald.com/static/theme/elnuevoherald/base/ico/apple-touch-icon-144-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.elnuevoherald.com/static/theme/elnuevoherald/base/ico/apple-touch-icon-114-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.elnuevoherald.com/static/theme/elnuevoherald/base/ico/apple-touch-icon-72-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" href="http://www.elnuevoherald.com/static/theme/elnuevoherald/base/ico/apple-touch-icon-57-precomposed.png"/>
    

    
        <link rel="shortcut icon" href="http://www.elnuevoherald.com/static/theme/elnuevoherald/base/ico/favicon.png"/>
    

    
        <meta name="twitter:card" content="summary_large_image"/>
    

    
        <meta name="twitter:site" content="elnuevoherald"/>
    

    
        <meta name="twitter:title" content="Venezuela: ¿Rumbo a una nueva Cuba?"/>
    

    
        <meta property="og:site_name" content="elnuevoherald"/>
    

    
        <meta property="og:type" content="article"/>
    

    
        <meta property="og:title" content="Venezuela: ¿Rumbo a una nueva Cuba?"/>
    

    
        <meta property="og:url" content="http://www.elnuevoherald.com/opinion-es/opin-col-blogs/andres-oppenheimer-es/article209930574.html"/>
    

    
        <meta property="og:image" content="http://www.elnuevoherald.com/opinion-es/opin-col-blogs/andres-oppenheimer-es/5j49hv/picture209930569/alternates/LANDSCAPE_1140/per0429Venezuela"/>
    

    
        <meta name="twitter:image" content="http://www.elnuevoherald.com/opinion-es/opin-col-blogs/andres-oppenheimer-es/5j49hv/picture209930569/alternates/LANDSCAPE_1140/per0429Venezuela"/>
    

    
        <meta property="og:description" content="Es difícil saber qué va a pasar en Venezuela, pero lo que me dijo el presidente colombiano Juan Manuel Santos en una entrevista esta semana debería hacer sonar las alarmas en todo el continente."/>
    

    
        <meta name="twitter:description" content="Es difícil saber qué va a pasar en Venezuela, pero lo que me dijo el presidente colombiano Juan Manuel Santos en una entrevista esta semana debería hacer sonar las alarmas en todo el continente."/>
    

    
        <meta property="fb:app_id" content="552047374819310"/>
    

    

    
        <meta name="title" content="Venezuela: ¿Rumbo a una nueva Cuba? | El Nuevo Herald"/>
    

    
        <meta name="allow-comments" content="true"/>
    

    
        <meta name="description" content="Es difícil saber qué va a pasar en Venezuela, pero lo que me dijo el presidente colombiano Juan Manuel Santos en una entrevista esta semana debería hacer sonar las alarmas en todo el continente."/>
    

    
        <meta name="keywords" content="Andrés Oppenheimer, Nicolás Maduro, Juan Manuel Santos, elecciones, Constitución, Venezuela"/>
    

    
        <meta name="news_keywords" content="Andrés Oppenheimer, Nicolás Maduro, Juan Manuel Santos, elecciones, Constitución, Venezuela"/>
    

    
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    

    
        <meta name="googlebot" content="noodp, noarchive"/>
    

    
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    

    
        <link rel="canonical" href="http://www.elnuevoherald.com/opinion-es/opin-col-blogs/andres-oppenheimer-es/article209930574.html"/>
    

    
        <meta name="original-source" content="http://www.elnuevoherald.com/opinion-es/opin-col-blogs/andres-oppenheimer-es/article209930574.html"/>
    

    
        <meta name="google-site-verification" content="iUZWz2Zcc0bdOgIYSDU6zPfknppSfkraBttAbyTzWH8"/>
    





    <title>Venezuela: ¿Rumbo a una nueva Cuba? | El Nuevo Herald</title>


<link rel="amphtml" href="http://amp.elnuevoherald.com/opinion-es/opin-col-blogs/andres-oppenheimer-es/article209930574.html">

<meta name="msapplication-TileImage" content="/wps/build/images/elnuevoherald/windowsmetro-144.png"/>



<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/wps/build/images/elnuevoherald/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/wps/build/images/elnuevoherald/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/wps/build/images/elnuevoherald/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/wps/build/images/elnuevoherald/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/wps/build/images/elnuevoherald/favicon.png">





<script type="text/javascript"
            src="/wps/source/scripts/libs/require.js"></script>

<script type="text/javascript">
    var wpsConfig = {
        baseUrl: '/wps/source/scripts/src',
        urlArgs: 'misv=ce5cfa2',
        paths: {
            'fastdom': '../libs/fastdom.min',
            'moment': '../libs/moment.min',
            'flickity': '../libs/flickity.pkgd.min',
            'identity': '../libs/identityModulev3.min',
            'videojs': '../libs/video.min',
            'videojsplaylist': '../libs/videojs-playlist.min',
            "ads": [
                "../libs/videojs.ads.min",
                "../libs/adblocked.ads"
                ],
            'ima': [
                '../libs/videojs.ima.min',
                "../libs/adblocked.ima"
                ],
            'googleima': [
                '//imasdk.googleapis.com/js/sdkloader/ima3',
                "../libs/adblocked.sdk"
                ]
        },
        shim:{
            'ima': {
                deps: ['googleima','ads']
            }
        },
        map: {
            '*': {
                'video.js': 'videojs'
            }
        },
        waitSeconds: 0
    };
    
    var wpsRequire = requirejs.config(wpsConfig);

</script>

<script>
    var mi = (function(mod) {
        mod.lazyloaders = mod.lazyloaders || [];
        return mod;
    })(mi || {});
    
</script>


    <script>mi.inMarket=false</script>



<link href="/wps/build/css/theme.markets/elnuevoherald-ca19e578de.css" rel="stylesheet" type="text/css"/>


<!--[if lt IE 9]>
<script type="text/javascript" src="//oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script>
<![endif]-->

<script type="text/javascript" src=" /wps/source/scripts/libs/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="/wps/build/js/mi-header-3cb4dd539a.js"></script>



    <script type="text/javascript" src="/wps/source/scripts/libs/guid.js"></script>
    <script>
        wpsRequire(['identity'], function(IdentityModule) {
            $(window).load(function() {
                var identityCookieName = 'AccessToken';
                var accessTokenCookie = mi.getCookie(identityCookieName);
                
                if (!accessTokenCookie) {
                    var identityModule = new IdentityModule();
                    var identityPrefix = 'mcv4';
                    
                    $.getJSON('https://api.ipify.org?format=jsonp&callback=?')
                    .done(function(json) {
                        identityModule.GenerateIdentity(identityCookieName, identityPrefix, [json.ip]);
                    })
                    .fail(function() {
                        identityModule.GenerateIdentity(identityCookieName, identityPrefix, [getGuid()]);
                    });
                }
            });
        });
    </script>
    
        


        <!-- 
                
                
                
                
                

                
                
                
                

                
                
                

                
                

                
                
                
                
                
                
                

                
                
                
                

                
                
                
                


                
                    
                        
                        
                    

                
                

                
                    
                

                
                
                 -->


    



<script type="text/javascript">
mi.pageInfo.setConf({
'marketInfo.viewsizes':[{"Extra-Small":[0,0]},{"Large":[1200,600]},{"Medium":[992,300]},{"Small":[768,300]}],
'marketInfo.adsizes':{"outofpage":{},"wallpaper":{'1600x600':[1600,600],'None':[]},"floorboard":{'285x70':[285,70],'None':[]},"default":{'120x20':[120,20],'120x240':[120,240],'120x600':[120,600],'146x60':[146,60],'160x600':[160,600],'160x90':[160,90],'168x28':[168,28],'180x150':[180,150],'216x36':[216,36],'234x60':[234,60],'240x400':[240,400],'300x100':[300,100],'300x250':[300,250],'300x50':[300,50],'300x600':[300,600],'300x75':[300,75],'320x450':[320,450],'320x50':[320,50],'336x280':[336,280],'468x60':[468,60],'500x300':[500,300],'600x250':[600,250],'728x90':[728,90],'960x30':[960,30],'970x90':[970,90],'Billboard Flex':[[960,30],[970,30],[970,90],[970,250]],'Billboard Flex2':[[970,90],[970,250]],'Flex Ad':[[300,250],[300,600]],'None':[],'Rising Star':[500,300],'Welcome Ad':[[300,250],[300,600],[550,480],[600,500]]} },'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580',
'accuweather.dev':'false',
'accuweather.locationKey':'347936',
'accuweather.locationString':'Miami',
'accuweather.partnerCode':'MCCLATCHY',
'classads.apartmentsUrl':'http://www.apartments.com/Florida/Miami',
'classads.carsUrl':'http://www.cars.com/?aff=herald',
'classads.homefinderUrl':'http://www.homefinder.com/FL/Miami/',
'facebook.app.id':'552047374819310',
'findnsave.tracking':'findnsave',
'legacy.affiliateId':'mi000150',
'legacy.siteName':'herald',
'marketInfo.CarsAFF':'herald',
'marketInfo.CarsSEO':'&quot;SEO information for the cars page&quot;',
'marketInfo.JobsQSCTY':'Miami',
'marketInfo.JobsQSSTS':'FL,US',
'marketInfo.JobsSEO':'Something for SEO about jobs',
'marketInfo.JobsSiteID':'cbcb_elnh001',
'marketInfo.Jobslr':'CBCB_ELNH',
'marketInfo.addcities':'Doral, Hialeah, Sweetwater, Miami Beach, Homestead, Weston',
'marketInfo.adretargeting.kill_list':'[&quot;simpli.fi&quot;]',
'marketInfo.allow_ads':'true',
'marketInfo.allow_nativo':'true',
'marketInfo.careerbuilder.dmc_code':'mia',
'marketInfo.careerbuilder.dmc_id':'1048',
'marketInfo.careerbuilder.lr':'CBCB_ELNH',
'marketInfo.careerbuilder.mxjobsrchcriteria_rawwords':'outside',
'marketInfo.careerbuilder.s_freshness':'30',
'marketInfo.careerbuilder.s_rawwords':'CustomField3:NUEVOHLDTJ',
'marketInfo.city':'Miami',
'marketInfo.clipped_taxonomy':'News/Opinion',
'marketInfo.code':'MIA',
'marketInfo.county':'Miami-Dade County',
'marketInfo.domain':'elnuevoherald',
'marketInfo.followLinks':'0',
'marketInfo.location':'Miami',
'marketInfo.logoAltText':'el Nuevo Herald',
'marketInfo.market_identifier':'MIA.site_elnuevoherald',
'marketInfo.name':'el Nuevo Herald',
'marketInfo.networkid':'7675',
'marketInfo.phone':'305-376-3535',
'marketInfo.product':'site',
'marketInfo.region':'',
'marketInfo.shortURL':'opinion',
'marketInfo.siteId':'84',
'marketInfo.sourcelevel':'andresoppenheimeres',
'marketInfo.state':'Florida',
'marketInfo.state_abbreviation':'FL',
'marketInfo.staticDirectory':'elnuevoherald',
'marketInfo.street_address':'3511 NW 91 Ave., Miami, FL 33172',
'marketInfo.taxonomy':'News/Opinion///',
'marketInfo.webmaster_email':'webmaster@elnuevoherald.com',
'marketInfo.zipcode':'67202',
'nativo.story.placements':'840223,842974,844374',
'nativo.video.placements':'869307,869308',
'obituaries.deathNoticeEmail':'obit@miamiherald.com',
'obituaries.deathNoticePhone':'305-376-8901',
'obituaries.deathNoticeUrl':'http://www.legacy.com/obituaries/herald/obituary-place-an-obituary.aspx',
'olive.localBrand':'E-Eagle',
'publication.domain':'elnuevoherald.com',
'publication.mediadomain':'media.elnuevoherald.com',
'wishabi.apiKey':'3daeea236cece48f',
'wishabi.bodyId':'861',
'wishabi.navId':'1058',
'wufoo.formID':'',
'zvents.domain':'http://events.miamiherald.com',
'zvents.max_events':'4',
'zvents.max_sponsored':'2',
'zvents.swhat':'',
'zvents.swhen':'next 3 days',
'marketInfo.pagelevel':'story',
});
</script>

<script type="text/javascript">
    var mistats = mistats || {};
    mistats.pagelevel="Story";
    mistats.cmsid="Story:209930574";
    mistats.pagename="Story:209930574|Venezuela: ¿Rumbo a una nueva Cuba?";
    mistats.taxonomy="News|Opinion|||";
    mistats.channel="Andrés Oppenheimer";
    mistats.contentsource="Miami|Andrés Oppenheimer";
    mistats.pubdate="2018/04/26";
    mistats.moddate="2018/04/26 H18";
    mistats.keywords="Andrés Oppenheimer Nicolás Maduro Juan Manuel Santos elecciones Constitución Venezuela";
</script>


<script src="//media.elnuevoherald.com/misites/eln/elnuevoherald.js"></script>


    <script type="text/javascript">
        var imgLazyLoadThreshold = 500;
    </script>



        
    

    
        
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [],
        googletag.cmd.push(function(){
            googletag.pubads().disableInitialLoad();
        });
        var getPreBidVarValue = function() {
            var constructedVar;
            var urlPathReg = /([^\/]*)\/*$/;
            var classifiedSearchReg = /homes|cars|jobs|search/;
            var urlPath = window.location.pathname;
            var lastUrlComponent = urlPath.match(urlPathReg)[1];
            var marketIdentifier = mi.pageInfo.getConf('marketInfo.market_identifier');
            var pageLevel = mi.pageInfo.getConf('marketInfo.pagelevel');
            var sourceLevel = mi.pageInfo.getConf('marketInfo.sourcelevel');
            var isArticle = new RegExp(/.html$/).test(urlPath);
            if ( lastUrlComponent === 'video' ) {
                pageLevel = 'videofront';
            } else if ( lastUrlComponent === 'galleries' ) {
                pageLevel = 'galleryfront';
            } else if ( lastUrlComponent.match(classifiedSearchReg) ) {
                pageLevel = pageLevel + '.' + sourceLevel;
            } else if (urlPath.search("/weather/") !== -1  && !isArticle) {
                pageLevel = 'sectfront.weather';
            } else if (urlPath.search("/latest-news/") !== -1 && !isArticle) {
                pageLevel = 'sectfront.latestnews';
            } else if (urlPath.search("-columns-blogs/") !== -1 && !isArticle) {
                pageLevel = 'blogfront';
            } else if (urlPath.search("/topics/") !== -1  && !isArticle) {
                pageLevel = 'sectfront';
            }
            if ( mi_Ads.env.outOfMarket.pageLevelOOM === true && mi_Ads.env.outOfMarket.serverOOMHeader === true ) {
                pageLevel = pageLevel + '-oom';
            }

            constructedVar = marketIdentifier + '.' + pageLevel;

            return constructedVar;
        };
        var preBidMarketPage = getPreBidVarValue();
    </script>
    <script src="//acdn.adnxs.com/prebid/c/7543_east/pb.js" async="true"></script>

    
    
    <script type="text/javascript" src="//ad.crwdcntrl.net/5/c=7436/pe=y/callback=extractPid"></script>






<script type="text/javascript">
    var getSubscribedFlag = false;
</script>


    
        
    
    <script type="text/javascript">
        getSubscribedFlag = checkUserSubscribed('MPPSessionId');
    </script>






    










  







<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",

  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "//www.elnuevoherald.com/opinion-es/opin-col-blogs/andres-oppenheimer-es/article209930574.html"
  },

  
  "headline": "Venezuela: ¿Rumbo a una nueva Cuba?",
  "image": "http://www.elnuevoherald.com/opinion-es/opin-col-blogs/andres-oppenheimer-es/5j49hv/picture209930569/alternates/FREE_1140/per0429Venezuela",
  "datePublished": "2018/04/26",
  "dateModified": "2018/04/26 H18","author": {
      "@type": "Person",
      "name": "Andrés Oppenheimer"
    },"publisher": {
     "name": "El Nuevo Herald",
     "@type": "Organization",
     "logo": {
        "@type": "ImageObject",
        "url": "http://www.elnuevoherald.com/wps/build/images/elnuevoherald/amp-logo.png"
     }
  },
  
  "isPartOf": {
    "@type": ["CreativeWork", "Product"],
    "name": "elnuevoherald",
    "productID": "elnuevoherald.com:AllENH-5006"
  },
  
  "description": "Es difícil saber qué va a pasar en Venezuela, pero lo que me dijo el presidente colombiano Juan Manuel Santos en una entrevista esta semana debería hacer sonar las alarmas en todo el continente.",
  "isAccessibleForFree": "False",
  "hasPart":
    {
      "@type": "WebPageElement",
      "isAccessibleForFree": "False",
      "cssSelector" : ".paywalled"
    }
}
</script>



<script>
    var _prx = window._prx || [];
    _prx.push(['cfg.SetNoAutoStart']);
</script>
<script src="https://s.ntv.io/serve/load.js" async></script>




    <script src="http://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5" async></script>





    </head>

    

    

    
    
    

    <body class="story wps-body-main  paywalled">
           
    <header>
    
    
        <div class="hide">
            <div class="ad-widget" id="mn-gpt-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad" audience="all" articleId="209930574"></div>
        </div>
    
    
     <div id="masthead-container">
        <div class="container">
            <div class="masthead-row">
                <div id="masthead-main">
                    <div id="masthead-logo">
                        <a href="/" target="_top">
                            <img src="/wps/build/images/elnuevoherald/logo-lg.png" alt="el Nuevo Herald | elnuevoherald.com" class="img-responsive center-block" />
                            
                                <h1>Venezuela: ¿Rumbo a una nueva Cuba? | El Nuevo Herald</h1>
                            
                        </a>
                    </div>
                    
<div id="quick-nav" class="hidden-xs">
    <ul class="nav navbar-nav">
        
            <li><a href="/noticias/#navlink=navbar">Noticias</a></li>
        
            <li><a href="/deportes/#navlink=navbar">Deportes</a></li>
        
            <li><a href="/entretenimiento/#navlink=navbar">Entretenimiento</a></li>
        
            <li><a href="http://classifieds.elnuevoherald.com/fl/propiedades-a-la-venta/search#navlink=navbar">Propiedades a la Venta</a></li>
        
    </ul>

    <div id="site-search-lg" class="visible-lg">
        
        
    <form action="/search/" class="form-inline" id="site-search" role="search">

        <input type="text" name="q" class="form-control"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

    </div>
    <div id="search-icon-sm-md" class="site-search dropdown visible-md visible-sm">
        <a href="#" class="btn btn-link" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
        <ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
            <li class="input-group">
                
                
    <form action="/search/" class="form-inline" id="site-search" role="search">

        <input type="text" name="q" class="form-control" placeholder="Búsqueda"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

            </li>
        </ul>
    </div>
</div>

                </div>
                
                    <div id="masthead-ad" class="visible-md visible-lg"><div class="ad-widget" id="mn-gpt-2" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="234x60" Medium="234x60" Small="None" Extra-Small="None" articleId="209930574"></div></div>
                
            </div>
            <div id="main-nav-container">
                <div class="weather-container hidden-xs">
                    <div class="miWeather">
    <div class="miWeatherCurrent">
        
        <div class="mi-weather-conditions"><a href="/weather" title="Nubes y sol">
                    <img src="/wps/source/images/widgets/weather/small/4.png" alt="Nubes y sol"/>
                    <div class="mi-weather-conditions-temp">
                        81°
                    </div>
                </a>
            </div>
    </div>
</div>

                </div>
                <div id="login-subscribe" class="hidden-xs">
                    
<ul class="paywall-links">
    
        
        
        
        
        
        
            
        
        <script type="text/javascript">
            var userName = checkUserSubscribed('MPPUser');
            var signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.elnuevoherald.com/static/signin"> Ingresar</a> </li>';
            var subscribeOrSignOutLink = '<li><a href="https://account.elnuevoherald.com/static/subscribe">Suscríbase</a></li>';
            if ( getSubscribedFlag ) {
                if(userName) {
                    userName = JSON.parse(userName);
                }
                subscribeOrSignOutLink = '<li><a href="https://account.elnuevoherald.com/sign-out">Desconectar</a> </li>';
                if( userName && userName.firstName) {
                    signInOrAccountLink = '<li class="mpp-username mpp-usericon"><a href="https://account.elnuevoherald.com/my-account"> '+userName.firstName+'</a></li>';
                }else{
                    signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.elnuevoherald.com/my-account"> Mi Cuenta</a></li>';
                }
            }
            if ( 1 ==1 ) {
                $(".hidden-xs ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
            else {
                $("#navbar-collapse-1 ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
        </script>
    
</ul>
                </div>
                
<div id="main-nav">
    <nav class="navbar navbar-default " role="navigation">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-1">
                <span class="nav-label hidden-xs">Secciones</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>
        <div id="navbar-collapse-1" class="navbar-collapse collapse">
            <div id="search-icon-xs" class="site-search dropdown visible-xs">
                <a href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
                <ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
                    <li class="input-group">
                        
                        
    <form action="/search/" class="form-inline" id="site-search" role="search">

        <input type="text" name="q" class="form-control" placeholder="Búsqueda"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

                    </li>
                </ul>
            </div>
            <div class="weather-container visible-xs">
                <div class="miWeather">
    <div class="miWeatherCurrent">
        
        <div class="mi-weather-conditions"><a href="/weather" title="Nubes y sol">
                    <img src="/wps/source/images/widgets/weather/small/4.png" alt="Nubes y sol"/>
                    <div class="mi-weather-conditions-temp">
                        81°
                    </div>
                </a>
            </div>
    </div>
</div>

            </div>
            
<ul class="paywall-links">
    
        
        
        
        
        
        
            
        
        <script type="text/javascript">
            var userName = checkUserSubscribed('MPPUser');
            var signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.elnuevoherald.com/static/signin"> Ingresar</a> </li>';
            var subscribeOrSignOutLink = '<li><a href="https://account.elnuevoherald.com/static/subscribe">Suscríbase</a></li>';
            if ( getSubscribedFlag ) {
                if(userName) {
                    userName = JSON.parse(userName);
                }
                subscribeOrSignOutLink = '<li><a href="https://account.elnuevoherald.com/sign-out">Desconectar</a> </li>';
                if( userName && userName.firstName) {
                    signInOrAccountLink = '<li class="mpp-username mpp-usericon"><a href="https://account.elnuevoherald.com/my-account"> '+userName.firstName+'</a></li>';
                }else{
                    signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.elnuevoherald.com/my-account"> Mi Cuenta</a></li>';
                }
            }
            if ( 2 ==1 ) {
                $(".hidden-xs ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
            else {
                $("#navbar-collapse-1 ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
        </script>
    
</ul>
            <ul class="nav navbar-nav">
                
                    
                        <li><a href="/#navlink=subnav">Inicio</a><li>
                    
                
                    
                        <li><a href="http://digital.olivesoftware.com/Olive/ODN/NuevoHerald/#navlink=subnav">eEdición</a><li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Servicio al Cliente
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li class="dropdown-header">Información general</li>
            
        
            
                <li><a href="/servicios/#navlink=subnav">Servicio al Cliente</a></li>
            
        
            
                <li><a href="http://www.miamiheraldmedia.com/#navlink=subnav">Acerca de el Nuevo Herald</a></li>
            
        
            
                <li><a href="/servicios/contactos/#navlink=subnav">Contáctenos</a></li>
            
        
            
                <li><a href="/servicios/rss/#navlink=subnav">RSS</a></li>
            
        
            
                <li><a href="http://digital.olivesoftware.com/Olive/ODN/NuevoHeraldSS/default.aspx">Secciones Especiales</a></li>
            
        
            
                <li><a href="/servicios/condiciones-de-uso/#navlink=subnav">Condiciones de Uso</a></li>
            
        
            
                <li><a href="/servicios/normas-de-privacidad/#navlink=subnav">Políticas de Privacidad</a></li>
            
        
            
                <li class="dropdown-header">Publicidad</li>
            
        
            
                <li><a href="/servicios/publicidad/#navlink=subnav">Información de publicidad</a></li>
            
        
            
                <li><a href="http://www.miamiheraldadvertising.com/#navlink=subnav">Media Kit</a></li>
            
        
            
                <li><a href="http://elnuevoherald.adperfect.com/#navlink=subnav">Publicar un anuncio en los clasificados</a></li>
            
        
            
                <li class="dropdown-header">Mobile</li>
            
        
            
                <li><a href="/servicios/movil/#navlink=subnav">Movíl y Apps</a></li>
            
        
            
                <li><a href="http://x.email.elnuevoherald.com/ats/url.aspx?cr=663&amp;wu=19#navlink=subnav">Noticias por Correo Electrónico</a></li>
            
        
            
                <li class="dropdown-header">Social</li>
            
        
            
                <li><a href="https://www.facebook.com/pages/El-Nuevo-Herald/126339201288#navlink=subnav">Facebook</a></li>
            
        
            
                <li><a href="https://twitter.com/elnuevoherald#navlink=subnav">Twitter</a></li>
            
        
            
                <li><a href="https://plus.google.com/106903320821501137071#navlink=subnav">Google+</a></li>
            
        
            
                <li><a href="https://www.youtube.com/user/NuevoHerald#navlink=subnav">YouTube</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li><a href="/servicios/periodico-digital/#navlink=subnav">Periódico digital</a><li>
                    
                
                    
                        <li><a href="/noticias/finanzas/acceso-miami/#navlink=subnav">Acceso Miami</a><li>
                    
                
                    
                        <li class="nav-divider"></li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Noticias
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li class="dropdown-header">Secciones</li>
            
        
            
                <li><a href="/noticias/#navlink=subnav">Noticias</a></li>
            
        
            
                <li><a href="/noticias/sur-de-la-florida/#navlink=subnav">Sur de la Florida</a></li>
            
        
            
                <li><a href="/noticias/mundo/america-latina/cuba-es/#navlink=subnav">Cuba</a></li>
            
        
            
                <li><a href="/noticias/mundo/america-latina/venezuela-es/#navlink=subnav">Venezuela</a></li>
            
        
            
                <li><a href="/noticias/mundo/america-latina/colombia-es/#navlink=subnav">Colombia</a></li>
            
        
            
                <li><a href="/noticias/mundo/america-latina/#navlink=subnav">América Latina</a></li>
            
        
            
                <li><a href="/opinion-es/opin-col-blogs/andres-oppenheimer-es/#navlink=subnav">Andrés Oppenheimer</a></li>
            
        
            
                <li><a href="/noticias/estados-unidos/#navlink=subnav">Estados Unidos</a></li>
            
        
            
                <li><a href="/noticias/mundo/#navlink=subnav">Mundo</a></li>
            
        
            
                <li class="dropdown-header">Más</li>
            
        
            
                <li><a href="/noticias/sur-de-la-florida/policiales/#navlink=subnav">Policiales</a></li>
            
        
            
                <li><a href="/noticias/finanzas/#navlink=subnav">Finanzas</a></li>
            
        
            
                <li><a href="/noticias/inmigracion/#navlink=subnav">Inmigración</a></li>
            
        
            
                <li><a href="/opinion-es/trasfondo/#navlink=subnav">Trasfondo</a></li>
            
        
            
                <li><a href="/noticias/tecnologia/#navlink=subnav">Tecnología</a></li>
            
        
            
                <li><a href="/noticias/ciencia/#navlink=subnav">Ciencia</a></li>
            
        
            
                <li><a href="/noticias/curiosidades/#navlink=subnav">Curiosidades</a></li>
            
        
            
                <li><a href="/noticias/sur-de-la-florida/obituarios/#navlink=subnav">Obituarios</a></li>
            
        
            
                <li><a href="/noticias/especiales/#navlink=subnav">Especiales</a></li>
            
        
            
                <li><a href="/weather/#navlink=subnav">El Tiempo</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Opinión
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li class="dropdown-header">Secciones</li>
            
        
            
                <li><a href="/opinion-es/#navlink=subnav">Columnas de hoy</a></li>
            
        
            
                <li><a href="/opinion-es/en-nuestra-opinion/#navlink=subnav">Editorial</a></li>
            
        
            
                <li><a href="/opinion-es/cartas/#navlink=subnav">Correo del lector</a></li>
            
        
            
                <li><a href="/opinion-es/opin-col-blogs/opinion-sobre-cuba/#navlink=subnav">Opinión sobre Cuba</a></li>
            
        
            
                <li><a href="/opinion-es/opin-col-blogs/opinion-sobre-venezuela/#navlink=subnav">Opinión sobre Venezuela</a></li>
            
        
            
                <li><a href="/opinion-es/caricaturas/#navlink=subnav">Caricaturas</a></li>
            
        
            
                <li><a href="/opinion-es/caricaturas/jardim/#navlink=subnav">Como lo ve JARDIM</a></li>
            
        
            
                <li><a href="/opinion-es/opin-col-blogs/voces-de-la-educacion/#navlink=subnav">Voces de la educación</a></li>
            
        
            
                <li class="dropdown-header">Columnistas</li>
            
        
            
                <li><a href="/opinion-es/opin-col-blogs/carlos-alberto-montaner/#navlink=subnav">Carlos Alberto Montaner</a></li>
            
        
            
                <li><a href="/opinion-es/opin-col-blogs/andres-oppenheimer-es/#navlink=subnav">Andrés Oppenheimer</a></li>
            
        
            
                <li><a href="http://www.elnuevoherald.com/opinion-es/opin-col-blogs/andres-reynaldo/#navlink=subnav">Andrés Reynaldo</a></li>
            
        
            
                <li><a href="/opinion-es/opin-col-blogs/bernadette-pardo/#navlink=subnav">Bernadette Pardo</a></li>
            
        
            
                <li><a href="/opinion-es/opin-col-blogs/fabiola-santiago-es/#navlink=subnav">Fabiola Santiago</a></li>
            
        
            
                <li><a href="/opinion-es/opin-col-blogs/gina-montaner/#navlink=subnav">Gina Montaner</a></li>
            
        
            
                <li><a href="/opinion-es/opin-col-blogs/guillermo-descalzi/#navlink=subnav">Guillermo Descalzi</a></li>
            
        
            
                <li><a href="/opinion-es/opin-col-blogs/daniel-morcate/#navlink=subnav">Daniel Morcate</a></li>
            
        
            
                <li><a href="/opinion-es/opin-col-blogs/vicente-echerri/#navlink=subnav">Vicente Echerri</a></li>
            
        
            
                <li><a href="/opinion-es/opin-col-blogs/alejandro-armengol/#navlink=subnav">Alejandro Armengol</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Deportes
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li class="dropdown-header">Secciones</li>
            
        
            
                <li><a href="/deportes/#navlink=subnav">Deportes</a></li>
            
        
            
                <li><a href="/deportes/boxeo/#navlink=subnav">Boxeo</a></li>
            
        
            
                <li><a href="/deportes/beisbol/#navlink=subnav">Béisbol</a></li>
            
        
            
                <li><a href="/deportes/nba-es/#navlink=subnav">NBA</a></li>
            
        
            
                <li><a href="/deportes/futbol/#navlink=subnav">Fútbol</a></li>
            
        
            
                <li><a href="/deportes/football-es/#navlink=subnav">Football</a></li>
            
        
            
                <li><a href="/deportes/otros-deportes/#navlink=subnav">Otros Deportes</a></li>
            
        
            
                <li class="dropdown-header">Columnistas</li>
            
        
            
                <li><a href="/deportes/dep-col-blogs/jorge-ebro/#navlink=subnav">Jorge Ebro</a></li>
            
        
            
                <li><a href="/deportes/dep-col-blogs/luis-f-sanchez/#navlink=subnav">Luis F. Sánchez</a></li>
            
        
            
                <li><a href="/deportes/dep-col-blogs/marino-martinez/#navlink=subnav">Marino Martínez</a></li>
            
        
            
                <li><a href="/deportes/dep-col-blogs/pedro-j-gonzalez/#navlink=subnav">Pedro J. González</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Entretenimiento
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li class="dropdown-header">Secciones</li>
            
        
            
                <li><a href="/entretenimiento/#navlink=subnav">Entretenimiento</a></li>
            
        
            
                <li><a href="/entretenimiento/cine/#navlink=subnav">Cine</a></li>
            
        
            
                <li><a href="/entretenimiento/clubes/#navlink=subnav">Clubes</a></li>
            
        
            
                <li><a href="/entretenimiento/danza/#navlink=subnav">Danza</a></li>
            
        
            
                <li><a href="/entretenimiento/gente/#navlink=subnav">Gente</a></li>
            
        
            
                <li><a href="/entretenimiento/juegos/#navlink=subnav">Juegos</a></li>
            
        
            
                <li><a href="/entretenimiento/musica/#navlink=subnav">Música</a></li>
            
        
            
                <li><a href="/entretenimiento/revista-viernes/#navlink=subnav">Revista Viernes</a></li>
            
        
            
                <li><a href="/entretenimiento/teatro/#navlink=subnav">Teatro</a></li>
            
        
            
                <li><a href="/entretenimiento/television/#navlink=subnav">Televisión</a></li>
            
        
            
                <li class="dropdown-header">Columnistas</li>
            
        
            
                <li><a href="/entretenimiento/ent-columnistas-blogs/olga-connor/#navlink=subnav">Olga Connor</a></li>
            
        
            
                <li class="dropdown-header">Más</li>
            
        
            
                <li><a href="/servicios/concursos/#navlink=subnav">Concursos</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Galería 305
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li class="dropdown-header">Secciones</li>
            
        
            
                <li><a href="/vivir-mejor/#navlink=subnav">Galería 305</a></li>
            
        
            
                <li><a href="/vivir-mejor/artes-letras/#navlink=subnav">Artes &amp; Letras</a></li>
            
        
            
                <li><a href="/vivir-mejor/cocina/#navlink=subnav">Cocina</a></li>
            
        
            
                <li><a href="/vivir-mejor/de-fiesta/#navlink=subnav">De Fiesta</a></li>
            
        
            
                <li><a href="/vivir-mejor/en-familia/#navlink=subnav">En Familia</a></li>
            
        
            
                <li><a href="/vivir-mejor/estilo/#navlink=subnav">Estilo</a></li>
            
        
            
                <li><a href="/vivir-mejor/vivir-mejor-columnistas-blogs/walter-mercado/#navlink=subnav">Horóscopos</a></li>
            
        
            
                <li><a href="/vivir-mejor/salud/#navlink=subnav">Salud</a></li>
            
        
            
                <li><a href="/vivir-mejor/viajes/#navlink=subnav">Viajes</a></li>
            
        
            
                <li><a href="http://newspaperads.elnuevo.com/SS/AllPages.aspx?sstarg=&amp;facing=false&amp;secid=154333#navlink=subnav">Album del Sur de la Florida</a></li>
            
        
            
                <li class="dropdown-header">Columnistas</li>
            
        
            
                <li><a href="/vivir-mejor/vivir-mejor-columnistas-blogs/daisy-olivera/#navlink=subnav">Daisy Olivera</a></li>
            
        
            
                <li><a href="/vivir-mejor/vivir-mejor-columnistas-blogs/giovanna-huyke/#navlink=subnav">Giovanna Huyke</a></li>
            
        
            
                <li><a href="/vivir-mejor/vivir-mejor-columnistas-blogs/la-dra-isabel/#navlink=subnav">La Dra. Isabel</a></li>
            
        
            
                <li><a href="/vivir-mejor/vivir-mejor-columnistas-blogs/maria-antonieta-collins/#navlink=subnav">María Antonieta Collins</a></li>
            
        
            
                <li><a href="/vivir-mejor/vivir-mejor-columnistas-blogs/maria-marin/#navlink=subnav">María Marín</a></li>
            
        
            
                <li><a href="/vivir-mejor/vivir-mejor-columnistas-blogs/walter-mercado/#navlink=subnav">Walter Mercado</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li><a href="/vivir-mejor/vivir-mejor-columnistas-blogs/walter-mercado/#navlink=subnav">Walter Mercado</a><li>
                    
                
                    
                        <li class="nav-divider"></li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Clasificados
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/clasificados/#navlink=subnav">Todos los clasificados</a></li>
            
        
            
                <li><a href="http://elnuevoherald.adperfect.com/#navlink=subnav">Publicar un anuncio</a></li>
            
        
            
                <li><a href="http://classifieds.elnuevoherald.com/#navlink=subnav">Avisos / Informacion</a></li>
            
        
            
                <li><a href="/automoviles/#navlink=subnav">Autos</a></li>
            
        
            
                <li><a href="http://classifieds.elnuevoherald.com/fl/propiedad-comercial/search#navlink=subnav">Bienes raíces Commercial</a></li>
            
        
            
                <li><a href="https://jobs.miamiherald.com#navlink=subnav">Empleos</a></li>
            
        
            
                <li><a href="http://classifieds.elnuevoherald.com/fl/propiedades-de-alquiler/search#navlink=subnav">Apartamentos</a></li>
            
        
            
                <li><a href="http://floridapublicnotices.com/#navlink=subnav">Aviso Legales</a></li>
            
        
            
                <li><a href="http://classifieds.elnuevoherald.com/fl/propiedad-comercial/search#navlink=subnav">Comercios</a></li>
            
        
            
                <li><a href="http://classifieds.elnuevoherald.com/fl/mercancias/search#navlink=subnav">Mercancias</a></li>
            
        
            
                <li><a href="http://classifieds.elnuevoherald.com/fl/mascotas-animales/search#navlink=subnav">Mascotas / Animales</a></li>
            
        
            
                <li><a href="http://classifieds.elnuevoherald.com/fl/obituarios/search#navlink=subnav">Obituarios</a></li>
            
        
            
                <li><a href="http://classifieds.elnuevoherald.com/fl/servicios/search#navlink=subnav">Servicios</a></li>
            
        
            
                <li><a href="http://classifieds.elnuevoherald.com/#navlink=subnav">Venta de Garaje</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li><a href="/automoviles/#navlink=subnav">Autos</a><li>
                    
                
                    
                        <li><a href="http://classifieds.elnuevoherald.com/fl/propiedades-a-la-venta/search#navlink=subnav">Propiedades a la Venta</a><li>
                    
                
                    
                        <li><a href="https://jobs.miamiherald.com#navlink=subnav">Empleos</a><li>
                    
                
                    
                        <li><a href="http://newspaperads.elnuevo.com/ROP/Categories.aspx#navlink=subnav">Anuncios</a><li>
                    
                
                    
                        <li><a href="/servicios/movil/#navlink=subnav">Movíl y Apps</a><li>
                    
                
                    
                        <li class="nav-divider"></li>
                    
                
                    
                        <li><a href="http://www.miamiherald.com/#navlink=subnav">Miami Herald</a><li>
                    
                
                    
                        <li><a href="http://www.miami.com/espanol/#navlink=subnav">Miami.com</a><li>
                    
                
            </ul>
        </div>
    </nav>
</div>
<script type="text/javascript">
    $(document).ready(function () {
        mi.mainNav.init();
    });
</script>

            </div>
        </div>
    </div>
    
</header>


        
    
        



















    






    


    


    

<script src='https://www.google.com/recaptcha/api.js?hl=es-419'>F</script>

<div class="container es">
    <div id="leaderboard-ad" class="ad border-bottom">
        <!-- mobile-leaderboard class is integrated with sticky-leaderboard.js -->
        <div class="visible-xs mobile-leaderboard">
            <div class="ad-widget" id="mn-gpt-3" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="320x50" articleId="209930574"></div>
        </div>
        <div class="hidden-xs">
            <div class="ad-widget" id="mn-gpt-4" adtype="default" pkg="d" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="728x90" Medium="728x90" Small="728x90" Extra-Small="None" articleId="209930574"></div>
        </div>
    </div>
</div>
<section class="container story" role="main">
    <div class="row story-rail-wrapper">
        
        <div class="wide-rail">
            
                





    
    <div class="lead-item">
        
            






    <div class="img-container picture ">   
        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source srcset="//www.elnuevoherald.com/opinion-es/opin-col-blogs/andres-oppenheimer-es/5j49hv/picture209930569/alternates/LANDSCAPE_1140/per0429Venezuela" media="(min-width: 992px)">
            <source srcset="//www.elnuevoherald.com/opinion-es/opin-col-blogs/andres-oppenheimer-es/5j49hv/picture209930569/alternates/LANDSCAPE_960/per0429Venezuela" media="(min-width: 768px)">
            <source srcset="//www.elnuevoherald.com/opinion-es/opin-col-blogs/andres-oppenheimer-es/5j49hv/picture209930569/alternates/LANDSCAPE_768/per0429Venezuela" media="(min-width: 601px)">
            <source srcset="//www.elnuevoherald.com/opinion-es/opin-col-blogs/andres-oppenheimer-es/5j49hv/picture209930569/alternates/LANDSCAPE_640/per0429Venezuela" media="(min-width: 441px)">
            <source srcset="//www.elnuevoherald.com/opinion-es/opin-col-blogs/andres-oppenheimer-es/5j49hv/picture209930569/alternates/LANDSCAPE_480/per0429Venezuela" media="(min-width: 320px)">
            <!--[if IE 9]></video><![endif]-->
            
            <img class="responsive-image"  srcset="//www.elnuevoherald.com/opinion-es/opin-col-blogs/andres-oppenheimer-es/5j49hv/picture209930569/alternates/LANDSCAPE_1140/per0429Venezuela" alt="El presidente de Venezuela, Nicolás Maduro, se está postulando para la reelección." title="El presidente de Venezuela, Nicolás Maduro, se está postulando para la reelección." />
            
        </picture> 

</div>

            
                <div class="caption">
                    
    
        <span class="caption-text">El presidente de Venezuela, Nicolás Maduro, se está postulando para la reelección. </span>
    
    
        <span class="photographer">Ariana Cubillos</span>
    
    
        <span class="credits">AP</span>
    

                </div>
            
        
        
            <div class="lead-caption">
                
                    
                        
    
        <span class="caption-text">El presidente de Venezuela, Nicolás Maduro, se está postulando para la reelección. </span>
    
    
        <span class="photographer">Ariana Cubillos</span>
    
    
        <span class="credits">AP</span>
    

                    
                
            </div>
        
    </div>
    <script>
        jQuery(document).ready(function () {
            mi.leadAssets.init();
        });
    </script>

            
            
    
    
    

            <div id="story-header">
                <h2 class="heading section-main-heading link">
                    <a href="//www.elnuevoherald.com/opinion-es/opin-col-blogs/andres-oppenheimer-es/">Andrés Oppenheimer</a>
                </h2>

                <h3 class="title">Venezuela: ¿Rumbo a una nueva Cuba?</h3>
            </div>
            <div id="story-body-items"><div class="byline element-spacing-small"><p><span class="ng_byline_name">por Andrés Oppenheimer</span></p><p><span class="ng_byline_email">
                                            <a href="mailto:aoppenheimer@miamiherald.com">aoppenheimer@miamiherald.com</a>
                                        </span></p></div>
                    <div class="share-tools-wrapper">
                        









    

    

    

    

    

    

    

    

    

    

    

    

    

    

    
        
    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    











<ul class="share-icons">
    <li class="facebook">
        
            
                <!-- espanol needs locale parameter -->
                <a class="facebook-share" title="Compártalo en Facebook" href="https://www.facebook.com/sharer/sharer.php?locale=es_ES&amp;u=http://www.elnuevoherald.com/opinion-es/opin-col-blogs/andres-oppenheimer-es/article209930574.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
            
         
        <div class="glyphicon glyphicon-facebook"></div>
    </li>
    <li class="twitter">
        
            <a title="Compártalo en Twitter" href="https://twitter.com/share?text=Venezuela:+¿Rumbo+a+una+nueva+Cuba?&amp;url=http://www.elnuevoherald.com/opinion-es/opin-col-blogs/andres-oppenheimer-es/article209930574.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
        
        <div class="glyphicon glyphicon-twitter"></div>
    </li>
    
    <li class="email">
        
            <a title="Compártalo por Email" href="mailto:?subject=Venezuela: ¿Rumbo a una nueva Cuba?&body=http://www.elnuevoherald.com/opinion-es/opin-col-blogs/andres-oppenheimer-es/article209930574.html"></a>
        
        <div class="glyphicon glyphicon-envelope"></div>
    </li>
    <li class="more" onClick="return true">
        <ul class="share-options">
            
                <li class="linked-in"><a title="Compártalo en LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.elnuevoherald.com/opinion-es/opin-col-blogs/andres-oppenheimer-es/article209930574.html&title=Venezuela: ¿Rumbo a una nueva Cuba?"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
            
            
                <li class="google"><a title="Compártalo en Google Plus" href="https://plus.google.com/share?url=http://www.elnuevoherald.com/opinion-es/opin-col-blogs/andres-oppenheimer-es/article209930574.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
            
            
                <li class="pinterest"><a title="Compártalo en Pinterest" href="https://www.pinterest.com/pin/create/button/?url=http://www.elnuevoherald.com/opinion-es/opin-col-blogs/andres-oppenheimer-es/article209930574.html&description=Venezuela: ¿Rumbo a una nueva Cuba?&media=http://www.elnuevoherald.com/opinion-es/opin-col-blogs/andres-oppenheimer-es/5j49hv/picture209930569/alternates/LANDSCAPE_1140/per0429Venezuela"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
            
            <li class="reddit"><a title="Compártalo en Reddit" href="https://www.reddit.com/submit?url=http://www.elnuevoherald.com/opinion-es/opin-col-blogs/andres-oppenheimer-es/article209930574.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
            <li class="print"><a title="Imprimir" href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Imprimir</a></li>
            <li class="reprints"><a title="Reimpresión" href="https://www.mcclatchyreprints.com">Ordenar Una Copia de Este Artículo</a></li>
        </ul>
        <div class="glyphicon glyphicon-share"></div>
    </li>
</ul>
<script type="text/javascript">
    $(document).ready(function () {
        mi.articleShareTools.init({
            nextLinkedin: '',
            nextPinterest: ''
        });
        mi.socialSharingScroll.init();
    });
</script>
                    </div>
                

                <div class="published-date-widget">
                    <p class="published-date">
                        <span id="publish_date">
                            26 de abril de 2018 06:16 PM
                        </span>
                    </p>
                    <p class="published-date">
                        
                    </p>
                </div>

                <div class="dateline-storybody">
                    
                    <div id="story-target" class="clearfix">
                        <div id="content-body-" class="content-body">
                            
                            
                            
                            
                                
                                    <p>Es difícil saber qué va a pasar en Venezuela, pero lo que me dijo el presidente colombiano Juan Manuel Santos en una entrevista esta semana debería hacer sonar las alarmas en todo el continente.</p>
                                    
                                    
                                    
                                
                                    <p>Santos me dijo durante una visita a Miami que la Asamblea Constituyente elegida a dedo por el presidente venezolano, Nicolás Maduro, está redactando una nueva Constitución que se haría pública después de las elecciones presidenciales del 20 de mayo en Venezuela. Según Santos, la nueva constitución convertiría oficialmente a Venezuela en una dictadura como la de Cuba.</p>
                                    
                                    
                                    
                                
                                    <p>Maduro, que ya es un dictador de facto, se está postulando para la reelección. Ha prohibido que los principales líderes de la oposición compitan contra él, no permite observadores electorales internacionales y se ha negado a crear un tribunal electoral independiente.</p>
                                    
                                    
                                    
                                
                                    <p>Estados Unidos, la Unión Europea y todos los principales países de América Latina han dicho que no aceptarán los resultados de la farsa electoral de Maduro.</p>
                                    
                                        
    
        <form id="newsletter-signUpWidget"
              data-newsletterUrl="https://api.mcclatchy.com/cheetahkit-api/recipient"
              data-newsletterSiteName="elnuevoherald"
              data-newsletterPreferenceListNames="[{&quot;name&quot;:&quot;morning newsletter&quot;,&quot;title&quot;:&quot;Noticias&quot;,&quot;headline&quot;:&quot;(Lunes-Viernes) Las noticias más importantes del sur de la Florida, Estados Unidos y América Latina, así como el horóscopo de Walter Mercado.&quot;},{&quot;name&quot;:&quot;breaking newsletter&quot;,&quot;title&quot;:&quot;Noticias de Ultima Hora&quot;,&quot;headline&quot;:&quot;(Esporádicamente) Entérese primero de las noticias de última hora más relevantes.&quot;}]"
              data-isNewsletterEnabled="true"
              data-newsletterSuccess = "Gracias"
              class="newsletter-signup hidden" method="POST">
            <input type="hidden" value="" id="newsletterType">
            <input id="s_email_address" name="s_email_address" value="" placeholder="Ingrese un correo electrónico" type="email">
            <div class="g-recaptcha" id="captchaContainer" data-sitekey="6LcLzEwUAAAAABqxlAYmqbqAfmp3ew7TnYnIV7xU"
                 data-callback="enableSubmitBtn"></div>
            <button type="submit" disabled id="newsletterSignupSubmit" class="btn btn-default">
                Suscríbase</button>
        </form>
    



    <div id="story-cta-widget" class="subscription-cta-widget cta-fullwidth hidden">
        <h2 class="widget-title">No se pierda ninguna historia local.</h2>
        <p class="widget-subhead">Inscribase para obtener acceso digital ilimitado a nuestro sitio web, aplicaciones moviles y el periodico digital.</p>
        <div class="btn btn-primary widget-button">
            <a href="https://account.elnuevoherald.com/subscribe/create?param=fHVDCEY=">Suscribase ahora</a>
        </div>
    </div>

<script>
    function enableSubmitBtn(){
        mi.calltoActionCtrl.enableSubmitBtn();
    }
    jQuery(document).ready(function () {
        mi.calltoActionCtrl.init(true);
    });
</script>


                                        
                                    
                                    
                                
                                    <p>Santos me dijo que la Asamblea Constituyente de Maduro está redactando en secreto una nueva Constitución de 350 artículos y 18 “cláusulas transitorias” que crearían un sistema de votación de estilo cubano. En Cuba, las “organizaciones de masas” controladas por el régimen eligen a los funcionarios locales que a su vez eligen a los legisladores, y estos a los líderes del país.</p>
                                    
                                    
                                    
                                        
    
    
    <div class="ad visible-xs">
        <div class="ad-widget" id="mn-gpt-5" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="209930574"></div>
    </div>

                                        
                                    
                                
                                    <p>“La información que yo tengo es que entre esos artículos (de la planeada reforma constitucional) está por ejemplo abolir el sufragio universal y establecer un sistema muy parecido al de Cuba, en que las elecciones son una especie de elecciones corporativas”, me dijo Santos.</p>
                                    
                                    
                                    
                                
                                    <p>Santos agregó: “También tengo entendido que van a establecer una serie de modificaciones en cómo se define ‘traición a la patria’... para tener más instrumentos supuestamente legales para poder reprimir a la población”.</p>
                                    
                                    
                                    
                                
                                    <p>Cuando le pregunté de dónde obtuvo esa información, Santos dijo que viene de “informes de inteligencia”, sin dar más detalles.</p>
                                    
                                    
                                    
                                
                                    <p>Maduro podría radicalizar su revolución izquierdista para evitar una rebelión popular a medida que el país desciende a un caos casi absoluto. El Fondo Monetario Internacional proyecta que la hiperinflación en Venezuela este año puede llegar al 13,000 por ciento, y hay una escasez generalizada de alimentos y medicinas.</p>
                                    
                                    
                                    
                                
                                    <p>“Cuanto más se deteriora la situación económica y social, más sofisticada es la forma de reprimir a la población”, continuó Santos. Venezuela está creando células paramilitares locales para tratar de controlar cualquier tipo de disidencia, dijo.</p>
                                    
                                    
                                    
                                        
    
    
    <div class="ad visible-xs">
        <div class="ad-widget" id="mn-gpt-6" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="209930574"></div>
    </div>

                                        
                                    
                                
                                    <p>“En este momento, las células que están conformando con las milicias son de cerca de 13,000 alrededor del país, con 40 militantes por célula”, me dijo Santos. “Esas son las que en cualquier momento que salga una protesta van y la reprimen. Igualito que los Comités de Defensa de la Revolución de Cuba”.</p>
                                    
                                    
                                    
                                
                                    <p>Debo confesar que soy instintivamente escéptico cuando los presidentes citan “informes de inteligencia”, porque a veces estos están escritos por expertos en desinformación que buscan desprestigiar a sus enemigos. Pero en el caso de Venezuela, hay razones para tomar en serio las declaraciones de Santos.</p>
                                    
                                    
                                    
                                
                                    <p>En primer lugar, el fallecido demagogo de Venezuela, Hugo Chávez, ya había intentado cambiar la Constitución para establecer un sistema electoral al estilo cubano en 2007.</p>
                                    
                                    
                                    
                                
                                    <p>Ese año, Chávez convocó un referéndum constitucional para crear un “nuevo estado socialista” que eligiera a los funcionarios públicos a través de “comunas” creadas por el gobierno, en lugar de los municipios. El referéndum del 2 de diciembre de 2007 fue derrotado por un estrecho margen.</p>
                                    
                                    
                                    
                                
                                    <p>En segundo lugar, es muy probable que Maduro, anticipando que su país enfrentará un colapso económico aún mayor y un creciente aislamiento internacional después de la farsa electoral del 20 de mayo, haya decidido de que no podrá evitar una revuelta popular si no instaura un estado policial.</p>
                                    
                                    
                                    
                                        
    
    
        




    
    <div class="ad visible-xs">
        <div class="ad-widget" id="mn-gpt-7" adtype="default" pkg="f" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="209930574"></div>
    </div>

                                        
                                    
                                
                                    <p>Si Santos tiene razón y Maduro sigue adelante con sus planes, pronto podríamos ver una crisis migratoria como la de los refugiados sirios en Europa. Santos calcula que ya hay cerca de 1 millón de venezolanos en Colombia.</p>
                                    
                                    
                                    
                                
                                    <p>A menos que se pueda presionar a Maduro para que abandone sus planes totalitarios, pronto podríamos ver a millones de venezolanos más huyendo del país, y una crisis migratoria regional como no se ha visto en la historia reciente del continente.</p>
                                    
                                    
                                    
                                
                                    <div class="ng_factbox"><div class="ng_factbox_head"><p>“Oppenheimer Presenta”</p><span class="ng-command" data-value="252"> </span></div><p>No se pierdan el programa “Oppenheimer Presenta”, los domingos a las 8 p.m. en CNN en Español. Twitter @oppenheimera</p></div>
                                    
                                    
                                    
                                
                            
                            
                        </div>
                        <div class="hidden">
                            <div class="ad-widget" id="mn-gpt-8" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="336x280" Medium="336x280" Small="336x280" Extra-Small="336x280" articleId="209930574"></div>
                        </div>
                        
                            
                                <!-- Nothing is configured -->
                            
                        
                            
                                <!-- Nothing is configured -->
                            
                        
                            
                                <!-- Nothing is configured -->
                            
                        

                        
                            
                            
                        
                    </div>
                </div>
                
                
                    

                

                
                
                    


    <script type='text/template' id='zerg-template'> 
        <div id="vendor-stories-content">
            <h2 class='heading vendor-storiescontent-heading'>Suggested for you</h2>
        </div>
        <div class="vendor-storiescontent-main-container" id="zergnet-widget-53340"></div>
     </script><div id='zerg-target'></div><script> lazyLoadingModule("zerg-template", "zerg-target", "zerg",500,
        undefined, undefined, undefined,  "53340", undefined , undefined ); </script>

                

                
                
                    <div id="commenting-container" class="commenting-container element-spacing-large">
                        <h2 class="heading link">
    <a class="comments-toggle" href="javascript:void(0);">
        <span class="glyphicon glyphicon-comment-o"></span>&nbsp; Comentarios &nbsp;<span class="glyphicon glyphicon-chevron-down rotate"></span>
    </a>
</h2>

<!--Needs to be on the DOM on page load for IE. Needs to be visible to set the correct height of the comment component. I'm hiding it on document ready. Appending it later did not work-->
<div id="fb-comments" class="fb-comments in" data-href="" data-width="100%" data-numposts="10"></div>

<script>
    jQuery(document).ready(function () {
        mi.commentingFaceboook.init();
    });
</script>

                    </div>
                
            </div>
            <div id="nativoArticlePage"></div>
        </div>
        


<div class="narrow-rail">
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-9" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="209930574"></div>
    </div>
    <div class="element-spacing-medium">
        <div id="video-widget" class="headline-list">
            <h2 class="heading link"><a href="/video/">Videos</a></h2>
            <div class="teaser">
                <div id="container-" class="container-">
                    
                        






<div class="wf-wps-side-bar mi-video-sidebar-widget">
    
        <div class="vjs-sidebar-player-wrap">
            <div id="video-detail-117263058-1524781251830" class="media-wrap ">
    <div id="playerWrap-117263058-1524781251830" class="video-media vjs-wrapper">
        <video id="player-117263058-1524781251830"
               class="video-js vjs-16-9 mi-videojs brightcoveEnabled"
               data-url="http://www.elnuevoherald.com/opinion-es/opin-col-blogs/andres-oppenheimer-es/article117263058.html"
               data-title="¿Fue valiente Fidel Castro? Andrés Oppenheimer dice que no"
               data-video-id="5730427870001"
               data-account="5615998040001"
               data-key="BCpkADawqM3gzCfMZm9IsJduFwp0KCc5CIlbCF5c5ty3ILkpZ2H9l8N-oyrboXtVDS0WPlgdAerBaba6hFoDyy_i5MpEEjmbxj0Sh8wtEE3ZbOkAwaugLSBIIis_0AAHnt1KrNvBbNOqajKb"
               data-publication="elnuevoherald"
               data-ad-tag="//pubads.g.doubleclick.net/gampad/ads?ciu_szs=300x250&amp;correlator=%5Btimestamp%5D&amp;cust_params=sect%3Dandres_oppenheimer_es%26id%3D117263058%26eid%3D209930574%26vidlength%3Dshort%26pl%3D&amp;description_url=%2F%2Fwww.elnuevoherald.com%2Fopinion-es%2Fopin-col-blogs%2Fandres-oppenheimer-es%2Farticle117263058.html&amp;env=vp&amp;gdfp_req=1&amp;hl=es&amp;impl=s&amp;iu=%2F7675%2FMIA.site_elnuevoherald%2FNews%2FOpinion&amp;output=vast&amp;sz=400x300&amp;unviewed_position_start=1&amp;url=%5Breferrer_url%5D&amp;vidlength=short&amp;vpos=preroll"
               
               crossOrigin="anonymous"></video>
        <div class="vjs-share">
    <button class="vjs-share-trigger">
        <span class="vjs-share-text">SHARE</span>
        <span class="vjs-share-icon glyphicon glyphicon-share"></span>
    </button>
</div>
<div class="vjs-overlay">
    <div class="vjs-overlay__sharing video-share-icons">
        <a href="" target="blank" class="vjs-overlay-sharing_item facebook-share glyphicon glyphicon-facebook"></a>
        <a href="" target="blank" class="vjs-overlay-sharing_item twitter-share glyphicon glyphicon-twitter"></a>
        <a href="mailto:?&subject=&body=" target="blank" class="vjs-overlay-sharing_item email-share glyphicon glyphicon-envelope"></a>
        <a href="#" class="vjs-overlay-sharing_item glyphicon glyphicon-code vjs-overlay-sharing__embed"></a>
        <form class="vjs-sharing__link">
            <textarea class="overlay-embed-share" cols="30"></textarea>
            <div class="vjs-input__wrapper">
                <input type="text" class="mi-share-link" readonly value="">
            </div>
            <button type="button">COPY LINK</button>
        </form>
    </div>
</div>
    </div>
</div>

            <h4 class="title video-title"><a href="//www.elnuevoherald.com/opinion-es/opin-col-blogs/andres-oppenheimer-es/article117263058.html">¿Fue valiente Fidel Castro? Andrés Oppenheimer dice que no</a></h4>
        </div>
        <div class="vjs-sidebar-player-wrap">
            <div id="video-detail-46137175-1524781251830" class="media-wrap ">
    <div id="playerWrap-46137175-1524781251830" class="video-media vjs-wrapper">
        <video id="player-46137175-1524781251830"
               class="video-js vjs-16-9 mi-videojs brightcoveEnabled"
               data-url="http://www.elnuevoherald.com/opinion-es/opin-col-blogs/andres-oppenheimer-es/article46137175.html"
               data-title="VIDEO: Oppenheimer, victoria de Macri cambia el mapa político en América Latina"
               data-video-id="5730532995001"
               data-account="5615998040001"
               data-key="BCpkADawqM3gzCfMZm9IsJduFwp0KCc5CIlbCF5c5ty3ILkpZ2H9l8N-oyrboXtVDS0WPlgdAerBaba6hFoDyy_i5MpEEjmbxj0Sh8wtEE3ZbOkAwaugLSBIIis_0AAHnt1KrNvBbNOqajKb"
               data-publication="elnuevoherald"
               data-ad-tag="//pubads.g.doubleclick.net/gampad/ads?ciu_szs=300x250&amp;correlator=%5Btimestamp%5D&amp;cust_params=sect%3Dandres_oppenheimer_es%26id%3D46137175%26eid%3D209930574%26vidlength%3Dshort%26pl%3D&amp;description_url=%2F%2Fwww.elnuevoherald.com%2Fopinion-es%2Fopin-col-blogs%2Fandres-oppenheimer-es%2Farticle46137175.html&amp;env=vp&amp;gdfp_req=1&amp;hl=es&amp;impl=s&amp;iu=%2F7675%2FMIA.site_elnuevoherald%2FNews%2FOpinion&amp;output=vast&amp;sz=400x300&amp;unviewed_position_start=1&amp;url=%5Breferrer_url%5D&amp;vidlength=short&amp;vpos=preroll"
               
               crossOrigin="anonymous"></video>
        <div class="vjs-share">
    <button class="vjs-share-trigger">
        <span class="vjs-share-text">SHARE</span>
        <span class="vjs-share-icon glyphicon glyphicon-share"></span>
    </button>
</div>
<div class="vjs-overlay">
    <div class="vjs-overlay__sharing video-share-icons">
        <a href="" target="blank" class="vjs-overlay-sharing_item facebook-share glyphicon glyphicon-facebook"></a>
        <a href="" target="blank" class="vjs-overlay-sharing_item twitter-share glyphicon glyphicon-twitter"></a>
        <a href="mailto:?&subject=&body=" target="blank" class="vjs-overlay-sharing_item email-share glyphicon glyphicon-envelope"></a>
        <a href="#" class="vjs-overlay-sharing_item glyphicon glyphicon-code vjs-overlay-sharing__embed"></a>
        <form class="vjs-sharing__link">
            <textarea class="overlay-embed-share" cols="30"></textarea>
            <div class="vjs-input__wrapper">
                <input type="text" class="mi-share-link" readonly value="">
            </div>
            <button type="button">COPY LINK</button>
        </form>
    </div>
</div>
    </div>
</div>

            <h4 class="title video-title"><a href="//www.elnuevoherald.com/opinion-es/opin-col-blogs/andres-oppenheimer-es/article46137175.html">VIDEO: Oppenheimer, victoria de Macri cambia el mapa político en América Latina</a></h4>
        </div>
    
</div>

                    
                </div>
                <div class="clearfix footer element_spacing_large">
                    <p class="readmore pull-left">
                        <a href="/video">
                            Más Videos
                        </a>
                    </p>
                </div>
            </div>
        </div>
    </div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-10" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" articleId="209930574"></div>
    </div>
    
        
            
    <div id="market-widget-1" class="element-spacing-medium">
        <h1 class="heading">Acerca de Andr&eacute;s Oppenheimer</h1>
            	<div class="media border-bottom blog-lead"  style="padding-bottom:10px;">
                    <div class="blog-image pull-left img-container">
                        <img class="escenic-picture" src="/ultimas-noticias/lz4puo/picture35708034/ALTERNATES/FREE_960/AndresOppenheimer092015.jpg" width="85" alt="Andr&eacute;s Oppenheimer" />
                    </div>
                    <div class="blog-info">
                        <h2 class="title"><a href="https://twitter.com/oppenheimera">@oppenheimera</a>
                        <a href="https://twitter.com/oppenheimera" class="twitter-follow-button" data-show-count="false" data-show-screen-name="false" data-lang="es">seguir @oppenheimera</a>
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                        </h2>
                        <div>
                            Andr&eacute;s Oppenheimer es columnista del Miami Herald/el Nuevo Herald. Fue miembro del equipo ganador del Premio Pulitzer, y ha recibido el Premio Ortega y Gasset, Premio Rey de Espa&ntilde;a y el Emmy.
                        </div>
                    </div>
            </div>
    </div>

        
    
    
    


<div class="element-spacing-medium">
    <section id="more-stories-widget" class="headline-list element_spacing_large">
        
            
                <h2 class="heading link">
                    <a href="/opinion-es/opin-col-blogs/andres-oppenheimer-es/">
                        Andrés Oppenheimer
                    </a>
                </h2>
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="//www.elnuevoherald.com/opinion-es/opin-col-blogs/andres-oppenheimer-es/article209752234.html">
                                        Vientos de cambio en Nicaragua
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="//www.elnuevoherald.com/opinion-es/opin-col-blogs/andres-oppenheimer-es/article209371084.html">
                                        En Cuba, un dinosaurio ungió a un ‘bebesaurio’
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="//www.elnuevoherald.com/opinion-es/opin-col-blogs/andres-oppenheimer-es/article209227759.html">
                                        Los acuerdos de la Cumbre sobre Venezuela
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="//www.elnuevoherald.com/opinion-es/opin-col-blogs/andres-oppenheimer-es/article209011479.html">
                                        ¿Vuelve Estados Unidos al TPP?
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="//www.elnuevoherald.com/opinion-es/opin-col-blogs/andres-oppenheimer-es/article208927484.html">
                                        En la cumbre, temores de una guerra comercial entre EEUU y China
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                <div class="clearfix">
                    <div class="more-stories-link wps-stories-link">
                        <a href="/opinion-es/opin-col-blogs/andres-oppenheimer-es/">
                            Andrés Oppenheimer
                        </a>
                    </div>
                </div>
            
        
            
        
    </section>
</div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-11" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="209930574"></div>
    </div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-12" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="209930574"></div>
    </div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-13" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="209930574"></div>
    </div>
</div>

    </div>
</section>

<div class="container">
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-14" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="728x90" Medium="728x90" Small="728x90" Extra-Small="none" articleId="209930574"></div>
    </div>
</div>

    <img src="http://cdn.relaymedia.com/ping?url=%2F%2Fwww.elnuevoherald.com%2Fopinion-es%2Fopin-col-blogs%2Fandres-oppenheimer-es%2Farticle209930574.html" width="1" height="1">

<script type="text/javascript">
    jQuery(document).ready(function () {
        UD.updateDate.getDiffDate("1524781009", "DD [de] MMMM [de] YYYY hh:mm A", "America/New_York", "es", "-04:00");
    });
</script>
    

        
    
<div id="footer" class="wps-footer">
    <header id="footer-logo">
        <div class="container text-center">
            <a href="/" target="_top">
                <img src="/wps/build/images/elnuevoherald/logo-sm.png" alt="el Nuevo Herald | elnuevoherald.com" class="img-responsive" />
            </a>
        </div>
    </header>
    <div class="container">
        <div class="row">
            <div id="accordion" class="panel-group">
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseOne">Suscripciones</a></h2>
                    </div>
                    <div id="collapseOne" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="https://account.elnuevoherald.com/static/subscribe/#navlink=mi_footer">Iniciar Suscripción</a></li>
                                
                                    <li><a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-est-01.sh/custservice/web/login.html?siteid=MEN#navlink=mi_footer">Servicio al Cliente</a></li>
                                
                                    <li><a href="http://digital.olivesoftware.com/Olive/ODN/NuevoHerald/#navlink=mi_footer">eEdición o Versión Electrónica</a></li>
                                
                                    <li><a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-est-01.sh/custservice/web/login.html?siteid=MEN#navlink=mi_footer">Suspención de Vacaciones</a></li>
                                
                                    <li><a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-est-01.sh/custservice/web/login.html?siteid=MEN#navlink=mi_footer">Pagar Factura</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseTwo">Información General</a></h2>
                    </div>
                    <div id="collapseTwo" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="http://www.elnuevoherald.com/servicios/quienes-somos/#navlink=mi_footer">Información de el Nuevo Herald</a></li>
                                
                                    <li><a href="http://www.elnuevoherald.com/servicios/contactos/#navlink=mi_footer">Contáctenos</a></li>
                                
                                    <li><a href="http://x.email.elnuevoherald.com/ats/url.aspx?cr=663&amp;wu=19#navlink=mi_footer">Carta de Communicación</a></li>
                                
                                    <li><a href="http://niemccse.com/#navlink=mi_footer">Informacion sobre Educación</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseThree">Manténgase Conectado</a></h2>
                    </div>
                    <div id="collapseThree" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="/servicios/movil/#navlink=mi_footer">Movíl y Apps</a></li>
                                
                                    <li><a href="https://www.facebook.com/pages/El-Nuevo-Herald/126339201288">Facebook</a></li>
                                
                                    <li><a href="https://twitter.com/elnuevoherald">Twitter</a></li>
                                
                                    <li><a href="https://www.youtube.com/user/NuevoHerald">YouTube</a></li>
                                
                                    <li><a href="https://plus.google.com/106903320821501137071">Google+</a></li>
                                
                                    <li><a href="http://x.email.elnuevoherald.com/ats/url.aspx?cr=663&amp;wu=19#navlink=mi_footer">Noticias por Correo Electrónico</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseFour">Publicidad</a></h2>
                    </div>
                    <div id="collapseFour" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="http://www.miamiheraldadvertising.com/#navlink=mi_footer">Información de publicidad</a></li>
                                
                                    <li><a href="http://elnuevoherald.adperfect.com/#navlink=mi_footer">Publicar un anuncio en los clasificados</a></li>
                                
                                    <li><a href="http://floridapublicnotices.com/#navlink=mi_footer">Avisos Legales</a></li>
                                
                                    <li><a href="http://www.findnsave.com/#navlink=mi_footer">Find&amp;Save Local Shopping</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="row" id="footer-legal">
            <div class="panel col-sm-6 col-md-3 full-width-content">
                <div class="panel-heading">
                    <h2 class="heading"><a data-toggle="" data-parent="#footer-legal" href="#collapseLegal">Más</a></h2>
                </div>
                <div id="collapseLegal" class="panel-collapse collapse in">
                    <div class="panel-body">
                        <ul class="footer-menu-legal">
                            
                                <li><a href="/servicios/copyright/#navlink=mi_footer">Derecho de Autor</a></li>
                            
                                <li><a href="/servicios/normas-de-privacidad/#navlink=mi_footer">Políticas de Privacidad</a></li>
                            
                                <li><a href="/servicios/condiciones-de-uso/#navlink=mi_footer">Condiciones de Uso</a></li>
                            
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<script type="text/javascript">
  jQuery(document).ready(function () {
    mi.footer.init();
  });
</script>
       
    <div id="wallpaperWrapper" style="display:none;">
        <div class="ad-widget" id="mn-gpt-15" adtype="wallpaper" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="1600x600" Medium="None" Small="None" Extra-Small="None" articleId="209930574"><script type='text/javascript'>initWallpaperAd(['#mn-gpt-15'], 'section[role="main"]'); createWallpaperAd();</script></div>
    </div>
      
          <div id="floorboard" class="hidden-xs">
              <div id="floorboard_outer">
                  <div id="floorTagWrapper" style="display:none;">
                      <div class="ad-widget" id="mn-gpt-16" adtype="floorboard" pkg="a" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="285x70" Medium="285x70" Small="285x70" Extra-Small="None" articleId="209930574"></div>
                  </div>
              </div>
          </div>
      
    
    
        <script type="text/javascript">
        var optimeraEnabled = false;
            optimeraEnabled = true;
            var oDv = [];
            var oVa = {};
            mi_OptimeraTools.init('11');
            //Do not edit
            (function() {
                var optimeraHost = window.location.host;
                var optimeraPathName = window.location.pathname;
                var optimeraScript = document.createElement('script');
                optimeraScript.async = true;
                optimeraScript.type = 'text/javascript';
                rand = Math.random();
                optimeraScript.src="https://s3.amazonaws.com/elasticbeanstalk-us-east-1-397719490216/json/client/"+oDv[0]+"/"+optimeraHost+optimeraPathName+".js?t="+rand;
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(optimeraScript, node);
                var optimeraOpsScript = document.createElement('script');
                optimeraOpsScript.async = true;
                optimeraOpsScript.type = 'text/javascript';
                optimeraOpsScript.src="https://s3.amazonaws.com/elasticbeanstalk-us-east-1-397719490216/external_json/oPS.js";
                document.head.appendChild(optimeraOpsScript);
                var s = +new Date;
                while (+new Date < s + 200) {/*Default 200ms Timeout*/};
            })();

            mi_Ads.env.create();
        mi_Ads.env.init();
        </script>
    
  

<div id="mistatstag" style="display:none;">
    
        <script src="//media.elnuevoherald.com/mistats/products/escenic_s_code.js"></script>
        <script src="//media.elnuevoherald.com/mistats/products/escenic.js"></script>
        <script src="//media.elnuevoherald.com/mistats/finalizestats.js"></script>
    
</div>


   














    
    
    
    
    
    
    
    

    
        
    

<script type="text/javascript">
    //<![CDATA[
    var clientDT = new Date().getTime();
    document.write('<img style="display:none;" src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=5401&contextPath=3177-5401&pubId=6&cat=&meta=read-story&objId=209930574&type=article&title=Venezuela%3A+%C2%BFRumbo+a+una+nueva+Cuba%3F&url=%2F%2Fwww.elnuevoherald.com%2Fopinion-es%2Fopin-col-blogs%2Fandres-oppenheimer-es%2Farticle209930574.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
    //]]>
</script>

<noscript>
    <div>
        <img src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=5401&contextPath=3177-5401&pubId=6&cat=&meta=read-story&objId=209930574&type=article&title=Venezuela%3A+%C2%BFRumbo+a+una+nueva+Cuba%3F&url=%2F%2Fwww.elnuevoherald.com%2Fopinion-es%2Fopin-col-blogs%2Fandres-oppenheimer-es%2Farticle209930574.html" alt="one pixel graphics" width="1" height="1"/>
    </div>
</noscript>





        
    




<div class="overlay overlay-data">
    <div id="overlayParent">
        <div class="overlayHeading">
            <h3 class="title"></h3>
             
            <div class="arrow-box"></div>
        </div>
        


       
    </div>
    
    <div id="backToStory">
        <a class="backLink" href="//www.elnuevoherald.com/opinion-es/opin-col-blogs/andres-oppenheimer-es/article209930574.html">
            <span class="fa glyphicon-long-arrow-left"></span>
            <span class="back-label">Back to story</span>
        </a>
    </div>
</div>


        
        
    
<script type="text/javascript">
    var WFClientTypeDef = {
        "extraSmall": "(max-width: 767px)",
        "medium": "(min-width: 992px) and (max-width: 1199px)",
        "large": "(min-width: 1200px)",
        "small": "(min-width: 768px) and (max-width: 991px)"
    };
    var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
</script>
<script type="text/javascript" src="/wps/build/js/mi-footer-5891342037.js"></script>


    <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js" type="text/javascript"></script>
    <script src="https://ovp.iris.tv/libs/adaptive/v2/iris.adaptive.js" type="text/javascript"></script>
    <script type="text/javascript" src="/wps/build/brightcoveVideo.bundle-15703652d3d7c22e2321.js"></script>



    <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 968074018;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>
    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/968074018/?value=0&guid=ON&script=0"/>
        </div>
    </noscript>




    <script type="text/javascript">
        mi.pageInfo.setConf("chartbeat.uid", 62447);
    </script>

<script src="/wps/source/scripts/libs/md5.min.js"></script>
<script type="text/javascript">
    var nextbee = {
        user_cookie: undefined,
        user_email: undefined,
        nextbee_host: "",
        nextbee_campaign: "",
        nextbee_client: "",
        API_AUTHORIZATION_KEY: 'DECGCFCFHEACGCDBIBGZ158469415068700193Y!n-868654787',
        ENCRYPTION_KEY: '0.9240762',

        credit_read_story: function() {
            this.post_to_nextbee("");
        },

        credit_watch_video: function() {
            this.post_to_nextbee("");
        },

        credit_share_articles: function(id, url) {
            this.post_to_nextbee(id, url);
        },

        initialize: function() {
            this.user_cookie = checkUserSubscribed('MPPUser');
            if (this.user_cookie) {
                var cookie_json = JSON.parse(this.user_cookie);
                if (cookie_json) {
                    this.user_email = cookie_json.NextBeeEmail;
                }
            }
            
                this.credit_read_story();
            
        },

        required_values_present: function (widget_id) {
            return this.user_cookie && this.user_email &&
                   this.nextbee_host && this.nextbee_client && this.nextbee_campaign &&
                   widget_id;
        },

        post_to_nextbee: function (widget_id, href) {
            if (this.required_values_present(widget_id)) {
                var nextbee_url = ['https://' + this.nextbee_host, 'nextbeeapis',
                    this.nextbee_client, this.nextbee_campaign, 'Event'].join('/') +
                    '?email=' + encodeURIComponent(this.user_email) +
                    '&widget_config_id=' + widget_id;
                var timestamp_key = Math.floor(Date.now()).toString();
                var api_call_signature = md5(this.API_AUTHORIZATION_KEY +
                    this.ENCRYPTION_KEY + timestamp_key);

                console.log("NextBee URL: " + nextbee_url +
                    "\nAuth. Key: " + this.API_AUTHORIZATION_KEY +
                    "\nEnc. Key:  " + this.ENCRYPTION_KEY +
                    "\nTimestamp: " + timestamp_key +
                    "\nSignature: " + api_call_signature);

                $.ajax( { url: nextbee_url, type: 'post', headers: {
                    'ts-key': timestamp_key,
                    'api-call-signature': api_call_signature,
                    'cache-control': 'no-cache',
                    'content-type': 'application/json',
                    },
                    complete: function(data) {
                        if(href)
                        {
                            window.location.href = href;
                        }
                        console.log("NextBee API response: " + data.responseText);
                    }
                } );
            }
        }
    };

    $(function(){
        nextbee.initialize();
    });
</script>



<!-- Start Lotame Tag -->
    <script src="//tags.crwdcntrl.net/c/7445/cc.js?ns=_cc7445" id="LOTCC_7445"></script>
    <script>_cc7445.bcp();</script>
<!-- End Lotame Tag -->




    </body>
</html>
